<!DOCTYPE html><html lang="en-US" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
<title> The Cold Reality of Tiananmen at 30 | The Diplomat</title>
<link id="page_favicon" href="/favicon.ico" rel="icon" type="image/x-icon">
<meta property="fb:pages" content="308456097978" />
<meta property="fb:app_id" content="957344281046692" />

<meta name="title" content=" The Cold Reality of Tiananmen at 30"><meta name="description" content="The world may care about the anniversary on June 4, but the Chinese public has moved on."><meta name="author" content="Christopher K. Colley, The Diplomat"><meta name="keywords" content="The Diplomat, News, Magazine, Asia-Pacific, Asia, Pacific, China Power, CCP legitimacy, China Human Rights, Chinese Communist Party, Chinese dissidents, Chinese public opinion, Tiananmen Incident 30th anniversary, Tiananmen Square massacre, Tiananmen Square protests"><meta name="news_keywords" content="CCP legitimacy, China Human Rights, Chinese Communist Party, Chinese dissidents, Chinese public opinion, Tiananmen Incident 30th anniversary, Tiananmen Square massacre, Tiananmen Square protests"><meta property="og:title" content=" The Cold Reality of Tiananmen at 30"/><meta property="og:type" content="article"/><meta property="og:image" content="https://thediplomat.com/wp-content/uploads/2017/07/thediplomat.com-3205366669_c1f1143907_b-553x360.jpg"/><meta property="og:image:width" content="553"/><meta property="og:image:height" content="360"/><meta property="og:updated_time" content="2019-05-22 22:33:43"/><meta property="og:site_name" content="The Diplomat"/><meta property="og:description" content="The world may care about the anniversary on June 4, but the Chinese public has moved on."/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thediplomat.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/the_diplomat_v2/css/diplomat_20170511_1800.css,wp-content/themes/the_diplomat_v2/css/td-ads.css,wp-content/themes/the_diplomat_v2/css/print.css&#038;ver=2017-05-11' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://thediplomat.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/mailchimp/css/ie.css&#038;ver=2017-05-11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://thediplomat.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='diplomat-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='diplomat-fonts-cond-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<link rel="canonical" href="https://thediplomat.com/2019/05/the-cold-reality-of-tiananmen-at-30/" />
<link rel='shortlink' href='https://thediplomat.com/?p=157294' />

<script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><script src="/dpl-web/20181001/js/tco.min.js"></script><link href="/dpl-web/20181001/css/app.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak { display: none !important; }</style><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11999347-10', 'auto');


ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Google Ads -->

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
</script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/4711575/Leaderboard', [728, 90], 'div-gpt-ad-1343666802946-0').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400]], 'div-gpt-ad-1343666802946-1').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Mobile_Header_Leaderboard', [[728, 90], [320, 100], [320, 50]], 'div-gpt-ad-1434588807065-1').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Mobile_Footer_Leaderboard', [[728, 90], [320, 100], [320, 50]], 'div-gpt-ad-1434588807065-0').addService(googletag.pubads());
		
		googletag.enableServices();
	});
</script>


<!-- Chartbeat (see also footer) -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<style>

	.mobile-header {
		background: #000000;
		z-index: 1;
	}

	#mobile-header-menu,
	#mobile-header-logo,
	#mobile-header-login {
		position: absolute;
		overflow: hidden;
		text-indent: -99em;
		background-position: center center;
		background-repeat: no-repeat;
		cursor: pointer;
		-moz-user-select: none;
		-webkit-user-select: none;
		-ms-user-select: none;
		user-select: none;
	}

	#mobile-header-menu,
	#mobile-header-login {
		top: 0;
		width: 55px;
		height: 44px;
		opacity: 0.6;
	}
	#mobile-header-menu {
		left: 0;
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-menu.svg');
	}
	#mobile-header-menu.active {
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-clear.svg');
		opacity: 1;
	}
	#mobile-header-logo {
		top: 12px;
		left: 70px;
		right: 70px;
		height: 20px;
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-logo.svg');
		background-size: contain;
	}
	#mobile-header-login {
		right: 0;
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-account.svg');
	}

	.slideout-menu .siteSearchWrapper {
		padding: 10px;
		display: block;
		background-color: #1f1f1f;
	}
	.slideout-menu .siteSearchWrapper input {
		width: 100%;
		font-size: 12px;
		line-height: 18px;
		padding: 9px;
		display: block;
		border: 1px solid #000;
	}
	.footer_main li a, .footer_main li strong {
		margin: 0 10px;
	}
    .dpl-videoWrapper {
        position: relative;
        margin: 1em 0;
        padding: 0;
        padding-bottom: 56.25%; /* 16:9 */
        height: 0;
    }
    .dpl-videoWrapper iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
    }
</style>
<link href="https://thediplomat.com/wp-content/themes/the_diplomat_v2/dri/dri.css" type="text/css" rel="stylesheet"></head>

<body class="post-template-default single single-post postid-157294 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">

<div class="mobile-header">
    <div id="mobile-header-menu">Menu</div>
    <a id="mobile-header-logo" href="https://thediplomat.com">The Diplomat</a>
    <div id="mobile-header-login" ng-click="app.openLoginModal()">Account</div></div>

 <div id="area_topbar">
	<div class="viewport clearFloat">
		<div class="topBar topBarLeft">
			<div class="first-child last-child">
				<a href="https://thediplomat.com"><span>Home</span></a>
			</div>
		</div>
		<div class="topBar topBarRight">
			<div style="text-transform:uppercase;font-weight:bold;" ng-click="app.openLoginModal()"><a ng-show="account.user_id" class="ng-hide" ng-show="account.user_id" href="#">My Account</a><a ng-click="app.openLoginModal()" ng-hide="account.user_id" href="#">Sign In</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/the-diplomat/">About Us</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/about-us/advertise/">Advertise</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/syndication/">Syndication</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/write-for-us/">Write for Us</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/contact-us/">Contact Us</a></div>		</div>
	</div>
</div>

<div id="page-content">
<div class="viewport">

	<div id="area_top">
		<div id="head">
		
			<div id="logo" itemscope itemtype="https://schema.org/Organization">
				<a itemprop="url" href="https://thediplomat.com/" height="50">
					<img itemprop="logo" src="https://thediplomat.com/wp-content/themes/the_diplomat_v2/img/thediplomat_logo.png" width="332" height="50" alt="The Diplomat" />
					<p itemprop="name">The Diplomat</p>
				</a>
			</div>

			<!-- AD : Google Leaderboard -->
			<div id='div-gpt-ad-1343666802946-0' class="block blockAd">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
				</script>
			</div>

		</div>
		<div id="navigation" class="block">
			<div class="block_content">
				<div class="navigationPrimary"><table><tr><td><a href="https://thediplomat.com/regions/central-asia" class="intref navItem-29247 first-child"><span>Central Asia</span></a></td><td><a href="https://thediplomat.com/regions/east-asia" class="intref navItem-29248"><span>East Asia</span></a></td><td><a href="https://thediplomat.com/regions/oceania-region" class="intref navItem-29249"><span>Oceania</span></a></td><td><a href="https://thediplomat.com/regions/south-asia" class="intref navItem-29250"><span>South Asia</span></a></td><td><a href="https://thediplomat.com/regions/southeast-asia" class="intref navItem-29"><span>Southeast Asia</span></a></td><td><a href="https://thediplomat.com/topics/economy" class="intref navItem-17"><span>Economy</span></a></td><td><a href="https://thediplomat.com/topics/diplomacy" class="intref navItem-18"><span>Diplomacy</span></a></td><td><a href="https://thediplomat.com/topics/environment" class="intref navItem-29243"><span>Environment</span></a></td><td><a href="https://thediplomat.com/topics/politics" class="intref navItem-29244"><span>Politics</span></a></td><td><a href="https://thediplomat.com/topics/security" class="intref navItem-29245"><span>Security</span></a></td><td><a href="https://thediplomat.com/topics/society" class="intref navItem-29246 last-child"><span>Society</span></a></td></tr></table></div><div class="navigationSecondary"><table><tr><td><a href="https://thediplomat.com/category/blogs" class="intref navItem-2 first-child"><span>Blogs</span></a><div class="navDropWrap"><a href="https://thediplomat.com/category/china-power" class="intref">China Power</a><a href="https://thediplomat.com/category/flashpoints" class="intref">Flashpoints</a><a href="https://thediplomat.com/category/asia-defense" class="intref">Asia Defense</a><a href="https://thediplomat.com/category/asean-beat" class="intref">ASEAN Beat</a><a href="https://thediplomat.com/category/the-pulse" class="intref">The Pulse</a><a href="https://thediplomat.com/category/the-koreas" class="intref">The Koreas</a><a href="https://thediplomat.com/category/tokyo-report" class="intref">Tokyo Report</a><a href="https://thediplomat.com/category/the-debate" class="intref">The Debate</a><a href="https://thediplomat.com/category/crossroads-asia" class="intref">Crossroads Asia</a><a href="https://thediplomat.com/category/trans-pacific-view" class="intref">Trans-Pacific View</a><a href="https://thediplomat.com/category/pacific-money" class="intref">Pacific Money</a><a href="https://thediplomat.com/category/asia-life" class="intref">Asia Life</a><a href="https://thediplomat.com/category/oceania" class="intref">Oceania</a></div></td><td><a href="https://thediplomat.com/category/interviews" class="intref navItem-4"><span>Interviews</span></a></td><td><a href="https://thediplomat.com/category/photo-essays" class="intref navItem-15"><span>Photo Essays</span></a></td><td><a href="https://thediplomat.com/category/videos" class="intref navItem-16"><span>Videos</span></a><div class="navDropWrap"><a href="https://thediplomat.com/category/asia-through-the-lens" class="intref">Through the Lens: Life and Politics in Asia</a></div></td><td><a href="https://thediplomat.com/category/podcasts" class="intref navItem-11394"><span>Podcasts</span></a><div class="navDropWrap"><a href="https://thediplomat.com/category/japan-affairs" class="intref">Japan Affairs</a><a href="https://thediplomat.com/category/asia-geopolitics" class="intref">Asia Geopolitics</a><a href="https://thediplomat.com/category/korea-talk" class="intref">Korea Talk</a></div></td><td><a href="https://magazine.thediplomat.com/" class="intref navItem-16992"><span>Magazine</span></a></td><td><a href="https://thediplomat.com/category/risk-intelligence" class="intref navItem-45712 last-child"><span>Risk Intelligence</span></a></td><td class="spacer" style="text-align:left;"><a href="https://thediplomat.com/subscriptions/" class="navItem-gotoshop"><span>Subscribe</span></a></td>
				<td class="navigationSearch">&nbsp;</td>
			</tr></table><div id="siteSearch"><div class="siteSearchWrapper"><form role="search" method="get" id="searchform" class="searchform" action="https://thediplomat.com"><div class="siteSearchFormItemWrapper"><input type="text" id="s" class="query" placeholder="Search" name="q" value=""/></div><input type="hidden" name="cref" value="https://thediplomat.com/?glcse=1" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="s" value="glcse" /><input type="submit" id="searchsubmit" class="submit" value="Search"></form></div></div></div>			</div>
		</div>
	</div><!-- #area_top -->

	<div id="area_content">
		
		<div id="div-gpt-ad-1434588807065-1" class="ad-mobile ad-mobile-header">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-1'); });
			</script>
		</div>


	<div id="content_main">
		
		
			
<div class="block postView postSection_6 clearFloat">

		<div class="td_label"><a href="https://thediplomat.com/category/china-power/" class="dipl_labelTitle">China Power</a></div><article itemscope itemtype="http://schema.org/Article" class="block_content" data-pwcnt="true"><div class="postWrapper"><div id="postImage" class="postImageWrapper postImageInline" data-current="1" data-total="1"><div class="postImageWrapperInner"><div class="rowPostImage rowPostImage_1 active"><div class="postImage"><img width="386" height="290" src="https://thediplomat.com/wp-content/uploads/2017/07/thediplomat.com-3205366669_c1f1143907_b-386x290.jpg" class="wp-post-image" alt=" The Cold Reality of Tiananmen at 30" itemprop="image"></div><div class="postImageCredit">Image Credit: <a href="https://www.flickr.com/photos/neiljs/3205366669/in/photolist-5TfkQz-838SAV-it3Vy-nwoD3A-dRUGJo-GJjUL-5C55aq-7UPobA-dnKCP7-5aY11d-fwMsDb-7KEkpo-5VY1ut-6BJuQp-7K89tF-4LieF5-6onPR-6vd9aP-5BZJLF-9corhc-bQa83g-km7Vn-7HFf5c-oT9vGK-eynPT2-5dGe9-aes8oJ-4UhbTZ-eynPhR-4Eq33p-at3AS3-9vtcDi-yuFJ6-4JnU8u-4EpYZ8-ntnoBg-86cPUc-apGxb-4EuhpG-cEjEj-F4E5yr-DtF8EA-D2Vkbn-Qd2h57-4MZtmC-2kCX69-515YYL-9aB6CV-7Sxnjp-afvdmr" target="_blank" rel="nofollow">Flickr/ neiljs</a></div></div></div></div><h1 class="postTitle" itemprop="name"> The Cold Reality of Tiananmen at 30</h1><div class="postTeaser"><span itemprop="description"><p>The world may care about the anniversary on June 4, but the Chinese public has moved on.</p>
</span></div><div class="postBylineWrapper"><div class="postByline"><div class="postAuthor">By <span itemprop="author">Christopher K. Colley</span><span style="display:none"> for <span itemprop="publisher">The Diplomat</span></span></div><div class="postDate"><span itemprop="datePublished">May 22, 2019</span></div></div><div class="postSocial"><div class="socialIcons"><div data-text=" The Cold Reality of Tiananmen at 30" data-url="http://thediplomat.com/2019/05/the-cold-reality-of-tiananmen-at-30/" class="shareFacebook facebook"><span class="socialIcon">&nbsp;</span></div><div data-text=" The Cold Reality of Tiananmen at 30 @Diplomat_APAC" data-url="http://thediplomat.com/2019/05/the-cold-reality-of-tiananmen-at-30/" class="shareTwitter twitter"><span class="socialIcon">&nbsp;</span></div><div data-text=" The Cold Reality of Tiananmen at 30" data-url="http://thediplomat.com/2019/05/the-cold-reality-of-tiananmen-at-30/" class="shareGoogle google"><span class="socialIcon">&nbsp;</span></div><div data-text=" The Cold Reality of Tiananmen at 30" data-url="http://thediplomat.com/2019/05/the-cold-reality-of-tiananmen-at-30/" class="shareLinkedIn linkedin"><span class="socialIcon">&nbsp;</span></div><div class="printpage"><span class="socialIcon">&nbsp;</span></div></div><div class="postSocialTotalCounts"><div class="shareCounts">&nbsp;</div><div class="postComments">&nbsp;</div></div></div></div><div class="postBody" itemprop="articleBody" ng-if="dplpw.read"><p>This year marks several important <a target="_blank" href="https://www.nytimes.com/2019/02/25/world/asia/china-xi-warnings.html">anniversaries</a> in China: <a target="_blank" href="https://www.economist.com/china/2019/05/04/the-communist-party-grapples-with-a-momentous-anniversary">The May 4 Movement</a> of 1919, the founding of the People’s Republic in 1949, and the upcoming 30th anniversary of the June 4, 1989 crackdown on the Tiananmen Square demonstrations (often abbreviated as 6/4). Importantly, those of us in the West need to recognize the inconvenient truth that our values centered on democratic norms are clashing with the empirical reality of contemporary China. While 6/4 may still resonate with journalists and China watchers, the vast majority of the Chinese public has moved on.</p>
<p>The international media’s <a target="_blank" href="https://www.economist.com/the-world-in/2018/12/29/why-xi-jinping-is-worried-about-2019">coverage of the anniversary</a> tends to focus on tight Chinese security surrounding the anniversary. In addition, related articles on human rights in China often feature Chinese dissidents such as <a target="_blank" href="https://www.nytimes.com/topic/person/ai-weiwei">Ai Weiwei</a>, the late <a target="_blank" href="https://www.economist.com/leaders/2017/07/15/liu-xiaobos-death-holds-a-message-for-china">Liu Xiaobo</a>, and <a target="_blank" href="https://www.bbc.com/news/av/world-asia-china-43278771/hu-jia-and-npc-china-s-dissidents-silenced-by-enforced-holidays">Hu Jia</a>, who are frequently cited as evidence of a society that is pushing back against an authoritarian Chinese state. According to this perspective, the <a target="_blank" href="https://www.nytimes.com/interactive/2019/04/04/world/asia/xinjiang-china-surveillance-prison.html">surveillance state</a> is able to prevent any collective action that might resurrect the collective memory of 6/4, thus causing China to undergo some form of meaningful political change.</p>
<p>Although the media deserves credit for bringing to light China’s egregious violations of human rights (frequently in open violation of Chinese laws), most Chinese are not willing to take part in collective action unless their interests are directly threatened. Importantly, the West needs to ask whether heavy coverage and commentary centered on dissidents and sensitive anniversaries coveys the contemporary political and social reality of the majority of Chinese.</p><a class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad" href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a>
<p>By focusing on fringe dissidents, this discussion on China’s rise risks missing the forest for the trees. By cherry picking individual Chinese dissidents who espouse Western democratic norms, we are neglecting the fact that most Chinese actually support the Chinese Communist Party (CCP). According Boston University’s Joseph Fewsmith, over <a target="_blank" href="http://press.georgetown.edu/book/georgetown/china-era-xi-jinping">85 percent</a> of Chinese are “relatively, or extremely satisfied with the central government.” This inconvenient truth needs to be acknowledged in future discussions of China’s rise. The real story of 6/4 anniversaries today is not that of the commendable and courageous <a target="_blank" href="https://www.nytimes.com/2016/06/02/world/asia/china-ding-zilin-tiananmen-mothers.html">Tiananmen Mothers</a>, but the fact that times in China have never been better, thus providing a weak incentive for Chinese to resurrect the ghosts of 6/4. Whether the West likes it or not, the CCP has delivered to the Chinese people in a way that most would have thought impossible on June 5, 1989.</p>
<p>According to the United Nations Human Development Reports, which measure years of schooling, life expectancy, and income, <a target="_blank" href="http://hdr.undp.org/en/data">China’s human development index</a> has skyrocketed from .50 in 1990 to .75 in 2017 (the last year data is available). (The American score went from .86 to .92 over the same period.) As the chart below demonstrates, when compared to other developing (and democratic) countries such as India and South Africa (democratic since 1994) China has done extraordinarily well.</p>
<p>The CCP has transformed a mostly rural country into an economic powerhouse with a <a target="_blank" href="https://www.businessinsider.com/chinas-middle-class-is-exploding-2016-8">middle class</a> that according to McKinsey &amp; Company will include 550 million people by 2022. These represent urban households that earn between $9,000 and $34,000 per year. A simple question needs to be asked in the run-up to the 30th anniversary of 6/4: what would cause these people to rebel? What would cause them to rekindle the memory of 6/4 and risk all that China has achieved over the past 40 years?</p>
<p>To argue that the surveillance state prevents collective action and large protests may be true in various parts of China, but these protests do not call for the overthrow of the CCP, but instead are primarily <a target="_blank" href="https://duihua.org/resources/mass-incidents-monitor/">focused</a> on local grievances such as the illegal <a target="_blank" href="https://www.nytimes.com/2011/12/15/world/asia/chinese-village-locked-in-rebellion-against-authorities.html?module=inline">confiscation of land</a> and environmental degradation. To say that the Chinese are brainwashed by <a target="_blank" href="https://cup.columbia.edu/book/never-forget-national-humiliation/9780231148917">nationalist propaganda</a> also misses the point. Chinese may be heavily influenced by the state, but this propaganda works in conjunction with the empirical reality of large increases in material gains, which nearly every Chinese (urban and rural) has directly benefited from. George Washington University Professor Bruce Dickson has found that Chinese care less about overall GDP, which can be heavily allocated to elites, but more about the money that ends up in their individual pockets. Importantly, his research also reveals that <a target="_blank" href="https://global.oup.com/academic/product/the-dictators-dilemma-9780190228552?cc=ae&amp;lang=en&amp;">77 percent of Chinese</a> surveyed either strongly agree or agree that “demonstrations can easily turn into social upheaval, threatening social stability.”</p>
<p>While a few young and courageous <a target="_blank" href="https://www.nytimes.com/2018/09/28/world/asia/china-maoists-xi-protests.html">Chinese students</a> inspired by Mao and Marx may be advocating for migrant workers, they are not at all representative of Chinese students. A 22-year-old Chinese college student born in 1997 has known nothing but economic progress for her entire life. Importantly, her parents know what it means to endure hardship and will likely have told her about the difficulties they encountered when they were young – for example, it was only in 1993 that <a target="_blank" href="http://www.chinadaily.com.cn/bizchina/2011-03/29/content_12246010.htm">ration tickets</a> for products like meat and eggs were phased out. This same student can learn from her grandparents about the horrors of the Mao era, where tens of millions of Chinese died in the great famine of the <a target="_blank" href="https://www.amazon.com/Tombstone-Great-Chinese-Famine-1958-1962/dp/0374533997/ref=sr_1_1?keywords=tombstone+china&amp;qid=1557232227&amp;s=books&amp;sr=1-1">Great Leap Forward</a> and the political and social chaos of the <a target="_blank" href="https://www.amazon.com/Maos-Last-Revolution-Roderick-MacFarquhar/dp/0674027485/ref=sr_1_1?keywords=Mao%27s+last+revolution&amp;qid=1557232277&amp;s=books&amp;sr=1-1">Cultural Revolution</a>. In fact, over the past 30 years China has experienced a period of stability that previous generations were denied for nearly 200 years.</p>
<p>We need to ask ourselves whether we are seeing what we want to see when focusing on Chinese dissidents. Anecdotally, I lectured for six years on international relations at several top Beijing universities. I was always amazed that nearly none of my students had ever heard of the various dissidents mentioned above, even though they occupied headlines in the <em>New York Times</em> and other Western media outlets. While part of this may because of Chinese censorship, a better explanation is that these students weren’t all that interested in the dissidents’ stories. They actually wanted to join the CCP and were direct beneficiaries of China’s “economic miracle,” thus they had a <a target="_blank" href="https://www.sup.org/books/title/?id=17592">vested social and economic interest in not rocking the boat</a>.</p>
<p>Are these dissidents the real story of modern Chinese civil society? While they may be fighting for a more equal and law-based China, do we see what we want to see in them and consciously ignore the bigger picture? Is it possible that most Chinese, while irritated by corruption and other forms of government malfeasance, still have faith in the structure of CCP rule and subscribe to the Orwellian verse of “no Chinese Communist Party, no New China?”</p>
<p>On a brighter note, those who say “Western-style” <a target="_blank" href="https://www.economist.com/leaders/2018/03/01/how-the-west-got-china-wrong">democracy failed to work in China</a> need to take a step back and allow the story of China’s rise to continue. The theory that as a country grows wealthier its citizens will push for democratic reforms is not dead in China. In fact, China is too unequal and the middle class too small as a percentage of the overall population for such a phenomenon to occur anytime in the near future. In addition, many members of this emerging class are <a target="_blank" href="https://global.oup.com/academic/product/a-middle-class-without-democracy-9780199385614?cc=ae&amp;lang=en&amp;">employed by the government</a>, thus giving them a strong interest in maintaining the status quo.</p>
<p>Ultimately, journalists, policymakers, and civil society advocates need to realize that the vast majority of Chinese have little interest in marking 30th anniversary of the Tiananmen demonstrations. The West needs to understand the social and economic realities at work in China that make this anniversary a nonevent for most Chinese. We also need to question how widespread is the support for well-meaning dissidents in Chinese society at large. While many Chinese harbor similar grievances, they are not acute enough to cause them to take part in collective action against the government. By placing too much emphasis on these actors and anniversaries, we may be misinterpreting and exaggerating the importance of what are now perceived by the masses to be relatively insignificant political events and individuals. More importantly, we risk missing the wider movement in Chinese civil society, which supports the CCP – at least as long as increases in living standards continue.</p>
<p><em>Dr. Christopher K. Colley is Assistant Professor of Security Studies at the National Defense College of the United Arab Emirates. He holds a Master’s degree in Chinese studies from Renmin University of China and a Ph.D. in political science from Indiana University Bloomington.</em> <em>The opinions expressed in this article are those of the author and do not reflect the views of the National Defense College, or the United Arab Emirates government.</em></p>
</div></div><div data-pwmsg class="ng-hide"></div>		
				
		<div id="div-gpt-ad-1434588807065-1" class="ad-mobile ad-mobile-belowarticle">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-0'); });
			</script>
		</div>
				<div class="postInfoWrapper">
			<div class="postInfo postInfoTopics"><div class="postInfoItem postLabel"><div class="pageIcon"></div><span>Topics</span></div><div class="postInfoItem"><a href="https://thediplomat.com/category/china-power/" itemprop="keywords" class="intref">China Power</a></div></div>			<div class="postInfo postInfoTags"><div class="postInfoItem postLabel"><div class="pageIcon"></div><span>Tags</span></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/ccp-legitimacy/" itemprop="keywords" class="intref">CCP legitimacy</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/china-human-rights/" itemprop="keywords" class="intref">China Human Rights</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/chinese-communist-party/" itemprop="keywords" class="intref">Chinese Communist Party</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/chinese-dissidents/" itemprop="keywords" class="intref">Chinese dissidents</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/chinese-public-opinion/" itemprop="keywords" class="intref">Chinese public opinion</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/tiananmen-incident-30th-anniversary/" itemprop="keywords" class="intref">Tiananmen Incident 30th anniversary</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/tiananmen-square-massacre/" itemprop="keywords" class="intref">Tiananmen Square massacre</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/tiananmen-square-protests/" itemprop="keywords" class="intref">Tiananmen Square protests</a></div></div>		</div>
		
	</article>
	
</div>
<div class="postReadMore clearFloat">
<div class="block block13 cached"><div class="td_label"><div class="dipl_labelTitle">Related Stories</div></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2018/06/the-legacy-of-tiananmen/"><div class="postPrevImage"><img width="260" height="170" src="/wp-content/uploads/2018/06/thediplomat-ap_8906040186-260x170.jpg" alt="The Legacy of Tiananmen"></div><div class="postPrevTxt"><div class="postPrevSubtitle">June 06, 2018</div><div class="postPrevTitle">The Legacy of Tiananmen</div><div class="postPrevTeaser prose">China's leaders made some cold-blooded calculations before sending in the tanks. Their choices still echo today.</div><div class="postPrevLink">Read Story</div></div></a><div class="postPrevList"><a href="https://thediplomat.com/2015/08/a-chinese-rights-revolution-reversed/">A Chinese Rights Revolution Reversed?</a><a href="https://thediplomat.com/2014/05/china-blasts-us-for-recognizing-tiananmen-massacre/">China Blasts US for Recognizing Tiananmen Massacre</a><a href="https://thediplomat.com/2019/05/china-and-the-nuclear-debate/">China and the Nuclear Debate</a><a href="https://thediplomat.com/2019/05/will-taiwan-become-a-refuge-for-dissidents-wanted-by-china-not-so-fast/">Will Taiwan Become a Refuge for Dissidents Wanted by China? Not So Fast.</a><a href="https://thediplomat.com/2019/05/xi-repeatedly-urges-chinas-youth-to-follow-the-ccp/">Xi Repeatedly Urges China’s Youth to Follow the CCP</a></div></div></div><div class="block block13 cached"><div class="td_label"><div class="dipl_labelTitle">Latest Blogs</div></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/05/duterte-backed-candidates-win-big-in-philippines-midterm-elections/"><div class="postPrevImage"><img width="260" height="170" src="/wp-content/uploads/2019/05/thediplomat-ap_19142304032909-260x170.jpg" alt="Duterte-Backed Candidates Win Big in Philippines' Midterm Elections"></div><div class="postPrevTxt"><div class="postPrevSubtitle">May 22, 2019</div><div class="postPrevTitle">Duterte-Backed Candidates Win Big in Philippines' Midterm Elections</div><div class="postPrevTeaser prose">Not only did Duterte's allies dominate the Senate races, but the opposition was completely shut out.</div><div class="postPrevLink">Read Post</div></div></a><div class="postPrevList"><a href="https://thediplomat.com/2019/05/the-domestic-dividends-of-modis-look-west-policy/">The Domestic Dividends of Modi’s Look West Policy</a><a href="https://thediplomat.com/2019/05/chinas-latest-economy-data-calls-for-caution/">China's Latest Economy Data Calls for Caution</a><a href="https://thediplomat.com/2019/05/navy-chief-introductory-visit-puts-brunei-singapore-relations-into-focus/">Navy Chief Introductory Visit Puts Brunei-Singapore Relations Into Focus</a><a href="https://thediplomat.com/2019/05/destroyer-visit-highlights-japan-philippines-military-ties/">Destroyer Visit Highlights Japan-Philippines Military Ties</a><a href="https://thediplomat.com/2019/05/china-overhauls-pakistan-air-force-jf-17-fighter-jet/">China Overhauls Pakistan Air Force JF-17 Fighter Jet</a></div></div></div><div class="block block13 cached"><div class="td_label"><div class="dipl_labelTitle">Latest Features</div></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/05/chinas-gmo-paradox/"><div class="postPrevImage"><img width="260" height="170" src="/wp-content/uploads/2019/05/thediplomat-market-3176255_1280-260x170.jpg" alt="China’s GMO Paradox"></div><div class="postPrevTxt"><div class="postPrevSubtitle">May 21, 2019</div><div class="postPrevTitle">China’s GMO Paradox</div><div class="postPrevTeaser prose">For all its power, the Chinese government can’t get people to trust genetically modified crops.</div><div class="postPrevLink">Read Feature</div></div></a><div class="postPrevList"><a href="https://thediplomat.com/2019/05/can-pakistan-protect-cpec/">Can Pakistan Protect CPEC?</a><a href="https://thediplomat.com/2019/05/is-sri-lanka-really-a-victim-of-chinas-debt-trap/">Is Sri Lanka Really a Victim of China’s ‘Debt Trap’? </a><a href="https://thediplomat.com/2019/05/anatomy-of-a-taiwan-invasion-part-3-taiwans-countermeasures/">Anatomy of a Taiwan Invasion, Part 3: Taiwan's Countermeasures</a><a href="https://thediplomat.com/2019/05/hong-kong-and-the-us-china-new-cold-war/">Hong Kong and the US-China New Cold War</a><a href="https://thediplomat.com/2019/05/is-duterte-drumming-up-a-red-scare-in-the-philippines/">Is Duterte Drumming Up a Red Scare in the Philippines?</a></div></div></div></div>
			
				
	</div><!-- #content_main -->


<div id="content_side">

	<!-- AD : Half Page -->
	<div id='div-gpt-ad-1343666802946-1' class="block blockAd">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });
		</script>
	</div>
	
	<div id="socialBlock" class="block"><div class="td_label"><div class="dipl_labelTitle">Follow Us</div></div><div class="block_content"><div class="socialList socialIcons"><div class="socialListItem"><a href="https://www.facebook.com/diplomatmagazine" class="facebook socialItem" target="_blank"><span class="socialIcon">&nbsp;</span><span class="socialLabel">Facebook</span></a></div><div class="socialListItem"><a href="https://twitter.com/Diplomat_APAC" class="twitter socialItem" target="_blank"><span class="socialIcon">&nbsp;</span><span class="socialLabel">Twitter</span></a></div><div class="socialListItem"><a href="https://plus.google.com/111026462071985595868" class="google socialItem" target="_blank" rel="publisher"><span class="socialIcon">&nbsp;</span><span class="socialLabel">Google</span></a></div><div class="socialListItem"><a href="https://thediplomat.com/feed/" class="rss socialItem" target="_blank"><span class="socialIcon">&nbsp;</span><span class="socialLabel">RSS</span></a></div></div></div></div><div id="newsletterBlock" class="block"><div class="td_label"><div class="dipl_labelTitle">Newsletter</div></div><div class="block_content"><div class="newsletterIntro"><div class="postPrevSubtitle">Sign up for our weekly newsletter</div><div class="postPrevTitle">The Diplomat Brief</div></div><div class="newsletterForm">	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="687998d6bb" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe Newsletter" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div></div></div>	
	<!-- AD - Inhouse - Subscription -->
	
	<div class="block">
		<div class="block_content" style="padding:0px; width: 300px; height: 300px; background-color:669999;">
			<a style="display:block;line-height:0px;" href="https://thediplomat.com/subscriptions/">

			<img width="300" height="300" style="display:block" src="https://thediplomat.com/ads/subscription/dpl_paywall_ad_300x300_v3.gif">
			</a>
		</div>
	</div>
	
	<div id="block-selected" class="block cache"><div class="td_label"><div class="dipl_labelTitle">Popular Stories</div></div><div class="block_content"><div class="postPreviewInline rows rows3"><div class="row row1"><a href="https://thediplomat.com/2019/05/russias-looming-arms-sale-to-pakistan-sets-up-a-dangerous-game/" class="postPrevLinkWrapper intref"><div class="row_content"><div class="postPrevImage"><img width="120" height="85" src="/wp-content/uploads/2019/05/thediplomat-maks_airshow_2013_ramenskoye_airport_russia_521-05-120x85.jpg" alt="Russia’s Looming Arms Sale to Pakistan Sets Up a Dangerous Game"></div><div class="postPrevSubtitle">May 16, 2019</div><div class="postPrevTitle">Russia’s Looming Arms Sale to Pakistan Sets Up a Dangerous Game</div><div class="postPrevTeaser prose">Will Russia sell the Pantsir missile system and T-90 tanks to Pakistan?</div><div class="postPrevLink">Read Story</div></div></a></div><div class="row row2"><a href="https://thediplomat.com/2019/05/india-in-afghanistan-after-the-soviet-withdrawal/" class="postPrevLinkWrapper intref"><div class="row_content"><div class="postPrevImage"><img width="120" height="85" src="/wp-content/uploads/2019/05/thediplomat-ap_8610251558-120x85.jpg" alt="India in Afghanistan After the Soviet Withdrawal"></div><div class="postPrevSubtitle">May 14, 2019</div><div class="postPrevTitle">India in Afghanistan After the Soviet Withdrawal</div><div class="postPrevTeaser prose">India’s tough experience in post-1989 Afghanistan could hold lessons for weathering a U.S. troop withdrawal. </div><div class="postPrevLink">Read Story</div></div></a></div><div class="row row3"><a href="https://thediplomat.com/2019/05/vietnam-is-the-chinese-militarys-preferred-warm-up-fight/" class="postPrevLinkWrapper intref"><div class="row_content"><div class="postPrevImage"><img width="120" height="85" src="/wp-content/uploads/2017/03/thediplomat_2017-03-23_21-19-42-120x85.jpg" alt="Vietnam Is the Chinese Military’s Preferred Warm-Up Fight"></div><div class="postPrevSubtitle">May 14, 2019</div><div class="postPrevTitle">Vietnam Is the Chinese Military’s Preferred Warm-Up Fight</div><div class="postPrevTeaser prose">At some point, the Chinese military will need to test its new capabilities – and Vietnam is likely the preferred adversary.</div><div class="postPrevLink">Read Story</div></div></a></div></div></div></div>	
	<!-- AD : Medium Rectangle -->
	<div id='div-gpt-ad-1343666802946-2' class='block blockAd'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });
		</script>
	</div>
	
	<div class="block block13 cached"><div class="td_label"><a href="/category/interviews/" class="dipl_labelTitle">Interview</a></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/05/andrew-erickson-and-ryan-martinson-on-china-and-the-maritime-gray-zone/"><div class="postPrevImage"><img width="290" height="170" src="/wp-content/uploads/2019/05/thediplomat-chinese_coast_guard_ship_during_direx-15-290x170.jpg" alt="Andrew Erickson and Ryan Martinson on China and the Maritime Gray Zone"></div><div class="postPrevTxt"><div class="postPrevSubtitle">May 14, 2019</div><div class="postPrevTitle">Andrew Erickson and Ryan Martinson on China and the Maritime Gray Zone</div><div class="postPrevTeaser prose">How China thinks about and acts in the maritime gray zone, and what that means for the region’s future.  </div><div class="postPrevLink">Read Interview</div></div></a><div class="postPrevList"></div><div class="postPrevMore"><a href="/category/interviews/" class="intref">More Interviews</a></div></div></div>	
</div><!-- #secondary -->
	</div><!-- #area_content -->
</div><!-- .viewport -->

<div id="area_footer">
	<div class="viewport">
	<div class="footer_main">
	<ul class="regions"><li><strong>Regions</strong></li><li><a href="https://thediplomat.com/regions/central-asia">Central Asia</a></li><li><a href="https://thediplomat.com/regions/east-asia">East Asia</a></li><li><a href="https://thediplomat.com/regions/oceania-region">Oceania</a></li><li><a href="https://thediplomat.com/regions/south-asia">South Asia</a></li><li><a href="https://thediplomat.com/regions/southeast-asia">Southeast Asia</a></li></ul><ul class="topics"><li><strong>Topics</strong></li><li><a href="https://thediplomat.com/category/blogs">Blogs</a></li><li><a href="https://thediplomat.com/topics/diplomacy">Diplomacy</a></li><li><a href="https://thediplomat.com/category/risk-intelligence">Risk Intelligence</a></li><li><a href="https://thediplomat.com/topics/economy">Economy</a></li><li><a href="https://thediplomat.com/topics/environment">Environment</a></li><li><a href="https://thediplomat.com/category/features">Features</a></li><li><a href="https://thediplomat.com/category/interviews">Interviews</a></li><li><a href="https://thediplomat.com/category/magazine">Magazine</a></li><li><a href="https://thediplomat.com/category/photo-essays">Photo Essays</a></li><li><a href="https://thediplomat.com/category/podcasts">Podcasts</a></li><li><a href="https://thediplomat.com/topics/politics">Politics</a></li><li><a href="https://thediplomat.com/topics/security">Security</a></li><li><a href="https://thediplomat.com/topics/society">Society</a></li><li><a href="https://thediplomat.com/category/the-diplomats-quiz">The Diplomat's Quiz</a></li><li><a href="https://thediplomat.com/category/videos">Videos</a></li></ul><ul class="blogs"><li><strong>Blogs</strong></li><li><a href="https://thediplomat.com/category/china-power">China Power</a></li><li><a href="https://thediplomat.com/category/flashpoints">Flashpoints</a></li><li><a href="https://thediplomat.com/category/asia-defense">Asia Defense</a></li><li><a href="https://thediplomat.com/category/asean-beat">ASEAN Beat</a></li><li><a href="https://thediplomat.com/category/the-pulse">The Pulse</a></li><li><a href="https://thediplomat.com/category/the-koreas">The Koreas</a></li><li><a href="https://thediplomat.com/category/tokyo-report">Tokyo Report</a></li><li><a href="https://thediplomat.com/category/the-debate">The Debate</a></li><li><a href="https://thediplomat.com/category/crossroads-asia">Crossroads Asia</a></li><li><a href="https://thediplomat.com/category/trans-pacific-view">Trans-Pacific View</a></li><li><a href="https://thediplomat.com/category/pacific-money">Pacific Money</a></li><li><a href="https://thediplomat.com/category/asia-life">Asia Life</a></li><li><a href="https://thediplomat.com/category/oceania">Oceania</a></li></ul><ul class="archive"><li><strong>Archives</strong></li><li><a href="https://thediplomat.com/category/sport-culture">Sport &amp; Culture</a></li><li><a href="https://thediplomat.com/category/indian-decade">Indian Decade</a></li><li><a href="https://thediplomat.com/category/a-new-japan">A New Japan</a></li><li><a href="https://thediplomat.com/category/new-leaders-forum">New Leaders Forum</a></li><li><a href="https://thediplomat.com/category/new-emissary">New Emissary</a></li><li><a href="https://thediplomat.com/category/tokyo-notes">Tokyo Notes</a></li><li><a href="https://thediplomat.com/category/apac-insider">APAC Insider</a></li><li><a href="https://thediplomat.com/category/asia-scope">Asia Scope</a></li><li><a href="https://thediplomat.com/category/whats-next-china">China, What's Next?</a></li><li><a href="https://thediplomat.com/category/james-holmes">James Holmes</a></li><li><a href="https://thediplomat.com/category/tech-biz">Tech Biz</a></li><li><a href="https://thediplomat.com/category/zachary-keck">Zachary Keck</a></li></ul><ul class="about"><li><strong>The Diplomat</strong></li><li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li><li><a href="https://thediplomat.com/partners/">Partners</a></li><li><a href="https://thediplomat.com/about-us/advertise/">Advertise</a></li><li><a href="https://thediplomat.com/syndication/">Syndication</a></li><li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li><li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li></ul><div class="footer_label">
	<div class="copyright">&copy; 2019 The Diplomat. All Rights Reserved.</div>
</div>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-JTDKC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-JTDKC');</script>
<!-- End Google Tag Manager -—>

<!-- Chartbeat -->
<script type="text/javascript">
var _sf_async_config={};
_sf_async_config.uid = 4272;
_sf_async_config.domain = "thediplomat.com";
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>

		</div><!-- .footer_main -->
	</div><!-- #area_footer .viewport -->
</div><!-- #area_footer -->

</div><!-- #page-content -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://thediplomat.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/thediplomat.com\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js,wp-content/plugins/mailchimp/js/scrollTo.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/mailchimp/js/mailchimp.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/themes/the_diplomat_v2/js/print.js,wp-content/themes/the_diplomat_v2/js/sharrre.js,wp-content/themes/the_diplomat_v2/js/sharrre_impl_20170419.js,wp-content/themes/the_diplomat_v2/js/postImage.js,wp-content/themes/the_diplomat_v2/js/featgal.js,wp-includes/js/wp-embed.min.js&#038;ver=2017-05-11'></script>

<!-- Mobile Menu -->
<script>

    $(document).ready(function(){
        $(".footer_main").clone().addClass('slideout-menu').prependTo("body").prepend($(".siteSearchWrapper").clone());
    });

    $(function() {
        $('#mobile-header-menu').click(function() {
            // Calling a function in case you want to expand upon this.
            toggleNav();
        });
    });

    function toggleNav() {
        if ($('#page-content').hasClass('open')) {
            // Do things on Nav Close
            $('#page-content').removeClass('open');
            $('body').removeClass('lock-scroll');
            $('#page-content').removeClass('fix');
            $('#mobile-header-menu').removeClass('active');
            $('.slideout-menu').removeClass('touch-scroll');
        } else {
            // Do things on Nav Open
            $('#page-content').addClass('open');
            $('body').addClass('lock-scroll');
            $('#page-content').addClass('fix');
            $('#mobile-header-menu').addClass('active');
            $('.slideout-menu').addClass('touch-scroll');
        }
    }

</script>
<!-- End: Mobile Menu -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2019/05/the-cold-reality-of-tiananmen-at-30/ -->
<!-- Cache File Path:               /cache/comet-cache-2017/cache/https/thediplomat-com/2019/05/the-cold-reality-of-tiananmen-at-30.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       May 22nd, 2019 @ 2:44 pm UTC -->
<!-- Cache File Generated In:       0.51670 seconds -->

<!-- Cache File Expires On:         May 22nd, 2019 @ 8:44 pm UTC -->
<!-- Cache File Auto-Rebuild On:    May 22nd, 2019 @ 8:44 pm UTC -->

<!-- Loaded via Cache On:    May 22nd, 2019 @ 4:22 pm UTC -->
<!-- Loaded via Cache In:    0.01394 seconds -->