<!DOCTYPE html><html lang="en-US" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
<title>The Battle to Curb Swine Fever in Southeast Asia | The Diplomat</title>
<link id="page_favicon" href="/favicon.ico" rel="icon" type="image/x-icon">
<meta property="fb:pages" content="308456097978" />
<meta property="fb:app_id" content="957344281046692" />

<meta name="title" content="The Battle to Curb Swine Fever in Southeast Asia"><meta name="description" content="The subregion has not been exempt from the epidemic, and worries have been rising. "><meta name="author" content="Preeti Jha, The Diplomat"><meta name="keywords" content="The Diplomat, News, Magazine, Asia-Pacific, Asia, Pacific, ASEAN Beat, agriculture, agriculture Southeast Asia, Farming, pig farming, pig farming Southeast Asia, swine fever, swine fever Southeast Asia"><meta name="news_keywords" content="agriculture, agriculture Southeast Asia, Farming, pig farming, pig farming Southeast Asia, swine fever, swine fever Southeast Asia"><meta property="og:title" content="The Battle to Curb Swine Fever in Southeast Asia"/><meta property="og:type" content="article"/><meta property="og:image" content="https://thediplomat.com/wp-content/uploads/2018/12/thediplomat-pig-752557_1920-553x360.jpg"/><meta property="og:image:width" content="553"/><meta property="og:image:height" content="360"/><meta property="og:updated_time" content="2019-07-18 22:43:47"/><meta property="og:site_name" content="The Diplomat"/><meta property="og:description" content="The subregion has not been exempt from the epidemic, and worries have been rising. "/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thediplomat.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/the_diplomat_v2/css/diplomat_20170511_1800.css,wp-content/themes/the_diplomat_v2/css/td-ads.css,wp-content/themes/the_diplomat_v2/css/print.css&#038;ver=2017-05-11' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://thediplomat.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/mailchimp/css/ie.css&#038;ver=2017-05-11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://thediplomat.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='diplomat-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='diplomat-fonts-cond-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<link rel="canonical" href="https://thediplomat.com/2019/07/the-battle-to-curb-swine-fever-in-southeast-asia/" />
<link rel='shortlink' href='https://thediplomat.com/?p=160465' />

<script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><script src="/dpl-web/20181001/js/tco.min.js"></script><link href="/dpl-web/20181001/css/app.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak { display: none !important; }</style><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11999347-10', 'auto');


ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Google Ads -->

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
</script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/4711575/Leaderboard', [728, 90], 'div-gpt-ad-1343666802946-0').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400]], 'div-gpt-ad-1343666802946-1').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Mobile_Header_Leaderboard', [[728, 90], [320, 100], [320, 50]], 'div-gpt-ad-1434588807065-1').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Mobile_Footer_Leaderboard', [[728, 90], [320, 100], [320, 50]], 'div-gpt-ad-1434588807065-0').addService(googletag.pubads());
		
		googletag.enableServices();
	});
</script>


<!-- Chartbeat (see also footer) -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<style>

	.mobile-header {
		background: #000000;
		z-index: 1;
	}

	#mobile-header-menu,
	#mobile-header-logo,
	#mobile-header-login {
		position: absolute;
		overflow: hidden;
		text-indent: -99em;
		background-position: center center;
		background-repeat: no-repeat;
		cursor: pointer;
		-moz-user-select: none;
		-webkit-user-select: none;
		-ms-user-select: none;
		user-select: none;
	}

	#mobile-header-menu,
	#mobile-header-login {
		top: 0;
		width: 55px;
		height: 44px;
		opacity: 0.6;
	}
	#mobile-header-menu {
		left: 0;
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-menu.svg');
	}
	#mobile-header-menu.active {
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-clear.svg');
		opacity: 1;
	}
	#mobile-header-logo {
		top: 12px;
		left: 70px;
		right: 70px;
		height: 20px;
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-logo.svg');
		background-size: contain;
	}
	#mobile-header-login {
		right: 0;
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-account.svg');
	}

	.slideout-menu .siteSearchWrapper {
		padding: 10px;
		display: block;
		background-color: #1f1f1f;
	}
	.slideout-menu .siteSearchWrapper input {
		width: 100%;
		font-size: 12px;
		line-height: 18px;
		padding: 9px;
		display: block;
		border: 1px solid #000;
	}
	.footer_main li a, .footer_main li strong {
		margin: 0 10px;
	}
    .dpl-videoWrapper {
        position: relative;
        margin: 1em 0;
        padding: 0;
        padding-bottom: 56.25%; /* 16:9 */
        height: 0;
    }
    .dpl-videoWrapper iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
    }
</style>
<link href="https://thediplomat.com/wp-content/themes/the_diplomat_v2/dri/dri.css" type="text/css" rel="stylesheet"></head>

<body class="post-template-default single single-post postid-160465 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">

<div class="mobile-header">
    <div id="mobile-header-menu">Menu</div>
    <a id="mobile-header-logo" href="https://thediplomat.com">The Diplomat</a>
    <div id="mobile-header-login" ng-click="app.openLoginModal()">Account</div></div>

 <div id="area_topbar">
	<div class="viewport clearFloat">
		<div class="topBar topBarLeft">
			<div class="first-child last-child">
				<a href="https://thediplomat.com"><span>Home</span></a>
			</div>
		</div>
		<div class="topBar topBarRight">
			<div style="text-transform:uppercase;font-weight:bold;" ng-click="app.openLoginModal()"><a ng-show="account.user_id" class="ng-hide" ng-show="account.user_id" href="#">My Account</a><a ng-click="app.openLoginModal()" ng-hide="account.user_id" href="#">Sign In</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/the-diplomat/">About Us</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/about-us/advertise/">Advertise</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/syndication/">Syndication</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/write-for-us/">Write for Us</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/contact-us/">Contact Us</a></div>		</div>
	</div>
</div>

<div id="page-content">
<div class="viewport">

	<div id="area_top">
		<div id="head">
		
			<div id="logo" itemscope itemtype="https://schema.org/Organization">
				<a itemprop="url" href="https://thediplomat.com/" height="50">
					<img itemprop="logo" src="https://thediplomat.com/wp-content/themes/the_diplomat_v2/img/thediplomat_logo.png" width="332" height="50" alt="The Diplomat" />
					<p itemprop="name">The Diplomat</p>
				</a>
			</div>

			<!-- AD : Google Leaderboard -->
			<div id='div-gpt-ad-1343666802946-0' class="block blockAd">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
				</script>
			</div>

		</div>
		<div id="navigation" class="block">
			<div class="block_content">
				<div class="navigationPrimary"><table><tr><td><a href="https://thediplomat.com/regions/central-asia" class="intref navItem-29247 first-child"><span>Central Asia</span></a></td><td><a href="https://thediplomat.com/regions/east-asia" class="intref navItem-29248"><span>East Asia</span></a></td><td><a href="https://thediplomat.com/regions/oceania-region" class="intref navItem-29249"><span>Oceania</span></a></td><td><a href="https://thediplomat.com/regions/south-asia" class="intref navItem-29250"><span>South Asia</span></a></td><td><a href="https://thediplomat.com/regions/southeast-asia" class="intref navItem-29"><span>Southeast Asia</span></a></td><td><a href="https://thediplomat.com/topics/economy" class="intref navItem-17"><span>Economy</span></a></td><td><a href="https://thediplomat.com/topics/diplomacy" class="intref navItem-18"><span>Diplomacy</span></a></td><td><a href="https://thediplomat.com/topics/environment" class="intref navItem-29243"><span>Environment</span></a></td><td><a href="https://thediplomat.com/topics/politics" class="intref navItem-29244"><span>Politics</span></a></td><td><a href="https://thediplomat.com/topics/security" class="intref navItem-29245"><span>Security</span></a></td><td><a href="https://thediplomat.com/topics/society" class="intref navItem-29246 last-child"><span>Society</span></a></td></tr></table></div><div class="navigationSecondary"><table><tr><td><a href="https://thediplomat.com/category/blogs" class="intref navItem-2 first-child"><span>Blogs</span></a><div class="navDropWrap"><a href="https://thediplomat.com/category/china-power" class="intref">China Power</a><a href="https://thediplomat.com/category/flashpoints" class="intref">Flashpoints</a><a href="https://thediplomat.com/category/asia-defense" class="intref">Asia Defense</a><a href="https://thediplomat.com/category/asean-beat" class="intref">ASEAN Beat</a><a href="https://thediplomat.com/category/the-pulse" class="intref">The Pulse</a><a href="https://thediplomat.com/category/the-koreas" class="intref">The Koreas</a><a href="https://thediplomat.com/category/tokyo-report" class="intref">Tokyo Report</a><a href="https://thediplomat.com/category/the-debate" class="intref">The Debate</a><a href="https://thediplomat.com/category/crossroads-asia" class="intref">Crossroads Asia</a><a href="https://thediplomat.com/category/trans-pacific-view" class="intref">Trans-Pacific View</a><a href="https://thediplomat.com/category/pacific-money" class="intref">Pacific Money</a><a href="https://thediplomat.com/category/asia-life" class="intref">Asia Life</a><a href="https://thediplomat.com/category/oceania" class="intref">Oceania</a></div></td><td><a href="https://thediplomat.com/category/interviews" class="intref navItem-4"><span>Interviews</span></a></td><td><a href="https://thediplomat.com/category/photo-essays" class="intref navItem-15"><span>Photo Essays</span></a></td><td><a href="https://thediplomat.com/category/videos" class="intref navItem-16"><span>Videos</span></a><div class="navDropWrap"><a href="https://thediplomat.com/category/asia-through-the-lens" class="intref">Through the Lens: Life and Politics in Asia</a></div></td><td><a href="https://thediplomat.com/category/podcasts" class="intref navItem-11394"><span>Podcasts</span></a><div class="navDropWrap"><a href="https://thediplomat.com/category/japan-affairs" class="intref">Japan Affairs</a><a href="https://thediplomat.com/category/asia-geopolitics" class="intref">Asia Geopolitics</a><a href="https://thediplomat.com/category/korea-talk" class="intref">Korea Talk</a></div></td><td><a href="https://magazine.thediplomat.com/" class="intref navItem-16992"><span>Magazine</span></a></td><td><a href="https://thediplomat.com/category/risk-intelligence" class="intref navItem-45712 last-child"><span>Risk Intelligence</span></a></td><td class="spacer" style="text-align:left;"><a href="https://thediplomat.com/subscriptions/" class="navItem-gotoshop"><span>Subscribe</span></a></td>
				<td class="navigationSearch">&nbsp;</td>
			</tr></table><div id="siteSearch"><div class="siteSearchWrapper"><form role="search" method="get" id="searchform" class="searchform" action="https://thediplomat.com"><div class="siteSearchFormItemWrapper"><input type="text" id="s" class="query" placeholder="Search" name="q" value=""/></div><input type="hidden" name="cref" value="https://thediplomat.com/?glcse=1" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="s" value="glcse" /><input type="submit" id="searchsubmit" class="submit" value="Search"></form></div></div></div>			</div>
		</div>
	</div><!-- #area_top -->

	<div id="area_content">
		
		<div id="div-gpt-ad-1434588807065-1" class="ad-mobile ad-mobile-header">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-1'); });
			</script>
		</div>


	<div id="content_main">
		
		
			
<div class="block postView postSection_5 clearFloat">

		<div class="td_label"><a href="https://thediplomat.com/category/asean-beat/" class="dipl_labelTitle">ASEAN Beat</a></div><article itemscope itemtype="http://schema.org/Article" class="block_content" data-pwcnt="true"><div class="postWrapper"><div id="postImage" class="postImageWrapper postImageInline" data-current="1" data-total="1"><div class="postImageWrapperInner"><div class="rowPostImage rowPostImage_1 active"><div class="postImage"><img width="386" height="257" src="https://thediplomat.com/wp-content/uploads/2018/12/thediplomat-pig-752557_1920-386x257.jpg" class="wp-post-image" alt="The Battle to Curb Swine Fever in Southeast Asia" itemprop="image"></div><div class="postImageCredit">Image Credit: <a href="https://pixabay.com/en/pig-sow-domestic-pig-livestock-752557/" target="_blank" rel="nofollow">Pixabay</a></div></div></div></div><h1 class="postTitle" itemprop="name">The Battle to Curb Swine Fever in Southeast Asia</h1><div class="postTeaser"><span itemprop="description"><p>The subregion has not been exempt from the epidemic, and worries have been rising. </p>
</span></div><div class="postBylineWrapper"><div class="postByline"><div class="postAuthorImage"><img width="36" height="36" src="https://thediplomat.com/wp-content/uploads/2019/06/thediplomat-preeti-jha-headshot-36x36.jpg" class=" wp-post-image" alt="" /></div><div class="postAuthor">By <a href="https://thediplomat.com/authors/preeti-jha/"><span itemprop="author">Preeti Jha</span></a><span style="display:none"> for <span itemprop="publisher">The Diplomat</span></span></div><div class="postDate"><span itemprop="datePublished">July 18, 2019</span></div></div><div class="postSocial"><div class="socialIcons"><div data-text="The Battle to Curb Swine Fever in Southeast Asia" data-url="http://thediplomat.com/2019/07/the-battle-to-curb-swine-fever-in-southeast-asia/" class="shareFacebook facebook"><span class="socialIcon">&nbsp;</span></div><div data-text="The Battle to Curb Swine Fever in Southeast Asia @Diplomat_APAC" data-url="http://thediplomat.com/2019/07/the-battle-to-curb-swine-fever-in-southeast-asia/" class="shareTwitter twitter"><span class="socialIcon">&nbsp;</span></div><div data-text="The Battle to Curb Swine Fever in Southeast Asia" data-url="http://thediplomat.com/2019/07/the-battle-to-curb-swine-fever-in-southeast-asia/" class="shareGoogle google"><span class="socialIcon">&nbsp;</span></div><div data-text="The Battle to Curb Swine Fever in Southeast Asia" data-url="http://thediplomat.com/2019/07/the-battle-to-curb-swine-fever-in-southeast-asia/" class="shareLinkedIn linkedin"><span class="socialIcon">&nbsp;</span></div><div class="printpage"><span class="socialIcon">&nbsp;</span></div></div><div class="postSocialTotalCounts"><div class="shareCounts">&nbsp;</div><div class="postComments">&nbsp;</div></div></div></div><div class="postBody" itemprop="articleBody" ng-if="dplpw.read"><p>Some 3 million pigs have been slaughtered in Vietnam since African swine fever was detected in February, making Vietnam the first Southeast Asian country to report an outbreak of a virus that has been devastating Chinese farmers for nearly a year.</p>
<p>The disease, which is harmless to humans but usually fatal to pigs, has spread rapidly. Only one of 63 Vietnamese provinces remained unaffected at the time of writing. Neighboring Cambodia confirmed its first outbreak in April; Laos followed in June. Thailand, one of Asia’s top pork producers, is poised for an outbreak.</p>
<p>“It’s just a matter of time,” says Dirk Pfeiffer, a professor in veterinary epidemiology at the City University of Hong Kong, about the likelihood of the virus spreading to other countries in the region.</p><a class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad" href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a>
<p>He stands by his <a target="_blank" href="https://www.theguardian.com/world/2019/jun/06/millions-of-pigs-culled-across-asia-african-swine-fever-spreads-thailand-">earlier assessment</a> of the epidemic as the world’s biggest animal disease outbreak. From the decimation of pig populations to rising pork prices and job losses in China and the knock-on effect on global pork industry shares, the crisis “has sent ripples across most countries,” Pfeiffer told <em>The Diplomat</em>.</p>
<p>Vietnam, which has culled around 10 percent of its pigs to stop the disease spreading, is the second worst-hit country in Asia. In May the government <a target="_blank" href="https://www.reuters.com/article/us-vietnam-swinefever/vietnam-to-mobilize-military-in-fight-against-african-swine-fever-idUSKCN1SK0G9">announced</a> it would mobilize the military to combat swine fever. The prime minister has also <a target="_blank" href="https://e.vnexpress.net/news/news/vietnam-pm-calls-for-country-to-be-on-a-war-footing-against-african-swine-fever-3933368.html">urged</a> citizens to fight the virus like they would a foreign invader.</p>
<p>The war cry makes sense when you see how far pork is enmeshed into the cultural and economic fabric of the nation. Vietnam has one of the <a target="_blank" href="https://data.oecd.org/agroutput/meat-consumption.htm">highest rates</a> of pork consumption per capita worldwide &#8212; the meat is a core part of the Vietnamese diet, as it is in neighboring China. The pork industry is <a target="_blank" href="https://www.reuters.com/article/us-vietnam-swinefever/african-swine-fever-hits-industrial-farms-in-vietnam-28-million-pigs-culled-idUSKCN1TQ0WG">valued at</a> around $4 billion, accounting for nearly 10 percent of Vietnam’s agricultural sector. In June, <a target="_blank" href="https://e.vnexpress.net/news/news/vietnam-estimates-154-million-loss-from-african-swine-fever-3933737.html">local media</a> said the epidemic had already cost Vietnam’s government $154 million.</p>
<p>The crisis is hitting smallholder farmers, who produce most of the country’s pork, the hardest. Earlier in July the UN’s Food and Agriculture Organization (FAO) <a target="_blank" href="http://www.fao.org/3/ca5273en/ca5273en.pdf">warned</a> that the virus was threatening the livelihood and food security of millions of people in Southeast and East Asia, particularly small-scale pig farmers.</p>
<p>Vietnam is compensating farmers at 80 percent of the market price for each pig they have to cull. But payouts need to be more “timely” to incentivize reporting, said Dr. Hu Suk Lee, a scientist at the International Livestock Research Institute (ILRI) in Hanoi. Some farmers are selling off infected pigs rather than informing authorities. Others who have lost their herds are worried about the time it will take “to build valuable breeding stock again,” said Dr. Fred Unger, another ILRI scientist.</p>
<p>Swine fever was first detected outside Africa in 1957 when it was reported in Portugal. It has also travelled to other parts of the world, including the Caribbean and Brazil. Most of these outbreaks were eventually eradicated. Then, around 12 years ago, the disease re-emerged in Europe. But the virus has spread most rapidly in Asia, say experts, since it was found last year in China.</p>
<p>International coordination has had to rise to the massive challenge of containing the disease. The FAO is <a target="_blank" href="https://www.economist.com/asia/2019/06/20/african-swine-fever-spreads-to-south-east-asia">reported</a> to have commended the efforts between governments and companies in Southeast Asia’s pork industry. But there have been concerns about under-reporting, particularly in China.</p>
<p>A few weeks ago, however, there was a <a target="_blank" href="https://edition.cnn.com/2019/07/04/asia/swine-flu-epidemic-china-intl-hnk/index.html">rare admission</a> by the Chinese government of “weaknesses” in the handling of the crisis. It’s a significant shift that researchers think is a positive move toward the transparency and trust required to manage a crisis of this scale. Ultimately, China &#8212; the <a target="_blank" href="https://www.reuters.com/article/us-usa-trade-china-hogs-insight/locked-out-of-china-u-s-pork-producers-sniff-out-new-buyers-idUSKCN1TX0GV">world’s top hog producer and pork consumer</a> &#8212; is where the swine fever battle has to be won.</p>
<p>There is presently no cure for the disease and a vaccine is unlikely to enter the market for a few years, said Dr. Linda Dixon, an African swine fever expert at the Pirbright Institute, a research center for the study of infectious diseases in farm animals. The disease is likely to persist in Asia for some years, she says, so “it’s also a wake-up call for countries to change pig farming practices and improve contingency planning.”</p>
<p>Dr. Lee from ILRI also spoke of the need for systemic change. “We need better biosecurity measures to reduce the chances of viruses spreading. Most smallholders have limited capacity to implement suitable biosecurity measures, while large farms have stronger biosecurity. I think we should strengthen the biosecurity of smallholders and gradually move to medium and large-scale farms.”</p>
<p>Even before swine fever hit Asia, China’s government was talking about shifting toward large-scale industrial pig farming. The epidemic seems to be speeding up that move.</p>
<p>Pfeiffer thinks the smaller farms that currently dominate Asian pig farming are likely to disappear in the coming years. “We can’t have it that anyone can start livestock farming. Though that change in mindset is very difficult,” he says. “But it’s not just about industrialized farming. It’s also about animal welfare. The focus should be on biosecurity and good husbandry conditions, not the size of farms,” he added.</p>
<p>There are important concerns about what such a shift might mean for small-scale farmers who depend on rearing pigs for their livelihoods. Dixon thinks that “if simple biosecurity measures are followed, it should be possible to control disease for smaller-scale farmers to coexist with bigger ones.”</p>
<p>There are also key questions about the risks posed by larger farms. “The more pigs you host, the higher chance you have of infection. There’s no boundary for disease,” said Dr. Kin Wing Chan from the University of Exeter, whose research focuses on animal health.</p>
<p>He thinks the growing debate about the future of pig farming in Asia needs to embrace an altogether different direction. “We need to think about eating less meat and not over-producing. Intensification of animal production isn’t the solution.”</p>
</div></div><div data-pwmsg class="ng-hide"></div>		
				
		<div id="div-gpt-ad-1434588807065-1" class="ad-mobile ad-mobile-belowarticle">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-0'); });
			</script>
		</div>
				<div class="postInfoWrapper">
			<div class="postInfo postInfoTopics"><div class="postInfoItem postLabel"><div class="pageIcon"></div><span>Topics</span></div><div class="postInfoItem"><a href="https://thediplomat.com/category/asean-beat/" itemprop="keywords" class="intref">ASEAN Beat</a></div></div>			<div class="postInfo postInfoTags"><div class="postInfoItem postLabel"><div class="pageIcon"></div><span>Tags</span></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/agriculture/" itemprop="keywords" class="intref">agriculture</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/agriculture-southeast-asia/" itemprop="keywords" class="intref">agriculture Southeast Asia</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/farming/" itemprop="keywords" class="intref">Farming</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/pig-farming/" itemprop="keywords" class="intref">pig farming</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/pig-farming-southeast-asia/" itemprop="keywords" class="intref">pig farming Southeast Asia</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/swine-fever/" itemprop="keywords" class="intref">swine fever</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/swine-fever-southeast-asia/" itemprop="keywords" class="intref">swine fever Southeast Asia</a></div></div>		</div>
		
	</article>
	
</div>
<div class="postReadMore clearFloat">
<div class="block block13 cached"><div class="td_label"><div class="dipl_labelTitle">Related Stories</div></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2018/07/indonesias-aging-farmers/"><div class="postPrevImage"><img width="260" height="170" src="/wp-content/uploads/2018/07/thediplomat-5155472027_d423b73d01_b-260x170.jpg" alt="Indonesia’s Aging Farmers"></div><div class="postPrevTxt"><div class="postPrevSubtitle">July 12, 2018</div><div class="postPrevTitle">Indonesia’s Aging Farmers</div><div class="postPrevTeaser prose">Fewer young people are looking to work the paddies, threatening Indonesia's dream of rice self-sufficiency. </div><div class="postPrevLink">Read Story</div></div></a><div class="postPrevList"><a href="https://thediplomat.com/2013/05/cambodias-economic-opportunity/">Cambodia's Economic Opportunity</a><a href="https://thediplomat.com/2019/07/after-jokowis-indonesia-election-win-whats-next-for-prabowos-supporters/">After Jokowi’s Indonesia Election Win, What’s Next for Prabowo’s Supporters?</a><a href="https://thediplomat.com/2019/07/moving-asean-toward-sustainable-defense-cooperation/">Moving ASEAN Toward Sustainable Defense Cooperation</a><a href="https://thediplomat.com/2019/07/aseans-indo-pacific-concept-and-the-great-power-challenge/">ASEAN’s Indo-Pacific Concept and the Great Power Challenge</a><a href="https://thediplomat.com/2019/07/suicide-bombing-is-this-the-end-of-filipino-warrior-culture/">Suicide Bombing: Is this the End of Filipino ‘Warrior Culture’?</a></div></div></div><div class="block block13 cached"><div class="td_label"><div class="dipl_labelTitle">Latest Blogs</div></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/07/azimjan-askarov-headed-for-a-second-retrial-in-kyrgyzstan/"><div class="postPrevImage"><img width="260" height="170" src="/wp-content/uploads/2015/10/thediplomat_2015-10-02_15-05-13-260x170.jpg" alt="Azimjan Askarov Headed for a Second Retrial in Kyrgyzstan"></div><div class="postPrevTxt"><div class="postPrevSubtitle">July 19, 2019</div><div class="postPrevTitle">Azimjan Askarov Headed for a Second Retrial in Kyrgyzstan</div><div class="postPrevTeaser prose">Askarov's last retrial, in 2017, ended with his return to jail on a life sentence. Will things be different this time around?</div><div class="postPrevLink">Read Post</div></div></a><div class="postPrevList"><a href="https://thediplomat.com/2019/07/japans-economic-sanctions-on-korea-part-of-a-phased-plan/">Japan’s Economic Sanctions on Korea: Part of a Phased Plan</a><a href="https://thediplomat.com/2019/07/the-us-china-relationship-why-words-matter/">The US-China Relationship: Why Words Matter</a><a href="https://thediplomat.com/2019/07/icj-rules-pakistan-must-review-case-of-convicted-indian-spy-jadhav/">ICJ Rules Pakistan Must Review Case of Convicted Indian Spy Jadhav</a><a href="https://thediplomat.com/2019/07/man-shouting-you-die-kills-33-at-japan-anime-studio/">Man Shouting ‘You Die’ Kills 33 at Japan Anime Studio</a><a href="https://thediplomat.com/2019/07/after-jokowis-indonesia-election-win-whats-next-for-prabowos-supporters/">After Jokowi’s Indonesia Election Win, What’s Next for Prabowo’s Supporters?</a></div></div></div><div class="block block13 cached"><div class="td_label"><div class="dipl_labelTitle">Latest Features</div></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/07/the-imf-takeover-of-pakistan/"><div class="postPrevImage"><img width="260" height="170" src="/wp-content/uploads/2019/07/thediplomat-ap_19194474499357-260x170.jpg" alt="The IMF Takeover of Pakistan"></div><div class="postPrevTxt"><div class="postPrevSubtitle">July 18, 2019</div><div class="postPrevTitle">The IMF Takeover of Pakistan</div><div class="postPrevTeaser prose">Many Pakistanis see the terms of the $6 billion bailout package as a hostile takeover of their economy and government.</div><div class="postPrevLink">Read Feature</div></div></a><div class="postPrevList"><a href="https://thediplomat.com/2019/07/the-future-of-chinas-amphibious-assault-fleet/">The Future of China's Amphibious Assault Fleet</a><a href="https://thediplomat.com/2019/07/how-wechat-conquered-tibet/">How WeChat Conquered Tibet</a><a href="https://thediplomat.com/2019/07/indias-war-on-urdu/">India’s War on Urdu</a><a href="https://thediplomat.com/2019/07/saving-asias-democracies/">Saving Asia’s Democracies</a><a href="https://thediplomat.com/2019/07/thailands-quiet-crisis-the-southern-problem/">Thailand's Quiet Crisis: 'The Southern Problem'</a></div></div></div></div>
			
				
	</div><!-- #content_main -->


<div id="content_side">

	<!-- AD : Half Page -->
	<div id='div-gpt-ad-1343666802946-1' class="block blockAd">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });
		</script>
	</div>
	
	<div id="socialBlock" class="block"><div class="td_label"><div class="dipl_labelTitle">Follow Us</div></div><div class="block_content"><div class="socialList socialIcons"><div class="socialListItem"><a href="https://www.facebook.com/diplomatmagazine" class="facebook socialItem" target="_blank"><span class="socialIcon">&nbsp;</span><span class="socialLabel">Facebook</span></a></div><div class="socialListItem"><a href="https://twitter.com/Diplomat_APAC" class="twitter socialItem" target="_blank"><span class="socialIcon">&nbsp;</span><span class="socialLabel">Twitter</span></a></div><div class="socialListItem"><a href="https://plus.google.com/111026462071985595868" class="google socialItem" target="_blank" rel="publisher"><span class="socialIcon">&nbsp;</span><span class="socialLabel">Google</span></a></div><div class="socialListItem"><a href="https://thediplomat.com/feed/" class="rss socialItem" target="_blank"><span class="socialIcon">&nbsp;</span><span class="socialLabel">RSS</span></a></div></div></div></div><div id="newsletterBlock" class="block"><div class="td_label"><div class="dipl_labelTitle">Newsletter</div></div><div class="block_content"><div class="newsletterIntro"><div class="postPrevSubtitle">Sign up for our weekly newsletter</div><div class="postPrevTitle">The Diplomat Brief</div></div><div class="newsletterForm">	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ddfe979414" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe Newsletter" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div></div></div>	
	<!-- AD - Inhouse - Subscription -->
	
	<div class="block">
		<div class="block_content" style="padding:0px; width: 300px; height: 300px; background-color:669999;">
			<a style="display:block;line-height:0px;" href="https://thediplomat.com/subscriptions/">

			<img width="300" height="300" style="display:block" src="https://thediplomat.com/ads/subscription/dpl_paywall_ad_300x300_v3.gif">
			</a>
		</div>
	</div>
	
	<div id="block-selected" class="block cache"><div class="td_label"><div class="dipl_labelTitle">Popular Stories</div></div><div class="block_content"><div class="postPreviewInline rows rows3"><div class="row row1"><a href="https://thediplomat.com/2019/07/could-hong-kong-become-another-estonia/" class="postPrevLinkWrapper intref"><div class="row_content"><div class="postPrevImage"><img width="120" height="85" src="/wp-content/uploads/2019/06/thediplomat-800px-hong_kong_anti-extradition_bill_protest_48108594957-120x85.jpg" alt="Could Hong Kong Become Another Estonia?"></div><div class="postPrevSubtitle">July 11, 2019</div><div class="postPrevTitle">Could Hong Kong Become Another Estonia?</div><div class="postPrevTeaser prose">The independence of the Baltic states also seemed unthinkable -- until it became reality.</div><div class="postPrevLink">Read Story</div></div></a></div><div class="row row2"><a href="https://thediplomat.com/2019/07/how-portugal-forged-an-empire-in-asia/" class="postPrevLinkWrapper intref"><div class="row_content"><div class="postPrevImage"><img width="120" height="85" src="/wp-content/uploads/2019/07/thediplomat-a_partida_de_vasco_da_gama_para_a_índia_em_1497-120x85.jpg" alt="How Portugal Forged an Empire in Asia"></div><div class="postPrevSubtitle">July 11, 2019</div><div class="postPrevTitle">How Portugal Forged an Empire in Asia</div><div class="postPrevTeaser prose">How did a small, impoverished kingdom on the edge of Europe become a global maritime power at the beginning of the 16th century?</div><div class="postPrevLink">Read Story</div></div></a></div><div class="row row3"><a href="https://thediplomat.com/2019/07/pakistans-jf-17-block-iii-fighter-jet-to-make-maiden-flight-by-the-end-of-2019/" class="postPrevLinkWrapper intref"><div class="row_content"><div class="postPrevImage"><img width="120" height="85" src="/wp-content/uploads/2019/03/thediplomat-800px-pakistan_jf-17_modified-120x85.jpg" alt="Pakistan’s JF-17 Block III Fighter Jet to Make Maiden Flight by the End of 2019"></div><div class="postPrevSubtitle">July 11, 2019</div><div class="postPrevTitle">Pakistan’s JF-17 Block III Fighter Jet to Make Maiden Flight by the End of 2019</div><div class="postPrevTeaser prose">The Pakistan Air Force plans to operationally deploy the latest variant of the JF-17 fighter jet in 2020. </div><div class="postPrevLink">Read Story</div></div></a></div></div></div></div>	
	<!-- AD : Medium Rectangle -->
	<div id='div-gpt-ad-1343666802946-2' class='block blockAd'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });
		</script>
	</div>
	
	<div class="block block13 cached"><div class="td_label"><a href="/category/interviews/" class="dipl_labelTitle">Interview</a></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/07/shankaran-nambiar-on-the-state-of-new-malaysias-economy/"><div class="postPrevImage"><img width="290" height="170" src="/wp-content/uploads/2019/01/thediplomat-flag-2313926_1280-290x170.jpg" alt="Shankaran Nambiar on the State of New Malaysia’s Economy"></div><div class="postPrevTxt"><div class="postPrevSubtitle">July 09, 2019</div><div class="postPrevTitle">Shankaran Nambiar on the State of New Malaysia’s Economy</div><div class="postPrevTeaser prose">A conversation on the state of Malaysia’s economy under its new government, and the implications for domestic and foreign policy.</div><div class="postPrevLink">Read Interview</div></div></a><div class="postPrevList"></div><div class="postPrevMore"><a href="/category/interviews/" class="intref">More Interviews</a></div></div></div>	
</div><!-- #secondary -->
	</div><!-- #area_content -->
</div><!-- .viewport -->

<div id="area_footer">
	<div class="viewport">
	<div class="footer_main">
	<ul class="regions"><li><strong>Regions</strong></li><li><a href="https://thediplomat.com/regions/central-asia">Central Asia</a></li><li><a href="https://thediplomat.com/regions/east-asia">East Asia</a></li><li><a href="https://thediplomat.com/regions/oceania-region">Oceania</a></li><li><a href="https://thediplomat.com/regions/south-asia">South Asia</a></li><li><a href="https://thediplomat.com/regions/southeast-asia">Southeast Asia</a></li></ul><ul class="topics"><li><strong>Topics</strong></li><li><a href="https://thediplomat.com/category/blogs">Blogs</a></li><li><a href="https://thediplomat.com/topics/diplomacy">Diplomacy</a></li><li><a href="https://thediplomat.com/category/risk-intelligence">Risk Intelligence</a></li><li><a href="https://thediplomat.com/topics/economy">Economy</a></li><li><a href="https://thediplomat.com/topics/environment">Environment</a></li><li><a href="https://thediplomat.com/category/features">Features</a></li><li><a href="https://thediplomat.com/category/interviews">Interviews</a></li><li><a href="https://thediplomat.com/category/magazine">Magazine</a></li><li><a href="https://thediplomat.com/category/photo-essays">Photo Essays</a></li><li><a href="https://thediplomat.com/category/podcasts">Podcasts</a></li><li><a href="https://thediplomat.com/topics/politics">Politics</a></li><li><a href="https://thediplomat.com/topics/security">Security</a></li><li><a href="https://thediplomat.com/topics/society">Society</a></li><li><a href="https://thediplomat.com/category/the-diplomats-quiz">The Diplomat's Quiz</a></li><li><a href="https://thediplomat.com/category/videos">Videos</a></li></ul><ul class="blogs"><li><strong>Blogs</strong></li><li><a href="https://thediplomat.com/category/china-power">China Power</a></li><li><a href="https://thediplomat.com/category/flashpoints">Flashpoints</a></li><li><a href="https://thediplomat.com/category/asia-defense">Asia Defense</a></li><li><a href="https://thediplomat.com/category/asean-beat">ASEAN Beat</a></li><li><a href="https://thediplomat.com/category/the-pulse">The Pulse</a></li><li><a href="https://thediplomat.com/category/the-koreas">The Koreas</a></li><li><a href="https://thediplomat.com/category/tokyo-report">Tokyo Report</a></li><li><a href="https://thediplomat.com/category/the-debate">The Debate</a></li><li><a href="https://thediplomat.com/category/crossroads-asia">Crossroads Asia</a></li><li><a href="https://thediplomat.com/category/trans-pacific-view">Trans-Pacific View</a></li><li><a href="https://thediplomat.com/category/pacific-money">Pacific Money</a></li><li><a href="https://thediplomat.com/category/asia-life">Asia Life</a></li><li><a href="https://thediplomat.com/category/oceania">Oceania</a></li></ul><ul class="archive"><li><strong>Archives</strong></li><li><a href="https://thediplomat.com/category/sport-culture">Sport &amp; Culture</a></li><li><a href="https://thediplomat.com/category/indian-decade">Indian Decade</a></li><li><a href="https://thediplomat.com/category/a-new-japan">A New Japan</a></li><li><a href="https://thediplomat.com/category/new-leaders-forum">New Leaders Forum</a></li><li><a href="https://thediplomat.com/category/new-emissary">New Emissary</a></li><li><a href="https://thediplomat.com/category/tokyo-notes">Tokyo Notes</a></li><li><a href="https://thediplomat.com/category/apac-insider">APAC Insider</a></li><li><a href="https://thediplomat.com/category/asia-scope">Asia Scope</a></li><li><a href="https://thediplomat.com/category/whats-next-china">China, What's Next?</a></li><li><a href="https://thediplomat.com/category/james-holmes">James Holmes</a></li><li><a href="https://thediplomat.com/category/tech-biz">Tech Biz</a></li><li><a href="https://thediplomat.com/category/zachary-keck">Zachary Keck</a></li></ul><ul class="about"><li><strong>The Diplomat</strong></li><li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li><li><a href="https://thediplomat.com/partners/">Partners</a></li><li><a href="https://thediplomat.com/about-us/advertise/">Advertise</a></li><li><a href="https://thediplomat.com/syndication/">Syndication</a></li><li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li><li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li></ul><div class="footer_label">
	<div class="copyright">&copy; 2019 The Diplomat. All Rights Reserved.</div>
</div>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-JTDKC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-JTDKC');</script>
<!-- End Google Tag Manager -—>

<!-- Chartbeat -->
<script type="text/javascript">
var _sf_async_config={};
_sf_async_config.uid = 4272;
_sf_async_config.domain = "thediplomat.com";
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>

		</div><!-- .footer_main -->
	</div><!-- #area_footer .viewport -->
</div><!-- #area_footer -->

</div><!-- #page-content -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://thediplomat.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/thediplomat.com\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js,wp-content/plugins/mailchimp/js/scrollTo.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/mailchimp/js/mailchimp.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/themes/the_diplomat_v2/js/print.js,wp-content/themes/the_diplomat_v2/js/sharrre.js,wp-content/themes/the_diplomat_v2/js/sharrre_impl_20170419.js,wp-content/themes/the_diplomat_v2/js/postImage.js,wp-content/themes/the_diplomat_v2/js/featgal.js,wp-includes/js/wp-embed.min.js&#038;ver=2017-05-11'></script>

<!-- Mobile Menu -->
<script>

    $(document).ready(function(){
        $(".footer_main").clone().addClass('slideout-menu').prependTo("body").prepend($(".siteSearchWrapper").clone());
    });

    $(function() {
        $('#mobile-header-menu').click(function() {
            // Calling a function in case you want to expand upon this.
            toggleNav();
        });
    });

    function toggleNav() {
        if ($('#page-content').hasClass('open')) {
            // Do things on Nav Close
            $('#page-content').removeClass('open');
            $('body').removeClass('lock-scroll');
            $('#page-content').removeClass('fix');
            $('#mobile-header-menu').removeClass('active');
            $('.slideout-menu').removeClass('touch-scroll');
        } else {
            // Do things on Nav Open
            $('#page-content').addClass('open');
            $('body').addClass('lock-scroll');
            $('#page-content').addClass('fix');
            $('#mobile-header-menu').addClass('active');
            $('.slideout-menu').addClass('touch-scroll');
        }
    }

</script>
<!-- End: Mobile Menu -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2019/07/the-battle-to-curb-swine-fever-in-southeast-asia/ -->
<!-- Cache File Path:               /cache/comet-cache-2017/cache/https/thediplomat-com/2019/07/the-battle-to-curb-swine-fever-in-southeast-asia.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jul 18th, 2019 @ 7:45 pm UTC -->
<!-- Cache File Generated In:       0.29785 seconds -->

<!-- Cache File Expires On:         Jul 19th, 2019 @ 1:45 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jul 19th, 2019 @ 1:45 am UTC -->

<!-- Loaded via Cache On:    Jul 18th, 2019 @ 8:48 pm UTC -->
<!-- Loaded via Cache In:    0.01374 seconds -->