<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests"><meta property="twitter:title" content="‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests"><meta name="description" content="How Hong Kong’s rising “Yellow Economy” sustains its pro-democracy movement."><meta property="og:description" content="How Hong Kong’s rising “Yellow Economy” sustains its pro-democracy movement."><meta property="twitter:description" content="How Hong Kong’s rising “Yellow Economy” sustains its pro-democracy movement."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-story-s-2/thediplomat-2019-12-13-1.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-story-s-2/thediplomat-2019-12-13-1.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/"><meta property="og:url" content="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/"><meta property="twitter:url" content="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/"><meta name="keywords" content="Economy,East Asia,Hong Kong,Hong Kong boycotts,Hong Kong democracy,Hong Kong protests,Hong Kong protests 2019,Hong Kong yellow economy"/><meta name="news_keywords" content="Economy,East Asia,Hong Kong,Hong Kong boycotts,Hong Kong democracy,Hong Kong protests,Hong Kong protests 2019,Hong Kong yellow economy"/><meta property="article:tag" content="Economy"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="Hong Kong"/><meta property="article:tag" content="Hong Kong boycotts"/><meta property="article:tag" content="Hong Kong democracy"/><meta property="article:tag" content="Hong Kong protests"/><meta property="article:tag" content="Hong Kong protests 2019"/><meta property="article:tag" content="Hong Kong yellow economy"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><script src="/dpl-web/20181001/js/tco.min.js"></script><link href="/dpl-web/20181001/css/app.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
	</style>
	    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-168007 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/category/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
	                        <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                            <li><a href="https://thediplomat.com/category/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-LulURInylDibWqHgwOj" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_61_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_61_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_61_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_61_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_61_cover.jpg" alt="Can China Become a Climate Change Hero?" title="Can China Become a Climate Change Hero?">    </figure>
    <div class="td-post">
        <h5>December 2019</h5>
        <h4>Can China Become a Climate Change Hero?</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests" data-url="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests @Diplomat_APAC" data-url="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests" data-url="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2019/12/vietnams-internet-control-following-in-chinas-footsteps/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Vietnam&rsquo;s Internet Control: Following in China&rsquo;s Footsteps?" title="Vietnam&rsquo;s Internet Control: Following in China&rsquo;s Footsteps?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-10-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-10-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-10-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Vietnam’s Internet Control: Following in China’s Footsteps?</h4></a></div><div class="swiper-slide"><a href="/2019/12/who-will-pay-for-the-damage-done-by-climate-change/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Who Will Pay for the Damage Done by Climate Change?" title="Who Will Pay for the Damage Done by Climate Change?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-13.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-13.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>Who Will Pay for the Damage Done by Climate Change?</h4></a></div><div class="swiper-slide"><a href="/2019/12/china-in-africas-peace-and-security-landscape/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China in Africa&rsquo;s Peace and Security Landscape" title="China in Africa&rsquo;s Peace and Security Landscape" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-12-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-12-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-12-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>China in Africa’s Peace and Security Landscape</h4></a></div><div class="swiper-slide"><a href="/2019/12/the-new-nationalism-in-modis-india/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The New Nationalism in Modi&rsquo;s India" title="The New Nationalism in Modi&rsquo;s India" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-xs-1/thediplomat-32020187965_3d276a9286_b.jpg 58w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-xs-2/thediplomat-32020187965_3d276a9286_b.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-xs-1/thediplomat-32020187965_3d276a9286_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>The New Nationalism in Modi’s India</h4></a></div><div class="swiper-slide"><a href="/2019/12/the-cruel-fate-of-michael-kovrig-and-michael-spavor-in-china/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Cruel Fate of Michael Kovrig and Michael Spavor in China" title="The Cruel Fate of Michael Kovrig and Michael Spavor in China" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>The Cruel Fate of Michael Kovrig and Michael Spavor in China</h4></a></div><div class="swiper-slide"><a href="/2019/12/understanding-maharashtras-political-game-of-thrones/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Understanding Maharashtra&amp;#8217;s Political Game of Thrones" title="Understanding Maharashtra&amp;#8217;s Political Game of Thrones" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-09-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-09-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-09-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Understanding Maharashtra&#8217;s Political Game of Thrones</h4></a></div><div class="swiper-slide"><a href="/2019/12/japans-options-in-the-south-china-sea/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Japan&rsquo;s Options in the South China Sea" title="Japan&rsquo;s Options in the South China Sea" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-09-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-09-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-09-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Japan’s Options in the South China Sea</h4></a></div><div class="swiper-slide"><a href="/2019/12/cambodias-disastrous-dependence-on-china-a-history-lesson/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Cambodia&rsquo;s Disastrous Dependence on China: A History Lesson" title="Cambodia&rsquo;s Disastrous Dependence on China: A History Lesson" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-03-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-03-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-03-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Cambodia’s Disastrous Dependence on China: A History Lesson</h4></a></div><div class="swiper-slide"><a href="/2019/12/afghanistans-investigative-journalists/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Afghanistan&rsquo;s Investigative Journalists" title="Afghanistan&rsquo;s Investigative Journalists" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-05-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-05-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-05-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Afghanistan’s Investigative Journalists</h4></a></div><div class="swiper-slide"><a href="/2019/12/is-this-central-asias-asean-moment/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Is This Central Asia&rsquo;s ASEAN Moment?" title="Is This Central Asia&rsquo;s ASEAN Moment?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-05-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-05-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-05-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Is This Central Asia’s ASEAN Moment?</h4></a></div><div class="swiper-slide"><a href="/2019/12/sweet-and-sour-china-in-ghana/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Sweet and Sour: China in Ghana" title="Sweet and Sour: China in Ghana" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-04-2.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-04-2.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-04-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Sweet and Sour: China in Ghana</h4></a></div><div class="swiper-slide"><a href="/2019/11/the-us-and-japan-after-the-inf-treaty/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The US and Japan After the INF Treaty" title="The US and Japan After the INF Treaty" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-xs-1/thediplomat-the-us-and-japan-after-the-inf-treaty-19639868270-32eaeefbc3-k.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-xs-2/thediplomat-the-us-and-japan-after-the-inf-treaty-19639868270-32eaeefbc3-k.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-xs-1/thediplomat-the-us-and-japan-after-the-inf-treaty-19639868270-32eaeefbc3-k.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>The US and Japan After the INF Treaty</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/economy/" class="td-secondary">Economy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests                    </h1>
					<div id="td-lead" itemprop="description"><p>How Hong Kong’s rising “Yellow Economy” sustains its pro-democracy movement.</p>
</div>                    <div id="td-meta">
						                        <div>
							<div class="td-author">By <strong>Alexandra Chan</strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">December 13, 2019</span>
                                <meta itemprop="dateModified"
                                      content="2019-12-14T03:07:22Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests" data-url="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="‘Buy Yellow, Eat Yellow’: The Economic Arm of Hong Kong’s Pro-Democracy Protests" data-url="https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><span ng-if="dplpw.read"><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2019/12/thediplomat-2019-12-13-1.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="&lsquo;Buy Yellow, Eat Yellow&rsquo;: The Economic Arm of Hong Kong&rsquo;s Pro-Democracy Protests" title="&lsquo;Buy Yellow, Eat Yellow&rsquo;: The Economic Arm of Hong Kong&rsquo;s Pro-Democracy Protests" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-story-s-1/thediplomat-2019-12-13-1.jpg 300w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-story-s-2/thediplomat-2019-12-13-1.jpg 600w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/medium/thediplomat-2019-12-13-1.jpg 462w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/large/thediplomat-2019-12-13-1.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-story-s-1/thediplomat-2019-12-13-1.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: <a href="https://flickr.com/photos/andersondotcom/16702134402/in/photolist-pinHK9-27Ua5Bp-J5UHZ4-ZvS6qF-YkNMy4-ptwGai-2gcwrQA-2gcwJ4m-q2HTJA-2gcwHXj-rrUNEw-rarJVf-rpHjzm-qGikRK-qGikEc-oVsqNL-a8CeHK" target="_blank">Flickr/ Gavin Anderson</a></span></figcaption></figure></span><section id="td-story-body" class="td-prose" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>Just before last November’s district elections in Hong Kong, a friend brought me to a café in Sai Ying Pun. We had both asked to work from home because of the destruction near our offices. The café is close to the metro station but hidden from street view. It’s not a large space, but you can enjoy a coffee in comfort. This urban gateway also showcases different newspapers and posters supporting the protest. My friend immediately pulled out her phone and to inform the café administrator about “<a href="https://www.google.com/maps/d/embed?mid=10SCYSkgC9KMC_kAGtLChlGRLWVbk8NTs&amp;ll=22.356446956172867%2C114.06804799999998&amp;z=10">Google Maps for Yellow Shops</a>.”</p><p>This practice has become a habit for pro-democracy Hong Kongers. It is yet another way to participate in the protest movement and is becoming a new normal. Many people support this idea as a peaceful way to contribute to the protest. Even if individual participation seems indirect, mild, and insignificant, the establishment of this “Yellow Economic Circle” is one of the most radical, progressive, and innovative forms of long-term struggle against Hong Kong’s stilted political and economic power structure.</p><p>Many international observers stress Hong Kong’s economic decline after nearly six months of civil unrest. There is far less attention paid to the emergence of the “Yellow Economic Circle” and “Yellow Consumption” stemming from the grassroots in Hong Kong. Pro-democracy “Yellow Ribbons” have taken it upon themselves to create a Yellow Economic Circle with an eye to supporting shops that share democratic values and stand with the young protesters. Labelling a business as a “Yellow Shop” means that Hong Kongers who support greater democracy will prioritize consumption at these shops. Meanwhile, they will boycott “Blue Shops,” whose owners or managers stand by the Hong Kong Police or are pro-Beijing. Google Maps, websites, Facebook pages, and apps that help people identify and locate Yellow Shops are popping up as a result. People also use Instagram Stories to upload receipts from the Yellow Shops they just patronized. These Yellow Shops cover a range of industries and sectors from restaurants to fitness studios.</p><p>Retail in Hong Kong is undoubtedly facing a more difficult time due to protests and police action. The worst affected are chain stores serving tourists in protest areas and those vandalized (but not looted) because the protesters believe they support the police. In contrast, Yellow Shops tend to be small-scale, independent local stores that mainly serve their neighborhood rather than tourists.  There are currently not many chain stores options in the list; instead, the Yellow Economic Circle champions the local economy and small businesses.</p><p>How does a shop come to be categorized as “yellow”? Some provide free meals for student protesters who used up all their money to pay for transportation and helmets and other equipment. Other Yellow Shops allow employees to go on strike without retaliation or closed entirely in support of the General Strike in Hong Kong. Some stores even have their own Lennon Walls. Many Hong Kongers are asking friends and family to direct consumption toward these Yellow Shops as a grassroots initiative to sustain small, local businesses in the face of economic strain.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>When I first heard of the Yellow Economic Circle, I associated the idea with the Pink Economy &#8211;likely because of the color element. Yet the two are not the same. Pink Money involves corporations deliberately strategizing to target LGBT consumers. Much of this approach is based off market research indicating that LGBT friendly policies are the most important factor positively influencing purchasing decisions by the LGBT community. <a href="https://www.xinwengao.com/pr/201611181048344217/250-business-leaders-attend-3rd-china-lgbt-pink-market-conference/">One study</a> conducted in China by WorkForLGBT and YouGov found that 48 percent of respondents preferred to patronize businesses with LGBT-friendly policies. In the Pink Economy, the brands are taking the initiative to reach out to their targeted costumers &#8212; the Yellow Economic Circle in Hong Kong is the opposite.</p><p>The Yellow Economic Circle is driven by consumers seeking more ways of supporting the movement for democracy in Hong Kong, making it highly participatory. They want to support businesses who hold the same ideals and values as themselves. Google Map and Facebook pages such as <a href="https://www.facebook.com/pg/hkshoplist/about/?ref=page_internal">HK Shoplist</a>, <a href="https://www.facebook.com/yellowalliance/">Yellow Alliance</a>, and <a href="https://www.facebook.com/%E9%A6%99%E5%9F%8EOnline%E9%BB%83%E8%89%B2%E7%B6%93%E6%BF%9F%E5%9C%88-106543727460443/">Heung Shing Online Yellow Economic Circle</a> showcase Yellow Shops and invite everyone to list new stores. People are not simply consuming at these shops. They are taking the initiative to discover new Yellow Shops in their neighborhood while making the list more comprehensive and reliable. This process encourages personal participation. Taking a lesson from global “buy local, eat local” efforts to support local farmers and the local economy, a group of participants in the Yellow Economic Circle is even<a href="https://gogetfunding.com/burnwithyoufair/?fbclid=IwAR2uJldCzUOzNeFsvx1kmyx0QDtl1GCEp_Qcd4KpX46AjZUA-zLnPHeT4As"> crowdfunding</a> to organize a “Yellow” Chinese New Year market for the upcoming holiday. Their call is for people to “buy yellow, eat yellow.”</p><p>Pro-democracy Hong Kongers are now mainstreaming Yellow Shops in the market so that the future generation will live in a fairer and just society. To them, this is consistent with taking a stand for freedom and democracy.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>The Yellow Economic Circle reflects the fact that consumption is no longer just about fulfilling basic demands also about promoting particular values, concepts, and ideas behind goods and services. Consumption can be a political act. As American author, educator, and sustainable food advocate Anna Lappé notes, “Every time you spent money, you’re casting a vote for the kind of world you want.” In addition to supporting Yellow Shops, there are calls within the Yellow Economic Circle to boycott Blue Shops. <a href="https://www.facebook.com/pg/Hispitality/photos/?tab=album&amp;album_id=686538055187547">Blue Shops lists</a> are available online with reminders for people to avoid them. If people discover Blue Shops, they can <a href="https://docs.google.com/forms/d/e/1FAIpQLScK9Kww0sIm-jzcD5HuxiESRAXd8PMahFUBGS29TS58hqlkDA/viewform">report</a> them to administrators on various online platforms.</p><p>Before labelling businesses by color, administrators of online platforms will seek corroborating evidence. As there are no strict guidelines and standards for defining Yellow and Blue Shops, some disinformation and confusion admittedly exists on the lists of shops. However, these lists are being refined and have constant updates. There are ongoing attempts to improve the mechanisms for rectifying mistakes in as timely a manner as possible, often based on public feedback.</p><p>The fight for freedom and democracy in Hong Kong is a long-term one. Hong Kong’s economy has long been under the control of big businesses that are closely aligned with the political elites. Supporting Yellow Shops is not simply sympathy, but an act of solidarity and part of a struggle to democratize the economy. At its best, the Yellow Economic Circle is a fundamental step toward a social environment where local, independent, high-quality businesses can excel while providing people with real choices. This helps provide an economic foundation that can help sustain Hong Kong’s pro-democracy movement.</p><p><em>Alexandra Chan holds a B.A. in Social Sciences and a Master of Laws in Human Rights in 2018, both from the University of Hong Kong. She campaigns for the protection and promotion of migrant and human rights in both mainland China and Hong Kong and is currently managing a regional project to promote international ethical recruitment and decent work for migrants.</em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/economy/"><span itemprop="keywords">Economy</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/hong-kong/"><span itemprop="keywords">Hong Kong</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-boycotts/"><span itemprop="keywords">Hong Kong boycotts</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-democracy/"><span itemprop="keywords">Hong Kong democracy</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-protests/"><span itemprop="keywords">Hong Kong protests</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-protests-2019/"><span itemprop="keywords">Hong Kong protests 2019</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-yellow-economy/"><span itemprop="keywords">Hong Kong yellow economy</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box"><header><h3>Popular</h3><i>P</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2019/12/the-one-speech-that-explains-indias-new-strategic-thinking/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The One Speech That Explains India&rsquo;s New Strategic Thinking" title="The One Speech That Explains India&rsquo;s New Strategic Thinking" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-05-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-05-2.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-05-2.jpg" loading="lazy"></figure><h5>December 05, 2019</h5><h4>The One Speech That Explains India’s New Strategic Thinking</h4></a><a href="/2019/12/technical-problems-slowing-economy-cut-chinas-carrier-ambitions/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Technical Problems, Slowing Economy Cut China&rsquo;s Carrier Ambitions" title="Technical Problems, Slowing Economy Cut China&rsquo;s Carrier Ambitions" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-停泊于大连港的001a.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-s-2/thediplomat-停泊于大连港的001a.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-停泊于大连港的001a.jpg" loading="lazy"></figure><h5>December 04, 2019</h5><h4>Technical Problems, Slowing Economy Cut China’s Carrier Ambitions</h4></a><a href="/2019/12/where-does-the-asian-obsession-with-white-skin-come-from/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Where Does the Asian Obsession With White Skin Come From?" title="Where Does the Asian Obsession With White Skin Come From?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-02-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-02-1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-02-1.jpg" loading="lazy"></figure><h5>December 02, 2019</h5><h4>Where Does the Asian Obsession With White Skin Come From?</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2019/12/2019-in-asian-geopolitics-a-year-of-change/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="2019 in Asian Geopolitics: A Year of Change" title="2019 in Asian Geopolitics: A Year of Change" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2018/09/sizes/thumbnail/thediplomat-asia-night-light-space.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/09/sizes/td-list-s-2/thediplomat-asia-night-light-space.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2018/09/sizes/thumbnail/thediplomat-asia-night-light-space.jpg" loading="lazy"></figure><h5>December 12, 2019</h5><h4>2019 in Asian Geopolitics: A Year of Change</h4></a><a href="/2019/12/kim-jong-uns-end-of-2019-deadline-approaches-what-lies-on-the-other-side/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Kim Jong Un&lsquo;s End-of-2019 Deadline Approaches: What Lies on the Other Side?" title="Kim Jong Un&lsquo;s End-of-2019 Deadline Approaches: What Lies on the Other Side?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-48162701617_d510432a15_k.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-s-2/thediplomat-48162701617_d510432a15_k.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-48162701617_d510432a15_k.jpg" loading="lazy"></figure><h5>December 04, 2019</h5><h4>Kim Jong Un‘s End-of-2019 Deadline Approaches: What Lies on the Other Side?</h4></a><a href="/2019/12/from-myanmar-to-india-refugees-lives-matter/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="From Myanmar to India: Refugees&rsquo; Lives Matter" title="From Myanmar to India: Refugees&rsquo; Lives Matter" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-02-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-02-2.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-02-2.jpg" loading="lazy"></figure><h5>December 03, 2019</h5><h4>From Myanmar to India: Refugees’ Lives Matter</h4></a></div></div><div class="td-box"><header><h3>Quiz</h3><i>?</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_20503 --><a href="/2019/12/play-the-diplomats-quiz-december-8-2019-edition/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Play The Diplomat&rsquo;s Quiz: December 8, 2019, Edition" title="Play The Diplomat&rsquo;s Quiz: December 8, 2019, Edition" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-play-the-diplomats-quiz-december-9-2018-edition-quiz-2018-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-s-2/thediplomat-play-the-diplomats-quiz-december-9-2018-edition-quiz-2018-12.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-play-the-diplomats-quiz-december-9-2018-edition-quiz-2018-12.jpg" loading="lazy"></figure><h5>December 09, 2019</h5><h4>Play <em>The Diplomat’s Quiz</em>: December 8, 2019, Edition</h4></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3>Popular</h3><i>P</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2019/12/the-one-speech-that-explains-indias-new-strategic-thinking/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The One Speech That Explains India&rsquo;s New Strategic Thinking" title="The One Speech That Explains India&rsquo;s New Strategic Thinking" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-05-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-05-2.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-05-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 05, 2019</h5><h4>The One Speech That Explains India’s New Strategic Thinking</h4></a><a href="/2019/12/technical-problems-slowing-economy-cut-chinas-carrier-ambitions/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Technical Problems, Slowing Economy Cut China&rsquo;s Carrier Ambitions" title="Technical Problems, Slowing Economy Cut China&rsquo;s Carrier Ambitions" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-停泊于大连港的001a.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-s-2/thediplomat-停泊于大连港的001a.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-停泊于大连港的001a.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 04, 2019</h5><h4>Technical Problems, Slowing Economy Cut China’s Carrier Ambitions</h4></a><a href="/2019/12/where-does-the-asian-obsession-with-white-skin-come-from/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Where Does the Asian Obsession With White Skin Come From?" title="Where Does the Asian Obsession With White Skin Come From?" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-02-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-02-1.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-02-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 02, 2019</h5><h4>Where Does the Asian Obsession With White Skin Come From?</h4></a><a href="/2019/11/chinas-growing-high-end-military-drone-force/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="China&amp;#8217;s Growing High-End Military Drone Force" title="China&amp;#8217;s Growing High-End Military Drone Force" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/11/sizes/thumbnail/thediplomat-chinas-growing-high-end-military-drone-force-ap-19274341346838.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-s-2/thediplomat-chinas-growing-high-end-military-drone-force-ap-19274341346838.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2019/11/sizes/thumbnail/thediplomat-chinas-growing-high-end-military-drone-force-ap-19274341346838.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 27, 2019</h5><h4>China&#8217;s Growing High-End Military Drone Force</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_17_38_14647_16259_29248_47975_49074_49075 --><a href="/2019/11/the-pro-democrats-landslide-victory-in-hong-kong-is-just-the-beginning/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Pro-Democrats&rsquo; Landslide Victory in Hong Kong Is Just the Beginning" title="The Pro-Democrats&rsquo; Landslide Victory in Hong Kong Is Just the Beginning" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/11/sizes/thumbnail/thediplomat-49122828401-34fd847d41-k.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-s-2/thediplomat-49122828401-34fd847d41-k.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-m-1/thediplomat-49122828401-34fd847d41-k.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-m-2/thediplomat-49122828401-34fd847d41-k.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/11/sizes/thumbnail/thediplomat-49122828401-34fd847d41-k.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 26, 2019</h5><h4>The Pro-Democrats’ Landslide Victory in Hong Kong Is Just the Beginning</h4><h6>By <span>Sanho Chung</span></h6><div>The huge triumph of the pro-democracy bloc in the District Council election will not bring democracy to Hong Kong immediately. </div></a><a href="/2019/11/why-pro-beijing-candidates-could-still-triumph-in-hong-kongs-district-elections/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Why Pro-Beijing Candidates Could Still Triumph in Hong Kong&rsquo;s District Elections" title="Why Pro-Beijing Candidates Could Still Triumph in Hong Kong&rsquo;s District Elections" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/11/sizes/thumbnail/thediplomat-ap-19325273667811-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-s-2/thediplomat-ap-19325273667811-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-m-1/thediplomat-ap-19325273667811-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-m-2/thediplomat-ap-19325273667811-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/11/sizes/thumbnail/thediplomat-ap-19325273667811-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 23, 2019</h5><h4>Why Pro-Beijing Candidates Could Still Triumph in Hong Kong’s District Elections</h4><h6>By <span>Steven Yet</span></h6><div>District-level elections may boost the city’s embattled government rather than undermining it.</div></a><p class="td-br td-br--2"></p><a href="/2019/12/hong-kongs-leader-again-rejects-concessions-after-massive-weekend-protest/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Hong Kong&rsquo;s Leader Again Rejects Concessions After Massive Weekend Protest" title="Hong Kong&rsquo;s Leader Again Rejects Concessions After Massive Weekend Protest" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/01/sizes/thumbnail/thediplomat_2017-01-13_14-40-43.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/01/sizes/td-list-s-2/thediplomat_2017-01-13_14-40-43.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/01/sizes/td-list-m-1/thediplomat_2017-01-13_14-40-43.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/01/sizes/td-list-m-2/thediplomat_2017-01-13_14-40-43.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/01/sizes/thumbnail/thediplomat_2017-01-13_14-40-43.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 10, 2019</h5><h4>Hong Kong’s Leader Again Rejects Concessions After Massive Weekend Protest</h4><h6>By <span>Associated Press</span></h6><div>Despite the largest march in months, Carrie Lam says she cannot accept the protesters’ remaining demands.</div></a><a href="/2019/12/hong-kongs-carrie-lam-fears-violence-is-on-upswing-again/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Hong Kong&rsquo;s Carrie Lam Fears Violence Is on Upswing Again" title="Hong Kong&rsquo;s Carrie Lam Fears Violence Is on Upswing Again" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/09/sizes/thumbnail/thediplomat-ap_19247392762565.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/09/sizes/td-list-s-2/thediplomat-ap_19247392762565.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/09/sizes/td-list-m-1/thediplomat-ap_19247392762565.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/09/sizes/td-list-m-2/thediplomat-ap_19247392762565.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/09/sizes/thumbnail/thediplomat-ap_19247392762565.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 04, 2019</h5><h4>Hong Kong’s Carrie Lam Fears Violence Is on Upswing Again</h4><h6>By <span>Associated Press</span></h6><div>The chief executive says a new U.S. law and continuing violence will harm the economy.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3>Features</h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2019/12/vietnams-internet-control-following-in-chinas-footsteps/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Vietnam&rsquo;s Internet Control: Following in China&rsquo;s Footsteps?" title="Vietnam&rsquo;s Internet Control: Following in China&rsquo;s Footsteps?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-10-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-10-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-1/thediplomat-2019-12-10-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-2/thediplomat-2019-12-10-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-10-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 11, 2019</h5><h4>Vietnam’s Internet Control: Following in China’s Footsteps?</h4><h6>By <span>Justin Sherman</span></h6><div>Vietnam’s new cybersecurity law suggests that the government is attempting to follow China’s model of internet control.</div></a><a href="/2019/12/who-will-pay-for-the-damage-done-by-climate-change/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Who Will Pay for the Damage Done by Climate Change?" title="Who Will Pay for the Damage Done by Climate Change?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-13.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-1/thediplomat-2019-12-13.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-2/thediplomat-2019-12-13.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 13, 2019</h5><h4>Who Will Pay for the Damage Done by Climate Change?</h4><h6>By <span>Rabiya Jaffery</span></h6><div>No decisions made on who pays for climate damages as COP25 meeting comes to a close in Madrid.</div></a><p class="td-br td-br--2"></p><a href="/2019/12/china-in-africas-peace-and-security-landscape/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China in Africa&rsquo;s Peace and Security Landscape" title="China in Africa&rsquo;s Peace and Security Landscape" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-12-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-12-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-1/thediplomat-2019-12-12-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-2/thediplomat-2019-12-12-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-12-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 12, 2019</h5><h4>China in Africa’s Peace and Security Landscape</h4><h6>By <span>Abdou Rahim Lema</span></h6><div>China and many African countries have converging interests in ensuring a stable, secure, and peaceful Africa.</div></a><a href="/2019/12/the-new-nationalism-in-modis-india/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The New Nationalism in Modi&rsquo;s India" title="The New Nationalism in Modi&rsquo;s India" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-32020187965_3d276a9286_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-s-2/thediplomat-32020187965_3d276a9286_b.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-1/thediplomat-32020187965_3d276a9286_b.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-2/thediplomat-32020187965_3d276a9286_b.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-32020187965_3d276a9286_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 11, 2019</h5><h4>The New Nationalism in Modi’s India</h4><h6>By <span>Anna Kim</span></h6><div>Parsing the particular brand of nationalism on display in the BJP's platform.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3>Diplomat Risk Intelligence</h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_45712 --><a href="/2019/11/no-pakistans-gwadar-port-is-not-a-chinese-naval-base-just-yet/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="No, Pakistan&rsquo;s Gwadar Port Is Not a Chinese Naval Base (Just Yet)" title="No, Pakistan&rsquo;s Gwadar Port Is Not a Chinese Naval Base (Just Yet)" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/05/sizes/thumbnail/thediplomat-ap_16318589828451.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/05/sizes/td-list-s-2/thediplomat-ap_16318589828451.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/05/sizes/td-list-m-1/thediplomat-ap_16318589828451.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/05/sizes/td-list-m-2/thediplomat-ap_16318589828451.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/05/sizes/thumbnail/thediplomat-ap_16318589828451.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 19, 2019</h5><h4>No, Pakistan’s Gwadar Port Is Not a Chinese Naval Base (Just Yet)</h4><h6>By <span>Krzysztof Iwanek</span></h6><div>The Pakistani navy is entrenching itself in Gwadar but there is no evidence of the Chinese forces’ presence yet.</div></a><a href="/2019/11/prabowos-introductory-visit-highlights-indonesia-malaysia-defense-relations/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Prabowo&amp;#8217;s Introductory Visit Highlights Indonesia-Malaysia Defense Relations" title="Prabowo&amp;#8217;s Introductory Visit Highlights Indonesia-Malaysia Defense Relations" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/07/sizes/thumbnail/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/07/sizes/td-list-s-2/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/07/sizes/td-list-m-1/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/07/sizes/td-list-m-2/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/07/sizes/thumbnail/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 18, 2019</h5><h4>Prabowo&#8217;s Introductory Visit Highlights Indonesia-Malaysia Defense Relations</h4><h6>By <span>Prashanth Parameswaran</span></h6><div>The new defense minister’s first overseas trip spotlighted some of the ongoing security collaboration between the two neighboring Southeast Asian states.</div></a><p class="td-br td-br--2"></p><a href="/2019/11/whats-next-for-cambodias-opposition-politics/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What&rsquo;s Next for Cambodia&rsquo;s Opposition Politics?" title="What&rsquo;s Next for Cambodia&rsquo;s Opposition Politics?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-international-2690941_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-s-2/thediplomat-international-2690941_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-m-1/thediplomat-international-2690941_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-m-2/thediplomat-international-2690941_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-international-2690941_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 14, 2019</h5><h4>What’s Next for Cambodia’s Opposition Politics?</h4><h6>By <span>David Hutt</span></h6><div>After a big week for the country’s opposition, a look at what may lie ahead for it as well as Cambodian politics more generally.</div></a><a href="/2019/10/how-close-is-rcep-to-reality/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How Close Is RCEP to Reality?" title="How Close Is RCEP to Reality?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/10/sizes/thumbnail/thediplomat-ap_17142144182939.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-s-2/thediplomat-ap_17142144182939.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-m-1/thediplomat-ap_17142144182939.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-m-2/thediplomat-ap_17142144182939.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/10/sizes/thumbnail/thediplomat-ap_17142144182939.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 16, 2019</h5><h4>How Close Is RCEP to Reality?</h4><h6>By <span>Luke Hunt</span></h6><div>While progress continues to be touted, challenges remain to be addressed.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3>Blogs</h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005 --><a href="/2019/12/how-to-end-the-internet-shutdown-in-kashmir/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How to End the Internet Shutdown in Kashmir" title="How to End the Internet Shutdown in Kashmir" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-13-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-13-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-1/thediplomat-2019-12-13-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-2/thediplomat-2019-12-13-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-13-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 14, 2019</h5><h4>How to End the Internet Shutdown in Kashmir</h4><h6>By <span>Ishfaq Majid and Shazia Kouser</span></h6><div>There are less-restrictive alternatives that could still fulfill the government’s aims.</div></a><a href="/2019/12/invoking-greater-realism-in-indian-foreign-policy/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Invoking Greater Realism in Indian Foreign Policy" title="Invoking Greater Realism in Indian Foreign Policy" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/08/sizes/thumbnail/thediplomat-800px-the_prime_minister_shri_narendra_modi_addressing_at_a_programme_to_mark_kargil_vijay_diwas_in_new_delhi_on_july_27_2019.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/08/sizes/td-list-s-2/thediplomat-800px-the_prime_minister_shri_narendra_modi_addressing_at_a_programme_to_mark_kargil_vijay_diwas_in_new_delhi_on_july_27_2019.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/08/sizes/td-list-m-1/thediplomat-800px-the_prime_minister_shri_narendra_modi_addressing_at_a_programme_to_mark_kargil_vijay_diwas_in_new_delhi_on_july_27_2019.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/08/sizes/td-list-m-2/thediplomat-800px-the_prime_minister_shri_narendra_modi_addressing_at_a_programme_to_mark_kargil_vijay_diwas_in_new_delhi_on_july_27_2019.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/08/sizes/thumbnail/thediplomat-800px-the_prime_minister_shri_narendra_modi_addressing_at_a_programme_to_mark_kargil_vijay_diwas_in_new_delhi_on_july_27_2019.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 13, 2019</h5><h4>Invoking Greater Realism in Indian Foreign Policy</h4><h6>By <span>Monish Tourangbam</span></h6><div>The change and disruptions in Indian foreign policy conceptualization and practice have at best been cosmetic.</div></a><p class="td-br td-br--2"></p><a href="/2019/12/to-boost-its-economy-the-philippines-cant-forgo-human-rights-protections/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="To Boost Its Economy, the Philippines Can&amp;#8217;t Forgo Human Rights Protections" title="To Boost Its Economy, the Philippines Can&amp;#8217;t Forgo Human Rights Protections" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-13-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-13-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-1/thediplomat-2019-12-13-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-2/thediplomat-2019-12-13-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-13-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 14, 2019</h5><h4>To Boost Its Economy, the Philippines Can&#8217;t Forgo Human Rights Protections</h4><h6>By <span>Ronald U. Mendoza</span></h6><div>Rule of law, human rights, and economics in Duterte’s Philippines.</div></a><a href="/2019/12/bougainville-votes-for-independence-from-papua-new-guinea/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Bougainville Votes for Independence From Papua New Guinea" title="Bougainville Votes for Independence From Papua New Guinea" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-13-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-13-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-1/thediplomat-2019-12-13-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-2/thediplomat-2019-12-13-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-13-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 14, 2019</h5><h4>Bougainville Votes for Independence From Papua New Guinea</h4><h6>By <span>Associated Press</span></h6><div>Over 98 percent of voters in a long-awaited referendum wanted independence. Will they get it?</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                    <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                    <li><a href="https://thediplomat.com/category/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-LulURInylDibWqHgwOj" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_61_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_61_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_61_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_61_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_61_cover.jpg" alt="Can China Become a Climate Change Hero?" title="Can China Become a Climate Change Hero?" loading="lazy">    </figure>
    <div class="td-post">
        <h5>December 2019</h5>
        <h4>Can China Become a Climate Change Hero?</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2019 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2019/12/buy-yellow-eat-yellow-the-economic-arm-of-hong-kongs-pro-democracy-protests.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 14th, 2019 @ 5:34 pm UTC -->
<!-- Cache File Generated In:       0.08030 seconds -->

<!-- Cache File Expires On:         Dec 14th, 2019 @ 8:34 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 14th, 2019 @ 8:34 pm UTC -->

<!-- Loaded via Cache On:    Dec 14th, 2019 @ 6:37 pm UTC -->
<!-- Loaded via Cache In:    0.00264 seconds -->