<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="Following China&#8217;s Military Drills, Taiwan Settles Into New Normal"><meta property="twitter:title" content="Following China&#8217;s Military Drills, Taiwan Settles Into New Normal"><meta name="description" content="China&#8217;s live-fire drills did not spark much fear in Taiwan, where frequent Chinese military activities have long become a reality."><meta property="og:description" content="China&#8217;s live-fire drills did not spark much fear in Taiwan, where frequent Chinese military activities have long become a reality."><meta property="twitter:description" content="China&#8217;s live-fire drills did not spark much fear in Taiwan, where frequent Chinese military activities have long become a reality."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-story-s-2/thediplomat_2022-08-15-194755.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-story-s-2/thediplomat_2022-08-15-194755.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/"><meta property="og:url" content="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/"><meta property="twitter:url" content="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/"><meta name="keywords" content="Society,East Asia,Taiwan,China military drills near Taiwan,Cross-Strait Relations,KMT China policy,live-fire drill in Taiwan Strait,Pelosi Taiwan trip,Taiwan defense,Taiwan Ministry of National Defense,Taiwan Strait crisis"/><meta name="news_keywords" content="Society,East Asia,Taiwan,China military drills near Taiwan,Cross-Strait Relations,KMT China policy,live-fire drill in Taiwan Strait,Pelosi Taiwan trip,Taiwan defense,Taiwan Ministry of National Defense,Taiwan Strait crisis"/><meta property="article:tag" content="Society"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="Taiwan"/><meta property="article:tag" content="China military drills near Taiwan"/><meta property="article:tag" content="Cross-Strait Relations"/><meta property="article:tag" content="KMT China policy"/><meta property="article:tag" content="live-fire drill in Taiwan Strait"/><meta property="article:tag" content="Pelosi Taiwan trip"/><meta property="article:tag" content="Taiwan defense"/><meta property="article:tag" content="Taiwan Ministry of National Defense"/><meta property="article:tag" content="Taiwan Strait crisis"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>Following China&#8217;s Military Drills, Taiwan Settles Into New Normal &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20220505/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());             var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-227475 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-N7RPmw6aKOjdu2mxQrg" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_93_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_93_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_93_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_93_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_93_cover.jpg" alt="Funding Myanmar’s Spring Revolution" title="Funding Myanmar’s Spring Revolution">    </figure>
    <div class="td-post">
        <h5>August 2022</h5>
        <h4>Funding Myanmar’s Spring Revolution</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>Following China&#8217;s Military Drills, Taiwan Settles Into New Normal</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="Following China&#8217;s Military Drills, Taiwan Settles Into New Normal" data-url="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="Following China&#8217;s Military Drills, Taiwan Settles Into New Normal @Diplomat_APAC" data-url="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="Following China&#8217;s Military Drills, Taiwan Settles Into New Normal" data-url="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2022/08/japans-outsider-caste/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Japan&rsquo;s Outsider Caste" title="Japan&rsquo;s Outsider Caste" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-15-190230.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-15-190230.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-15-190230.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Japan’s Outsider Caste</h4></a></div><div class="swiper-slide"><a href="/2022/08/taiwans-kmt-between-a-rock-and-a-hard-place/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Taiwan&amp;#8217;s KMT: Between a Rock and a Hard Place" title="Taiwan&amp;#8217;s KMT: Between a Rock and a Hard Place" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-15-122745.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-15-122745.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-15-122745.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Taiwan&#8217;s KMT: Between a Rock and a Hard Place</h4></a></div><div class="swiper-slide"><a href="/2022/08/how-the-north-korean-government-is-squeezing-foreign-currency-out-of-its-people/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How the North Korean Government Is Squeezing Foreign Currency Out of Its People" title="How the North Korean Government Is Squeezing Foreign Currency Out of Its People" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-12-181409.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-12-181409.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-12-181409.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>How the North Korean Government Is Squeezing Foreign Currency Out of Its People</h4></a></div><div class="swiper-slide"><a href="/2022/08/bjp-government-stirs-a-flag-frenzy-in-india/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="BJP Government Stirs a Flag Frenzy in India" title="BJP Government Stirs a Flag Frenzy in India" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-09-133415.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-09-133415.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-09-133415.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>BJP Government Stirs a Flag Frenzy in India</h4></a></div><div class="swiper-slide"><a href="/2022/08/beijings-strategic-dilemma-on-cross-strait-relations/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Beijing&rsquo;s Strategic Dilemma on Cross-Strait Relations" title="Beijing&rsquo;s Strategic Dilemma on Cross-Strait Relations" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-10-175138.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-10-175138.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-10-175138.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Beijing’s Strategic Dilemma on Cross-Strait Relations</h4></a></div><div class="swiper-slide"><a href="/2022/08/whats-behind-the-china-myanmar-economic-corridor-plus-initiative/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What&rsquo;s Behind the China-Myanmar Economic Corridor &amp;#8216;Plus&amp;#8217; Initiative?" title="What&rsquo;s Behind the China-Myanmar Economic Corridor &amp;#8216;Plus&amp;#8217; Initiative?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-10-035234.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-10-035234.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-10-035234.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>What’s Behind the China-Myanmar Economic Corridor &#8216;Plus&#8217; Initiative?</h4></a></div><div class="swiper-slide"><a href="/2022/08/indonesias-plans-for-the-g-20/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Indonesia&amp;#8217;s Plans for the G-20" title="Indonesia&amp;#8217;s Plans for the G-20" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-09-143304.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-09-143304.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-09-143304.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Videos</h5><h4>Indonesia&#8217;s Plans for the G-20</h4></a></div><div class="swiper-slide"><a href="/2022/08/higher-education-in-taliban-ruled-afghanistan-threatened-but-not-gone/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Higher Education in Taliban-Ruled Afghanistan: Threatened But Not Gone" title="Higher Education in Taliban-Ruled Afghanistan: Threatened But Not Gone" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-08-185627.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-08-185627.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-08-185627.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Higher Education in Taliban-Ruled Afghanistan: Threatened But Not Gone</h4></a></div><div class="swiper-slide"><a href="/2022/08/amid-russia-ukraine-war-china-could-dominate-the-value-arms-market/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Amid Russia-Ukraine War, China Could Dominate the Value Arms Market" title="Amid Russia-Ukraine War, China Could Dominate the Value Arms Market" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-08-163427.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-08-163427.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-08-163427.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Amid Russia-Ukraine War, China Could Dominate the Value Arms Market</h4></a></div><div class="swiper-slide"><a href="/2022/08/taliban-ruled-afghanistan-takes-new-steps-toward-regional-integration/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Taliban-Ruled Afghanistan Takes New Steps Toward Regional Integration" title="Taliban-Ruled Afghanistan Takes New Steps Toward Regional Integration" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-05-162300.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-05-162300.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-05-162300.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Taliban-Ruled Afghanistan Takes New Steps Toward Regional Integration</h4></a></div><div class="swiper-slide"><a href="/2022/08/making-sense-of-nepal-armys-engagement-with-big-powers/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Making Sense of the Nepal Army&rsquo;s Engagement With Big Powers" title="Making Sense of the Nepal Army&rsquo;s Engagement With Big Powers" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-04-173651.png 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-04-173651.png 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-04-173651.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Making Sense of the Nepal Army’s Engagement With Big Powers</h4></a></div><div class="swiper-slide"><a href="/2022/08/the-philippine-us-alliance-has-a-major-blind-spot-cybersecurity/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Philippine-US Alliance Has a Major Blind Spot: Cybersecurity" title="The Philippine-US Alliance Has a Major Blind Spot: Cybersecurity" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-03-192218.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-03-192218.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-03-192218.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>The Philippine-US Alliance Has a Major Blind Spot: Cybersecurity</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/society/" class="td-secondary">Society</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						Following China&#8217;s Military Drills, Taiwan Settles Into New Normal                    </h1>
					<div id="td-lead" itemprop="description"><p>China&#8217;s live-fire drills did not spark much fear in Taiwan, where frequent Chinese military activities have long become a reality. </p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		<figure class="td-img"><img alt="Brian Hioe" title="Brian Hioe" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-11-1.jpeg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-11-1.jpeg 116w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-11-1.jpeg"></figure>    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <a href="https://thediplomat.com/authors/brian-hioe/" itemprop="author" itemscope itemtype="http://schema.org/Person"><spanitemprop="name">Brian Hioe</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">August 16, 2022</span>
            <meta itemprop="dateModified"
                  content="2022-08-16T16:45:45Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="Following China&#8217;s Military Drills, Taiwan Settles Into New Normal" data-url="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="Following China&#8217;s Military Drills, Taiwan Settles Into New Normal @Diplomat_APAC"
             data-url="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="Following China&#8217;s Military Drills, Taiwan Settles Into New Normal" data-url="https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-story-s-2/thediplomat_2022-08-15-194755.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="Following China&amp;#8217;s Military Drills, Taiwan Settles Into New Normal" title="Following China&amp;#8217;s Military Drills, Taiwan Settles Into New Normal" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-story-s-1/thediplomat_2022-08-15-194755.jpg 300w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-story-s-2/thediplomat_2022-08-15-194755.jpg 600w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/medium/thediplomat_2022-08-15-194755.jpg 462w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/large/thediplomat_2022-08-15-194755.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-story-s-1/thediplomat_2022-08-15-194755.jpg"></div><figcaption class="td-caption" itemprop="description"><p>In this undated handout photo from Taiwan&#8217;s MND, a sailor aboard Di Hua of the ROC Navy keeps close tabs on PLA vessel activity in waters to the east of Taiwan.</p>
<span>Credit: <a href="https://twitter.com/MoNDefense/status/1555848241430032385" target="_blank">Ministry of National Defense, ROC (Taiwan)</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>In Taiwan, reactions to the Chinese live-fire drills held around Taiwan in response to U.S. House Speaker Nancy Pelosi’s much-publicized visit earlier this month were primarily muted. Although the live-fire drills were a front-page headline, much domestic news discourse seemed focused more on a <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/08/13/2003783451">plagiarism scandal</a> affecting the Democratic Progressive Party’s Taoyuan mayoral candidate, former Hsinchu mayor Lin Chih-chien, than the live-fire drills.</p><p>This was similar to reactions to <a href="https://thediplomat.com/2022/08/pelosis-taiwan-visit-the-substance-and-the-aftermath/">the Pelosi visit itself.</a> Whether the visit would take place or not was discussed internationally for weeks on end, with warnings as to the reprisals from China that would ensue. Yet there only seemed to be widespread public discussion of the trip in Taiwan 48 hours before Pelosi touched down at Taipei’s Songshan Airport.</p><p>After the visit, the People’s Liberation Army (PLA) drills <a href="https://focustaiwan.tw/cross-strait/202208030002">took place less than 20 kilometers</a> from Taiwan, and live-fire zones announced for the drills cut into Taiwan’s sovereign territorial waters. There was relative calm in Taiwan, despite fears that the PLA drills could be a pretext for a blockade of Taiwan. There was not much in the way of panic buying or clamoring for air raid shelters, as international observers would have perhaps expected. Although Little Liuqiu, near where some of the drills took place, <a href="https://tw.news.yahoo.com/%E9%9B%A2%E8%BB%8D%E6%BC%94%E5%8D%80%E5%83%859%E5%85%AC%E9%87%8C-%E5%B0%8F%E7%90%89%E7%90%83%E9%81%8A%E5%AE%A2%E5%A4%A7%E6%B8%9B-%E6%A5%AD%E8%80%85-%E9%83%BD%E6%89%93%E4%BE%86%E8%A6%81%E5%BB%B6%E6%9C%9F-033114135.html">reported declining tourist numbers,</a> there were also some reports in Taiwanese news of tourists that, in fact, went there <a href="https://twitter.com/brianhioe/status/1555120351428112384">precisely to see</a> if they could catch a glimpse of the exercises.</p><p>In the course of the drills, the PLA <a href="https://www.bloomberg.com/news/articles/2022-08-04/taiwan-braces-for-impact-from-china-military-drills-after-pelosi">possibly fired missiles over Taiwan for the first time.</a> Missiles fired passed over Taipei and into one of the six zones in which China was conducting live-fire drills. It is thought that this was meant to signal China’s capacity to hit targets in Taipei, as part of a decapitation strike.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>Taiwanese experts had warned that China might fire missiles over major metropolitan centers such as Taipei, Taichung, or Kaohsiung, but most international media seemed to think this was unlikely ahead of the drills. Nevertheless, this did not elicit particularly strong reactions in Taiwan either. Though Taiwan’s Ministry of National Defense (MND) also <a href="https://focustaiwan.tw/cross-strait/202208030018">asserted that the live-fire drills amounted to a blockade,</a> there was little fear of being cut off from international shipping either, with <a href="https://www.upmedia.mg/news_info.php?Type=231&amp;SerialNo=151253">Taiwanese experts emphasizing </a>that a blockade would be a full-on act of war and so would be unlikely to occur.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>It was first learned through Japan’s Ministry of Defense (MoD) that missiles had passed over Taiwan, with the Japanese MoD also <a href="https://news.ltn.com.tw/news/politics/breakingnews/4015657">reporting a different number of missiles than Taiwan.</a> Japan’s report centered on the fact that missiles landed in <a href="https://thediplomat.com/2022/08/chinas-live-fire-drills-near-taiwan-send-ballistic-missiles-into-japans-eez/">Japan’s exclusive economic zone,</a> but included additional details Taiwan’s MND had not. For its part, in a press conference, <a href="https://news.ltn.com.tw/news/politics/breakingnews/4015657">the MND stated</a> that the different missile count was due to the different locations of Taiwanese and Japanese sensors. It also chalked the differing details up to different government policies on what information is considered sensitive to release.</p><p>The PLA’s Eastern Command initially announced six zones in which live-fire drills around Taiwan would be carried out. In this timeframe, Taiwan’s Maritime and Port Bureau warned fishing vessels to keep away from the zones during the drills, as well as for vessels to report if they encountered any Chinese. The bureau later warned that <a href="https://www.ettoday.net/news/20220804/2309100.htm">a seventh zone</a> had been added by China.</p><p>Significantly, the Chinese government sought to be deliberately ambiguous about its timeline for the drills. Although the drills were originally scheduled to last from August 4 to August 7, on August 7, the Eastern Command announced that <a href="https://focustaiwan.tw/cross-strait/202208080025">it would be extending the drills. </a></p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>The announcement did not indicate where further drills would take place, nor how long they would last. Finally, on August 10, <a href="https://news.ltn.com.tw/news/world/breakingnews/4021110">China announced an end to its exercises</a> but said that normal activities around Taiwan would continue.</p><p>However, following the arrival in Taiwan on Sunday of another U.S. congressional delegation, this time led by Senator Ed Markey, China <a href="https://www.wsj.com/articles/china-restarts-military-drills-in-response-to-latest-u-s-lawmakers-visit-to-taiwan-11660565662">announced a new set of drills</a> that would take place in airspace and the waters around Taiwan.</p><p>The Markey delegation met with government officials such as President Tsai Ing-wen and, like the Pelosi delegation, is bipartisan. Meetings by the Markey delegation will touch on many of the same subjects as the Pelosi visit, <a href="https://www.bloomberg.com/news/articles/2022-08-14/us-congressional-delegation-led-by-ed-markey-visits-taiwan">such as Taiwan-U.S. cooperation on semiconductors and regional security.</a> Nonetheless, the visit has been conducted in a much lower-key manner than Pelosi’s trip, including the fact that it was not leaked in advance. It has correspondingly received far less coverage in the Taiwanese media.</p><p>With some reports suggesting that <a href="https://news.ltn.com.tw/news/world/breakingnews/4025696">a third U.S. delegation</a> will arrive later this month, it remains to be seen whether China announces further drills. As visits to Taiwan by U.S. elected officials become increasingly regularized, so, too, may Chinese military exercises.</p><p>Even after the official end to the drills on August 10, Taiwan’s Ministry of National Defense continued to report daily incursions into airspace and waters around Taiwan by Chinese vessels and aircraft. This, then, raises the specter of China more generally stepping up military activity around Taiwan.</p><p>Yet announcing new drills in response to U.S. visits may be a way to package activity that would have taken place anyway. Chinese military actions around Taiwan have at times taken place on a near-daily basis since <a href="https://thediplomat.com/2021/10/what-do-taiwanese-think-of-chinas-record-setting-incursions-into-taiwans-adiz/">the historic number of Chinese air incursions that took place in October 2021</a>. These have mostly taken the form of air incursions. Indeed, starting last year, Chinese air incursions began to take place with such frequency that they could be seen as a form of training – not just signaling.</p><p>The new development seen since the Pelosi visit is Chinese naval activity taking place on a near-daily basis as well, which may be coordinated. <a href="https://www.aljazeera.com/news/2022/8/6/taiwan-accuses-china-of-invasion-simulation-as-drills-continue">The Taiwanese government</a> has warned that China’s recent drills were to simulate an invasion.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>In the course of the drills, there were a number of examples of disinformation thought to be of Chinese origin. For example, the most widely circulated image of the drills internationally shows a People’s Liberation Army Navy (PLAN) soldier on a ship holding a set of binoculars looking at another Chinese vessel, with what appears to be the Heping Power Plant on Taiwan’s eastern coast in the background. According to the Taiwan FactCheck Center, <a href="https://news.ltn.com.tw/news/politics/breakingnews/4020317">this image is doctored.</a> Taiwan’s <a href="https://twitter.com/MoNDefense/status/1556289319207575553">MND also issued a statement</a> on the day that the image began circulating that Chinese vessels had not entered Taiwan’s territorial waters.</p><p>Other instances of disinformation involved using old images and videos, or images from other locations, and claiming that this was recent news. This included videos of <a href="https://twitter.com/taiwantfc/status/1555193348398452736">U.S. fighter jets claimed</a> to be near Taiwan, <a href="https://twitter.com/taiwantfc/status/1556603532035461120">videos of missiles being fired </a>over what was said to be Yilan, or images that <a href="https://twitter.com/taiwantfc/status/1554856806685491210">purported to show Chinese troops</a> massing on the coasts. Still further instances of disinformation claimed that the Taoyuan International Airport had been <a href="https://twitter.com/MoNDefense/status/1554753303862337537">hit by a missile attack,</a> or that <a href="https://twitter.com/taiwantfc/status/1555503689472901120">flights in Taiwan were canceled</a> because of the exercises, when this was not the case.</p><p>In cyberspace, DDoS attacks on <a href="https://www.wsj.com/livecoverage/nancy-pelosi-taiwan-visit-china-us-tensions/card/cyberattacks-bring-down-taiwan-government-websites-HqC3Cjy0GQRiMl4znfpv">Taiwanese government</a> and <a href="https://taipeitimes.com/News/taiwan/archives/2022/08/11/2003783346">media</a> websites have continued, as have cyberattacks, with websites for departments at National Taiwan University <a href="https://www.cna.com.tw/news/ahel/202208070229.aspx">hacked to show pro-unification messages.</a> DDoS or cyberattacks attacks may not be from state actors necessarily, but could be carried out by Chinese online nationalists, often referred to as “little pinks.”</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1572275980546-0" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572275980546-0'); });</script></div></div></aside><p>Hackers also targeted convenience stores and train displays, making them display messages critical of Pelosi during her visit. <a href="https://www.cna.com.tw/news/ahel/202208070229.aspx">Hacker group APT27</a> later claimed responsibility for the act. APT27 is often thought to be state-backed, but denied any connection to the Chinese government, being Chinese, or understanding Chinese <a href="https://twitter.com/apt27_attack">on its now-suspended Twitter account</a>.</p><p>During the visit, <a href="https://www.taipeitimes.com/News/front/archives/2022/08/05/2003783000">a 32-year-old Taiwanese man</a> was detained in China on charges of supporting Taiwanese independence, though his background also involves interactions with the gangster-linked Chinese Unification Promotion Party. This did not become a substantial news story in Taiwan but was largely overshadowed by other news items during and after the visit.</p><p>While perhaps meant to inspire fear, it is to be questioned what China hoped to accomplish with its exercises. Past precedents suggest Chinese threats have more often led the Taiwanese public to rally behind the DPP during elections, rather than to discourage it from voting for the historically pro-independence party. Cases in point include reactions to <a href="https://www.taipeitimes.com/News/taiwan/archives/2019/01/22/2003708404">Xi Jinping’s 2019 speech</a><u>,</u> in which he stated that force was still on the table to reunify Taiwan, as well as <a href="https://thediplomat.com/2019/07/why-the-hong-kong-protests-dont-guarantee-a-tsai-victory-in-taiwan/">the outbreak of the 2019 Hong Kong protests.</a></p><p>During the drills, <a href="https://www.facebook.com/mykmt/posts/pfbid0Ajcc3FJCSNAamRidRMMmAHwkAu4uTeiysqrKG9RHGG4HhFPVpN9psykiq9wE7BBxl?__cft__%5B0%5D=AZX6NvLDyGwQ72mLJgyS-JzfXm1BuHR0dcE8zN5613FFNWE3mxrjxscQk_SigDnS1gqiMVNlEGfJw0UpS6Mb_9yAMuo6uFxQbIjzqlLBMU7IbtftWvCrQPxzPvlGTvbGzJhiGo9D1DhYjCHpBQXukHTi4OC6zHRRNMjwuIWB6ldFKw&amp;__tn__=%2CO%2CP-R">the KMT thanked the ROC military</a> for their actions to defend the nation, though it was not especially strident in criticisms of China. With China announcing a resumption of its drills following the visit by the Markey delegation, the KMT has been <a href="https://www.facebook.com/mykmt/posts/pfbid088FQ37bTt1AjKb1v651x322zma2CBxhjKQMdquUjDD1nVRp4Zbfzn9iCsbHFpt9jl?__cft__%5B0%5D=AZUeAcbh7qtP988uvOV9mirA-tz4L9POlc3ZDQCAP3fJhUjRHOtJWgAGgbqZMbl8iuWIM_XlLKRpwS3yzykC3GSxHJDIOCU39cNqBmXXexpyNA_Cz7CRXMinU8989Q5XKEg&amp;__tn__=%2CO%2CP-R">more explicitly critical </a>of Chinese military exercises.</p><p>Under current KMT chair Eric Chu, the KMT has sought to try and turn around its pro-China image and <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/06/07/2003779492">rebrand as a pro-U.S. party,</a> with Chu taking a highly publicized visit to the United States, and the KMT reopening its long-shuttered Washington, D.C., office.</p><p>Yet the KMT Vice Chair Andrew Hsia surprised many by <a href="https://www.taipeitimes.com/News/front/archives/2022/08/11/2003783335">announcing a trip to China shortly after Pelosi’s visit.</a> The potential for backlash against the KMT in the wake of China’s exercises, by reinforcing the association between the KMT and China as the historically pro-unification party in Taiwan, should be self-evident. As such, the announcement led to a public letter from younger politicians in the KMT <a href="https://www.cna.com.tw/news/aipl/202208100142.aspx">calling on Hsia</a> to cancel his trip, though the letter may also have been issued as part of political jockeying within the party.</p><p>Hsia previously <a href="https://focustaiwan.tw/cross-strait/202207130024">participated virtually</a> in the Straits Forum held in Xiamen annually each year, doing so instead of Chu. This raises the possibility that Hsia, a former Mainland Affairs Council minister, may be acting on his own in defiance of Chu. Alternatively, Chu may be seeking to hedge bets between both the U.S. and China at present.</p><p>Hsia’s own narrative is that his trip is not to meet with Chinese government officials, but to meet Taiwanese residing in China, as part of a fact-checking mission, and that the trip was not in response to recent events but was pre-planned. Pan-Green politicians <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/08/13/2003783453">have questioned</a> if Hsia is hoping to solicit donations from Taiwanese in China, suggesting that this may violate laws on campaign contributions. Controversy over the trip led Hsia to <a href="https://www.taipeitimes.com/News/front/archives/2022/08/15/2003783539">step back from his role</a> as adviser to KMT-controlled Taichung, indicating that association with him may be damaging for other party politicians at present.</p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><figure class="td-img td-post__img td-post__img--right td-post__img--circle"><img alt="Brian Hioe" title="Brian Hioe" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-11-1.jpeg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-11-1.jpeg 116w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-11-1.jpeg"></figure><h5>Contributing Author</h5><h4 style="padding-bottom: 0;">Brian Hioe</h4><div style="padding-top: 0;"><p>Brian Hioe is one of the founding editors of New Bloom, as well as a freelance journalist and translator.</p>
</div><a class="td-post__more" href="https://thediplomat.com/authors/brian-hioe/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/society/"><span itemprop="keywords">Society</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/taiwan/"><span itemprop="keywords">Taiwan</span></a></li><li><a href="https://thediplomat.com/tag/china-military-drills-near-taiwan/"><span itemprop="keywords">China military drills near Taiwan</span></a></li><li><a href="https://thediplomat.com/tag/cross-strait-relations/"><span itemprop="keywords">Cross-Strait Relations</span></a></li><li><a href="https://thediplomat.com/tag/kmt-china-policy/"><span itemprop="keywords">KMT China policy</span></a></li><li><a href="https://thediplomat.com/tag/live-fire-drill-in-taiwan-strait/"><span itemprop="keywords">live-fire drill in Taiwan Strait</span></a></li><li><a href="https://thediplomat.com/tag/pelosi-taiwan-trip/"><span itemprop="keywords">Pelosi Taiwan trip</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-defense/"><span itemprop="keywords">Taiwan defense</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-ministry-of-national-defense/"><span itemprop="keywords">Taiwan Ministry of National Defense</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-strait-crisis/"><span itemprop="keywords">Taiwan Strait crisis</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2022/08/chinas-low-growth-zero-covid-policy-signals-transition-away-from-reform-period/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="China&rsquo;s Low-Growth Zero-COVID Policy Signals Transition Away From Reform Period" title="China&rsquo;s Low-Growth Zero-COVID Policy Signals Transition Away From Reform Period" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/04/sizes/thumbnail/thediplomat_2022-04-29-150515.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/04/sizes/td-list-s-2/thediplomat_2022-04-29-150515.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/04/sizes/thumbnail/thediplomat_2022-04-29-150515.jpg" loading="lazy"></figure><h5>August 08, 2022</h5><h4>China’s Low-Growth Zero-COVID Policy Signals Transition Away From Reform Period</h4></a><a href="/2022/08/why-cant-turkmen-citizens-in-turkey-travel-back-home/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Why Can&rsquo;t Turkmen Citizens in Turkey Travel Back Home?" title="Why Can&rsquo;t Turkmen Citizens in Turkey Travel Back Home?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-01-171829.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-01-171829.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-01-171829.jpg" loading="lazy"></figure><h5>August 02, 2022</h5><h4>Why Can’t Turkmen Citizens in Turkey Travel Back Home?</h4></a><a href="/2022/07/japans-record-breaking-summer-covid-19-surge/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Japan&rsquo;s Record-Breaking Summer COVID-19 Surge" title="Japan&rsquo;s Record-Breaking Summer COVID-19 Surge" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-15-165848.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-15-165848.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-15-165848.jpg" loading="lazy"></figure><h5>July 28, 2022</h5><h4>Japan’s Record-Breaking Summer COVID-19 Surge</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2022/08/indonesias-plans-for-the-g-20/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Indonesia&amp;#8217;s Plans for the G-20" title="Indonesia&amp;#8217;s Plans for the G-20" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-09-143304.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-09-143304.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-09-143304.jpg" loading="lazy"></figure><h5>August 09, 2022</h5><h4>Indonesia&#8217;s Plans for the G-20</h4></a><a href="/2022/07/no-end-in-sight-18-months-of-military-rule-in-myanmar/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="No End in Sight: 18 Months of Military Rule in Myanmar" title="No End in Sight: 18 Months of Military Rule in Myanmar" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/01/sizes/thumbnail/thediplomat_2022-01-02-012507.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/01/sizes/td-list-s-2/thediplomat_2022-01-02-012507.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/01/sizes/thumbnail/thediplomat_2022-01-02-012507.jpg" loading="lazy"></figure><h5>July 27, 2022</h5><h4>No End in Sight: 18 Months of Military Rule in Myanmar</h4></a><a href="/2022/07/sri-lankas-new-president-cracks-down-on-protests-as-challenges-mount/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Sri Lanka&rsquo;s New President Cracks Down on Protests as Challenges Mount" title="Sri Lanka&rsquo;s New President Cracks Down on Protests as Challenges Mount" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-26-015757.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-26-015757.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-26-015757.jpg" loading="lazy"></figure><h5>July 26, 2022</h5><h4>Sri Lanka’s New President Cracks Down on Protests as Challenges Mount</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2022/08/ignacio-bartesaghi-on-mercosurs-approach-to-the-asia-pacific/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Ignacio Bartesaghi on Mercosur&rsquo;s Approach to the Asia-Pacific" title="Ignacio Bartesaghi on Mercosur&rsquo;s Approach to the Asia-Pacific" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-134642.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-15-134642.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-134642.jpg" loading="lazy"></figure><h5>August 15, 2022</h5><h4>Ignacio Bartesaghi on Mercosur’s Approach to the Asia-Pacific</h4><h6>By <span>Juan Manuel Harán</span></h6><div>From a new free trade deal with Singapore to Uruguay’s agenda with China, Bartesaghi discusses the economic implications of recent moves.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2022/07/the-guadalcanal-campaign-then-and-now/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The Guadalcanal Campaign: Then and Now" title="The Guadalcanal Campaign: Then and Now" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-171722.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-25-171722.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-171722.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2022</h5><h4>The Guadalcanal Campaign: Then and Now</h4></a><a href="/2022/07/undelivered-promises-life-in-kashmir-after-article-370/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Undelivered Promises: Life in Kashmir After Article 370" title="Undelivered Promises: Life in Kashmir After Article 370" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-171701.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-25-171701.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-171701.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2022</h5><h4>Undelivered Promises: Life in Kashmir After Article 370</h4></a><a href="/2022/07/southeast-asias-sinking-megacities/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Southeast Asia&rsquo;s Sinking Megacities" title="Southeast Asia&rsquo;s Sinking Megacities" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-171848.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-25-171848.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-171848.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2022</h5><h4>Southeast Asia’s Sinking Megacities</h4></a><a href="/2022/07/funding-myanmars-spring-revolution/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="Funding Myanmar&rsquo;s Spring Revolution" title="Funding Myanmar&rsquo;s Spring Revolution" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-171649.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-25-171649.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-171649.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2022</h5><h4>Funding Myanmar’s Spring Revolution</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_57_3154_17510_18651_19261_29246_29248_40982_46533_56989_57085 --><a href="/2022/08/beijings-strategic-dilemma-on-cross-strait-relations/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Beijing&rsquo;s Strategic Dilemma on Cross-Strait Relations" title="Beijing&rsquo;s Strategic Dilemma on Cross-Strait Relations" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-10-175138.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-10-175138.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-10-175138.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-10-175138.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-10-175138.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 11, 2022</h5><h4>Beijing’s Strategic Dilemma on Cross-Strait Relations</h4><h6>By <span>Zhenze Huang </span></h6><div>China has been forced into a reactive position when it comes to cross-strait relations, largely thanks to its inflexibility.</div></a><a href="/2022/08/china-conducts-precision-missile-strikes-in-taiwan-strait/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Conducts &lsquo;Precision Missile Strikes&rsquo; in Taiwan Strait" title="China Conducts &lsquo;Precision Missile Strikes&rsquo; in Taiwan Strait" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-04-140642.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-04-140642.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-04-140642.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-04-140642.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-04-140642.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 04, 2022</h5><h4>China Conducts ‘Precision Missile Strikes’ in Taiwan Strait</h4><h6>By <span>Johnson Lai</span> and <span>Huizhong Wu </span></h6><div>Taiwan’s Defense Ministry said it counted 11 Dongfeng missiles landing in the waters to Taiwan’s  north, east, and south.</div></a><p class="td-br td-br--2"></p><a href="/2022/08/pelosi-lands-in-taiwan-china-announces-fighter-flights-firing-drills/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Pelosi Lands in Taiwan; China Announces Fighter Flights, Firing Drills" title="Pelosi Lands in Taiwan; China Announces Fighter Flights, Firing Drills" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/08/sizes/thumbnail/thediplomat-800px-nancy_pelosi_47998982122.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/08/sizes/td-list-s-2/thediplomat-800px-nancy_pelosi_47998982122.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/08/sizes/td-list-m-1/thediplomat-800px-nancy_pelosi_47998982122.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/08/sizes/td-list-m-2/thediplomat-800px-nancy_pelosi_47998982122.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/08/sizes/thumbnail/thediplomat-800px-nancy_pelosi_47998982122.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 03, 2022</h5><h4>Pelosi Lands in Taiwan; China Announces Fighter Flights, Firing Drills</h4><h6>By <span>Shannon Tiezzi</span></h6><div>The U.S. House speaker’s long-reported trip to Taiwan has begun. In response, China announced upcoming military drills surrounding the island.</div></a><a href="/2022/07/the-1992-consensus-why-it-worked-and-why-it-fell-apart/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The 1992 Consensus: Why It Worked and Why It Fell Apart" title="The 1992 Consensus: Why It Worked and Why It Fell Apart" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-12-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-12-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-1/thediplomat_2021-10-12-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-2/thediplomat_2021-10-12-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-12-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 18, 2022</h5><h4>The 1992 Consensus: Why It Worked and Why It Fell Apart</h4><h6>By <span>Alyssa Resar</span></h6><div>CCP and KMT negotiators sought to formulate a framework to manage the cross-strait relationship within what they recognized to be an “irresolvable conflict.”</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2022/08/which-asian-countries-support-china-in-the-taiwan-strait-crisis-and-which-dont/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Which Asian Countries Support China in the Taiwan Strait Crisis &amp;#8211; and Which Don&amp;#8217;t?" title="Which Asian Countries Support China in the Taiwan Strait Crisis &amp;#8211; and Which Don&amp;#8217;t?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-05-140102.png 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-05-140102.png 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-05-140102.png 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-05-140102.png 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-05-140102.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 13, 2022</h5><h4>Which Asian Countries Support China in the Taiwan Strait Crisis &#8211; and Which Don&#8217;t?</h4><h6>By <span>Shannon Tiezzi</span></h6><div>An analysis of foreign ministry statements from across the Asia-Pacific region reveals which countries are hewing close to China's line, which lean toward the U.S., and which are staying neutral.</div></a><a href="/2022/08/chinas-new-white-paper-lays-out-vision-for-post-reunification-taiwan/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&amp;#8217;s New White Paper Lays out Vision for Post &amp;#8216;Reunification&amp;#8217; Taiwan" title="China&amp;#8217;s New White Paper Lays out Vision for Post &amp;#8216;Reunification&amp;#8217; Taiwan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-12-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-12-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-1/thediplomat_2021-10-12-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-2/thediplomat_2021-10-12-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-12-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 11, 2022</h5><h4>China&#8217;s New White Paper Lays out Vision for Post &#8216;Reunification&#8217; Taiwan</h4><h6>By <span>Shannon Tiezzi</span></h6><div>For the first time, Beijing leaves open the possibility of an extended military occupation after unification, adding to fears that Taiwanese would be subject to a “re-education” campaign.</div></a><p class="td-br td-br--2"></p><a href="/2022/08/will-we-see-north-korean-forces-in-eastern-ukraine/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Will We See North Korean Forces in Eastern Ukraine?" title="Will We See North Korean Forces in Eastern Ukraine?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-09-150857.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-09-150857.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-09-150857.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-09-150857.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-09-150857.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 10, 2022</h5><h4>Will We See North Korean Forces in Eastern Ukraine?</h4><h6>By <span>A.B. Abrams</span></h6><div>How a military commitment by Pyongyang could materialize.</div></a><a href="/2022/08/the-war-in-ukraine-lessons-for-mongolia/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The War in Ukraine: Lessons for Mongolia" title="The War in Ukraine: Lessons for Mongolia" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-08-160752.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-08-160752.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-08-160752.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-08-160752.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-08-160752.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 09, 2022</h5><h4>The War in Ukraine: Lessons for Mongolia</h4><h6>By <span>Tuvshinzaya Gantulga </span></h6><div>The war reminded Mongolians that they now have no choice but to prepare for all eventualities, because no other country will step in to save them.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2022/08/japans-outsider-caste/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Japan&rsquo;s Outsider Caste" title="Japan&rsquo;s Outsider Caste" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-190230.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-15-190230.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-15-190230.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-15-190230.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-190230.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 16, 2022</h5><h4>Japan’s Outsider Caste</h4><h6>By <span>Cristian Martini Grimaldi</span></h6><div>The burakumin still feel the impact of centuries-old discrimination, though many Japanese deny these prejudices still exist.</div></a><a href="/2022/08/taiwans-kmt-between-a-rock-and-a-hard-place/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan&amp;#8217;s KMT: Between a Rock and a Hard Place" title="Taiwan&amp;#8217;s KMT: Between a Rock and a Hard Place" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-122745.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-15-122745.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-15-122745.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-15-122745.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-122745.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 15, 2022</h5><h4>Taiwan&#8217;s KMT: Between a Rock and a Hard Place</h4><h6>By <span>Micah McCartney</span></h6><div>China’s aggressive maneuvers are making it harder for Taiwan’s main opposition party to finesse its cross-strait stance.</div></a><p class="td-br td-br--2"></p><a href="/2022/08/how-the-north-korean-government-is-squeezing-foreign-currency-out-of-its-people/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How the North Korean Government Is Squeezing Foreign Currency Out of Its People" title="How the North Korean Government Is Squeezing Foreign Currency Out of Its People" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-12-181409.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-12-181409.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-12-181409.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-12-181409.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-12-181409.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 13, 2022</h5><h4>How the North Korean Government Is Squeezing Foreign Currency Out of Its People</h4><h6>By <span>Sang Yong Lee</span></h6><div>The North Korean government’s persistent efforts to acquire foreign currency reflects the severity of the economic crisis the country is facing.</div></a><a href="/2022/08/bjp-government-stirs-a-flag-frenzy-in-india/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="BJP Government Stirs a Flag Frenzy in India" title="BJP Government Stirs a Flag Frenzy in India" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-09-133415.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-09-133415.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-09-133415.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-09-133415.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-09-133415.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 12, 2022</h5><h4>BJP Government Stirs a Flag Frenzy in India</h4><h6>By <span>Sudha Ramachandran</span></h6><div>Hindu nationalists collaborated with colonial rulers but are now projecting themselves as flagbearers of Indian nationalism.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2022/08/the-talibans-islamic-emirate-an-exclusive-mullah-government/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Taliban&rsquo;s Islamic Emirate: An Exclusive Mullah Government&nbsp;" title="The Taliban&rsquo;s Islamic Emirate: An Exclusive Mullah Government&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-192243.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-15-192243.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-15-192243.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-15-192243.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-192243.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 16, 2022</h5><h4>The Taliban’s Islamic Emirate: An Exclusive Mullah Government </h4><h6>By <span>Weeda Mehran</span></h6><div>The Taliban have done tremendous damage to Afghanistan’s state institutions.</div></a><a href="/2022/08/south-koreas-president-offers-audacious-initiative-for-north-koreas-denuclearization/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="South Korea&rsquo;s President Offers &lsquo;Audacious Initiative&rsquo; for North Korea&rsquo;s Denuclearization" title="South Korea&rsquo;s President Offers &lsquo;Audacious Initiative&rsquo; for North Korea&rsquo;s Denuclearization" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-145810.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-15-145810.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-15-145810.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-15-145810.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-145810.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 15, 2022</h5><h4>South Korea’s President Offers ‘Audacious Initiative’ for North Korea’s Denuclearization</h4><h6>By <span>Mitch Shin</span></h6><div>Amid the stalled nuclear and inter-Korean dialogue, President Yoon Suk-yeol again repeated his pledge of economic rewards for denuclearization.</div></a><p class="td-br td-br--2"></p><a href="/2022/08/do-legislative-visits-actually-help-taiwan/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Do Legislative Visits Actually Help Taiwan?" title="Do Legislative Visits Actually Help Taiwan?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-143623.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-15-143623.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-1/thediplomat_2022-08-15-143623.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-m-2/thediplomat_2022-08-15-143623.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-15-143623.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 15, 2022</h5><h4>Do Legislative Visits Actually Help Taiwan?</h4><h6>By <span>Andrei Lungu</span></h6><div>Instead of deterring China, such visits in fact increase the risk of an invasion of Taiwan, because they create a nefarious incentive for it.</div></a><a href="/2022/08/why-ai-is-the-new-frontier-in-china-us-competition/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Why AI Is the New Frontier in China-US Competition" title="Why AI Is the New Frontier in China-US Competition" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-09-01.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-09-01.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-09-01.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-09-01.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-09-01.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 15, 2022</h5><h4>Why AI Is the New Frontier in China-US Competition</h4><h6>By <span>James Borton </span></h6><div>With China well-placed to take advantage of these potentially lucrative innovations, Washington must leverage AI in its infrastructural plans for the future.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
	                                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-N7RPmw6aKOjdu2mxQrg" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_93_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_93_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_93_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_93_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_93_cover.jpg" alt="Funding Myanmar’s Spring Revolution" title="Funding Myanmar’s Spring Revolution" loading="lazy">    </figure>
    <div class="td-post">
        <h5>August 2022</h5>
        <h4>Funding Myanmar’s Spring Revolution</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/thediplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2022 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal/ -->
<!-- Cache File Path:               /cache/comet-cache-2021/cache/https/thediplomat-com/2022/08/following-chinas-military-drills-taiwan-settles-into-new-normal.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 16th, 2022 @ 8:45 am UTC -->
<!-- Cache File Generated In:       0.09627 seconds -->

<!-- Cache File Expires On:         Aug 16th, 2022 @ 9:44 am UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 16th, 2022 @ 9:44 am UTC -->

<!-- Loaded via Cache On:    Aug 16th, 2022 @ 9:12 am UTC -->
<!-- Loaded via Cache In:    0.00527 seconds -->