<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="Children’s Books Branded Seditious in Hong Kong"><meta property="twitter:title" content="Children’s Books Branded Seditious in Hong Kong"><meta name="description" content="A recent court case drives home concerns about the overly broad use of Hong Kong’s resurrected sedition law."><meta property="og:description" content="A recent court case drives home concerns about the overly broad use of Hong Kong’s resurrected sedition law."><meta property="twitter:description" content="A recent court case drives home concerns about the overly broad use of Hong Kong’s resurrected sedition law."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2022/02/sizes/td-story-s-2/thediplomat_2022-02-10-175714.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2022/02/sizes/td-story-s-2/thediplomat_2022-02-10-175714.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/"><meta property="og:url" content="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/"><meta property="twitter:url" content="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/"><meta name="keywords" content="Politics,East Asia,Hong Kong,Hong Kong crackdown,Hong Kong freedom of speech,Hong Kong protests 2019,Hong Kong sedition laws"/><meta name="news_keywords" content="Politics,East Asia,Hong Kong,Hong Kong crackdown,Hong Kong freedom of speech,Hong Kong protests 2019,Hong Kong sedition laws"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="Hong Kong"/><meta property="article:tag" content="Hong Kong crackdown"/><meta property="article:tag" content="Hong Kong freedom of speech"/><meta property="article:tag" content="Hong Kong protests 2019"/><meta property="article:tag" content="Hong Kong sedition laws"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>Children’s Books Branded Seditious in Hong Kong &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20220505/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());             var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-228855 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-NA8bFLgsMhTx-eIrxNC" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_94_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_94_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_94_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_94_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_94_cover.jpg" alt="How China’s Party Congress Actually Works" title="How China’s Party Congress Actually Works">    </figure>
    <div class="td-post">
        <h5>September 2022</h5>
        <h4>How China’s Party Congress Actually Works</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>Children’s Books Branded Seditious in Hong Kong</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="Children’s Books Branded Seditious in Hong Kong" data-url="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="Children’s Books Branded Seditious in Hong Kong @Diplomat_APAC" data-url="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="Children’s Books Branded Seditious in Hong Kong" data-url="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2022/09/the-problems-with-vietnams-bamboo-diplomacy/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Problems With Vietnam&rsquo;s &amp;#8216;Bamboo Diplomacy&amp;#8217;" title="The Problems With Vietnam&rsquo;s &amp;#8216;Bamboo Diplomacy&amp;#8217;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-12-013838.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-2/thediplomat_2022-09-12-013838.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-12-013838.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>The Problems With Vietnam’s &#8216;Bamboo Diplomacy&#8217;</h4></a></div><div class="swiper-slide"><a href="/2022/09/indias-woeful-diaspora-policy/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="India&rsquo;s Woeful Diaspora Policy" title="India&rsquo;s Woeful Diaspora Policy" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-09-153003.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-2/thediplomat_2022-09-09-153003.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-09-153003.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>India’s Woeful Diaspora Policy</h4></a></div><div class="swiper-slide"><a href="/2022/09/the-islamic-state-vs-russia-in-afghanistan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Islamic State vs. Russia in Afghanistan" title="The Islamic State vs. Russia in Afghanistan" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-09-065001.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-2/thediplomat_2022-09-09-065001.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-09-065001.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>The Islamic State vs. Russia in Afghanistan</h4></a></div><div class="swiper-slide"><a href="/2022/09/the-domestic-politics-of-sogavares-china-solomons-tryst/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Domestic Politics of Sogavare&rsquo;s China-Solomons Tryst" title="The Domestic Politics of Sogavare&rsquo;s China-Solomons Tryst" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-07-202100.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-2/thediplomat_2022-09-07-202100.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-07-202100.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>The Domestic Politics of Sogavare’s China-Solomons Tryst</h4></a></div><div class="swiper-slide"><a href="/2022/09/keeping-muharram-processions-alive-in-kashmir/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Keeping Muharram Processions Alive in Kashmir" title="Keeping Muharram Processions Alive in Kashmir" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-06-173958.png 58w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-2/thediplomat_2022-09-06-173958.png 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-06-173958.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Videos</h5><h4>Keeping Muharram Processions Alive in Kashmir</h4></a></div><div class="swiper-slide"><a href="/2022/09/is-myanmars-national-unity-government-ready-to-govern/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Is Myanmar&rsquo;s National Unity Government Ready to Govern?" title="Is Myanmar&rsquo;s National Unity Government Ready to Govern?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-06-062830.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-2/thediplomat_2022-09-06-062830.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-06-062830.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Is Myanmar’s National Unity Government Ready to Govern?</h4></a></div><div class="swiper-slide"><a href="/2022/09/liz-truss-the-uks-new-prime-minister-and-the-indo-pacific/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Liz Truss: The UK&rsquo;s New Prime Minister and the Indo-Pacific" title="Liz Truss: The UK&rsquo;s New Prime Minister and the Indo-Pacific" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-02-133444.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-2/thediplomat_2022-09-02-133444.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-09-02-133444.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Liz Truss: The UK’s New Prime Minister and the Indo-Pacific</h4></a></div><div class="swiper-slide"><a href="/2022/08/north-koreas-dangerous-turn/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="North Korea&rsquo;s Dangerous Turn" title="North Korea&rsquo;s Dangerous Turn" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-29-174040.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-29-174040.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-29-174040.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>North Korea’s Dangerous Turn</h4></a></div><div class="swiper-slide"><a href="/2022/09/where-does-china-us-trade-go-from-here/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Where Does China-US Trade Go From Here?" title="Where Does China-US Trade Go From Here?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-08-31-170633.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-2/thediplomat_2022-08-31-170633.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-08-31-170633.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Videos</h5><h4>Where Does China-US Trade Go From Here?</h4></a></div><div class="swiper-slide"><a href="/2022/08/uzbekistans-ethnic-minorities-out-of-sight-but-not-out-of-mind/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Uzbekistan&rsquo;s Ethnic Minorities: Out of Sight, But Not Out of Mind" title="Uzbekistan&rsquo;s Ethnic Minorities: Out of Sight, But Not Out of Mind" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-30-124610.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-30-124610.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-30-124610.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Uzbekistan’s Ethnic Minorities: Out of Sight, But Not Out of Mind</h4></a></div><div class="swiper-slide"><a href="/2022/09/shifting-world-war-ii-memory-in-east-asia-signals-newly-emerging-global-alliances/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Shifting World War II Memory in East Asia Signals Newly Emerging Global Alliances" title="Shifting World War II Memory in East Asia Signals Newly Emerging Global Alliances" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-08-31-163948.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-2/thediplomat_2022-08-31-163948.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-xs-1/thediplomat_2022-08-31-163948.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Shifting World War II Memory in East Asia Signals Newly Emerging Global Alliances</h4></a></div><div class="swiper-slide"><a href="/2022/08/sri-lankas-story-of-sovereign-default/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Sri Lanka&rsquo;s Story of Sovereign Default" title="Sri Lanka&rsquo;s Story of Sovereign Default" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-29-174023.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-2/thediplomat_2022-08-29-174023.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-xs-1/thediplomat_2022-08-29-174023.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Sri Lanka’s Story of Sovereign Default</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/politics/" class="td-secondary">Politics</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						Children’s Books Branded Seditious in Hong Kong                    </h1>
					<div id="td-lead" itemprop="description"><p>A recent court case drives home concerns about the overly broad use of Hong Kong’s resurrected sedition law.</p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <strong itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Michael C. Davis</span></strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">September 12, 2022</span>
            <meta itemprop="dateModified"
                  content="2022-09-12T22:22:12Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="Children’s Books Branded Seditious in Hong Kong" data-url="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="Children’s Books Branded Seditious in Hong Kong @Diplomat_APAC"
             data-url="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="Children’s Books Branded Seditious in Hong Kong" data-url="https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2022/02/sizes/td-story-s-2/thediplomat_2022-02-10-175714.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="Children&rsquo;s Books Branded Seditious in Hong Kong" title="Children&rsquo;s Books Branded Seditious in Hong Kong" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2022/02/sizes/td-story-s-1/thediplomat_2022-02-10-175714.jpg 300w, https://thediplomat.com/wp-content/uploads/2022/02/sizes/td-story-s-2/thediplomat_2022-02-10-175714.jpg 600w, https://thediplomat.com/wp-content/uploads/2022/02/sizes/medium/thediplomat_2022-02-10-175714.jpg 462w, https://thediplomat.com/wp-content/uploads/2022/02/sizes/large/thediplomat_2022-02-10-175714.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2022/02/sizes/td-story-s-1/thediplomat_2022-02-10-175714.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: <a href="https://depositphotos.com/475265266/stock-photo-judges-gavel-and-broken-block.html" target="_blank">Depositphotos</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>After letting it lie dormant for several decades, the Hong Kong government, as part of the current crackdown on the opposition, has dusted off a sedition law under the local crimes ordinance to apply in numerous prosecutions. Public advocacy that had previously passed as legal public protests and critical debate has now been branded sedition. This narrowed public sphere in Hong Kong should be of concern to anyone dealing with the formerly vibrant city.</p><p>In the parade of sedition prosecutions, a recent case involving a children’s book about sheep and wolves has attracted bemusement worldwide, as observers puzzle over how a satirical children’s book of cartoons can land its authors in jail for 19 months. Readers are reminded of the case of Bo Yang, who in 1968 was sentenced to nine years in prison during the authoritarian period in Taiwan for simply translating a suggestive Popeye cartoon.</p><p>In convicting these children’s book authors, the legal hoops the judge had to jump through to uphold the prosecution’s stance reveals a lot about the wider Hong Kong government agenda to crack down on public debate. Three core elements of the court’s analysis adopted from the government’s case to justify weaponization of the sedition ordinance are of especially grave concern.</p><p>The first core concern – one that has been criticized by many, including the U.N. Human Rights Committee in its recent very critical concluding observations on Hong Kong – is the vagueness of the statutory principles being applied. Defendants in the sheep case raised this with reference to the sedition ordinance’s prohibition on speech “to bring into hatred or contempt or to excite disaffection” or “to promote feelings of ill-will or enmity.”</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>The judgment simply waves off this vagueness objection by noting that “these are just words with ordinary meaning … best left to the trial judge or jury.” But do such ordinary meanings provide sufficient guidance in judging appropriate limits on speech in public life?</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Can a speaker imagine a criticism of government that does not cause some degree of disaffection or ill-will? Would it be possible, if the speaker is employing satire or mocking speech, to effectively advance a public policy argument without running afoul of these vague prohibitions? Certainly, in finding the children books’ authors guilty simply in using cartoons to explain contentious politics to children, there is little critical speech not covered by the sedition law.</p><p>A second core concern relates to the application of international human rights standards. To the court’s credit it at least mentions human rights – unlike earlier national security-related judgments that have been issued since a new national security law was imposed on Hong Kong. In speech cases involving incitement in the context of national security regulation, the international human rights standard articulated in the Johannesburg Principles emphasizes protection of free speech, requiring the speaker to intend imminent violence and that such violence be likely to occur.</p><p>Instead of applying this standard for intent, the court in the sheep and wolves case jumps over human rights and discusses common law sedition, concluding that it does not impose a requirement that the speaker intend violence.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>The court does invoke another comparable set of principles, the Siracusa Principles, in defining “legitimate national security interest” to include protection of “the existence of the nation or its territorial integrity,” but then ignores the strict limits on such regulation the Siracusa Principles require in the free speech context. The court claims that Hong Kong is an exceptional case, such that overseas practice, presumably including the Siracusa Principles, is “of little assistance.”</p><p>The Siracusa Principles aim to provide guidance in navigating the boundary between protection of national security and human rights under the ICCPR, a treaty to which Hong Kong has long been bound and that has been fully incorporated in the Hong Kong Bill of Rights and the Basic Law. The limitations dismissed under the heading of Hong Kong exceptionalism include Siracusa requirements that national security cannot be invoked against “local or relatively isolated threats to law and order” or as a “pretext for imposing vague or arbitrary limitation.” The Siracusa Principles emphasize that “violation of human rights undermines true national security.”</p><p>It is hard to imagine that these children’s books pose any threat to law and order, local or otherwise.</p><p>The third move of core concern that brought these convictions home is a factual one that drives Hong Kong’s much wider growth of prosecutions in the national security and public order areas – with over 10,000 public order and over 200 national security arrests. This relates to the characterization of the massive 2019 protests in Hong Kong, which saw up to 2 million Hong Kong people take to the streets in massive largely peaceful protests.</p><p>The court judges that tens of thousands of 2019 protesters “did not recognize the sovereignty of the People’s Republic of China over the HKSAR and did not support the policy of the ‘One Country, Two Systems,’” while supporting calls for “independence and self-determination.” From this characterization it then appears that the defendant book authors, by raising awareness of the protest in children’s books, suffer guilt by association with such allegedly illegal protests.</p><p>This view surely underlies the government’s account as to why such extreme measures to crack down on the 2019 protests were justified, but it ignores the reality that most protesters were merely demanding compliance with Basic Law commitments and the rule of law, as reflected in the five demands of the protesters. The five demands had demanded withdrawal of a proposed extradition bill (which would have allowed extradition to the mainland), retraction of the characterization of the protests as riots, release and exoneration of arrested protesters, an independent investigation of police behavior and implementation of the Basic Law commitment to universal suffrage. From public reporting, it appears that a small, frustrated minority were invoking independence, though with no evident capacity to carry forward such demand.</p><p>This official view of the protests, which the court fully embraced in its judgment, drives the massive arrests and prosecutions. Might the defendants in this case simply have used a children’s fairy tale to mock the government’s massive crackdown and arrest during and after the 2019 protests, without intending any view on independence?</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>In the court’s account, “The wolves are the aggressors, and the sheep are the oppressed.” Do the wolves simply symbolize abusive law enforcement and intimidation, leaving the sheep in a quandary as to what is permitted and what is not?</p><p>Many commentators and the millions that marched in Hong Kong in 2019 clearly concluded that the Extradition Bill profoundly ignored Basic Law requirements respecting the rule of law and basic rights and further that aggressive law enforcement tactics were being used to silence their protests. Whether officials fully agreed with this assessment or not, the proposed extradition bill, police behavior and the lack of the promised democratic reform were matters of legitimate public concern. Is speaking out on such issues sedition?</p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><h5>Guest Author</h5><h4 style="padding-bottom: 0;">Michael C. Davis</h4><div style="padding-top: 0;"><p>Professor Michael C. Davis, formerly a professor at the University of Hong Kong, is currently a global fellow at the Wilson Center and a professor of law and international affairs at the Jindal Global University</p>
</div></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/politics/"><span itemprop="keywords">Politics</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/hong-kong/"><span itemprop="keywords">Hong Kong</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-crackdown/"><span itemprop="keywords">Hong Kong crackdown</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-freedom-of-speech/"><span itemprop="keywords">Hong Kong freedom of speech</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-protests-2019/"><span itemprop="keywords">Hong Kong protests 2019</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-sedition-laws/"><span itemprop="keywords">Hong Kong sedition laws</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2022/09/chinas-chengdu-enforces-strict-lockdown-despite-earthquake/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="China&rsquo;s Chengdu Enforces Strict Lockdown Despite Earthquake" title="China&rsquo;s Chengdu Enforces Strict Lockdown Despite Earthquake" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-06-152359.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-06-152359.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-06-152359.jpg" loading="lazy"></figure><h5>September 07, 2022</h5><h4>China’s Chengdu Enforces Strict Lockdown Despite Earthquake</h4></a><a href="/2022/08/singapore-loosens-mandatory-mask-rules-covid-19-travel-requirements/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Singapore Loosens Mandatory Mask Rules, COVID-19 Travel Requirements" title="Singapore Loosens Mandatory Mask Rules, COVID-19 Travel Requirements" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-29-053319.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-29-053319.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-29-053319.jpg" loading="lazy"></figure><h5>August 29, 2022</h5><h4>Singapore Loosens Mandatory Mask Rules, COVID-19 Travel Requirements</h4></a><a href="/2022/08/japan-to-ease-covid-19-border-controls-from-sept-7/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Japan to Ease COVID-19 Border Controls From Sept. 7" title="Japan to Ease COVID-19 Border Controls From Sept. 7" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-02-28-193800.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-s-2/thediplomat_2022-02-28-193800.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-02-28-193800.jpg" loading="lazy"></figure><h5>August 24, 2022</h5><h4>Japan to Ease COVID-19 Border Controls From Sept. 7</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2022/09/getting-into-asean-is-harder-than-getting-into-heaven/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Getting Into ASEAN is &amp;#8216;Harder Than Getting Into Heaven&amp;#8217;" title="Getting Into ASEAN is &amp;#8216;Harder Than Getting Into Heaven&amp;#8217;" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-09-052950.jpeg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-09-052950.jpeg 276w" src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-09-052950.jpeg" loading="lazy"></figure><h5>September 09, 2022</h5><h4>Getting Into ASEAN is &#8216;Harder Than Getting Into Heaven&#8217;</h4></a><a href="/2022/09/keeping-muharram-processions-alive-in-kashmir/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Keeping Muharram Processions Alive in Kashmir" title="Keeping Muharram Processions Alive in Kashmir" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-06-173958.png 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-06-173958.png 276w" src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-06-173958.png" loading="lazy"></figure><h5>September 07, 2022</h5><h4>Keeping Muharram Processions Alive in Kashmir</h4></a><a href="/2022/09/where-does-china-us-trade-go-from-here/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Where Does China-US Trade Go From Here?" title="Where Does China-US Trade Go From Here?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-08-31-170633.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-08-31-170633.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-08-31-170633.jpg" loading="lazy"></figure><h5>September 03, 2022</h5><h4>Where Does China-US Trade Go From Here?</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2022/09/china-taiwan-infowar-amid-cross-strait-tensions/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="China-Taiwan Infowar Amid Cross-Strait Tensions" title="China-Taiwan Infowar Amid Cross-Strait Tensions" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2017/01/sizes/thumbnail/thediplomat_2017-01-06_19-36-48.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/01/sizes/td-list-s-2/thediplomat_2017-01-06_19-36-48.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2017/01/sizes/thumbnail/thediplomat_2017-01-06_19-36-48.jpg" loading="lazy"></figure><h5>September 07, 2022</h5><h4>China-Taiwan Infowar Amid Cross-Strait Tensions</h4><h6>By <span>Mercy A. Kuo</span></h6><div>Insights from Benjamin Tsai.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2022/08/north-koreas-dangerous-turn/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="North Korea&rsquo;s Dangerous Turn" title="North Korea&rsquo;s Dangerous Turn" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-29-174040.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-29-174040.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-29-174040.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2022</h5><h4>North Korea’s Dangerous Turn</h4></a><a href="/2022/08/uzbekistans-ethnic-minorities-out-of-sight-but-not-out-of-mind/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Uzbekistan&rsquo;s Ethnic Minorities: Out of Sight, But Not Out of Mind" title="Uzbekistan&rsquo;s Ethnic Minorities: Out of Sight, But Not Out of Mind" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-30-124610.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-30-124610.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-30-124610.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2022</h5><h4>Uzbekistan’s Ethnic Minorities: Out of Sight, But Not Out of Mind</h4></a><a href="/2022/08/sri-lankas-story-of-sovereign-default/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Sri Lanka&rsquo;s Story of Sovereign Default" title="Sri Lanka&rsquo;s Story of Sovereign Default" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-29-174023.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-29-174023.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-29-174023.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2022</h5><h4>Sri Lanka’s Story of Sovereign Default</h4></a><a href="/2022/08/how-chinas-party-congress-actually-works/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="How China&rsquo;s Party Congress Actually Works" title="How China&rsquo;s Party Congress Actually Works" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-29-175040.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/08/sizes/td-list-s-2/thediplomat_2022-08-29-175040.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/08/sizes/thumbnail/thediplomat_2022-08-29-175040.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2022</h5><h4>How China’s Party Congress Actually Works</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_38_29244_29248_29400_47975_52559_54415 --><a href="/2021/01/hong-kongs-present-echoes-tibets-past/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Hong Kong&amp;#8217;s Present Echoes Tibet&amp;#8217;s Past" title="Hong Kong&amp;#8217;s Present Echoes Tibet&amp;#8217;s Past" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/09/sizes/thumbnail/thediplomat-ap_09030902944.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/09/sizes/td-list-s-2/thediplomat-ap_09030902944.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/09/sizes/td-list-m-1/thediplomat-ap_09030902944.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/09/sizes/td-list-m-2/thediplomat-ap_09030902944.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/09/sizes/thumbnail/thediplomat-ap_09030902944.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 25, 2021</h5><h4>Hong Kong&#8217;s Present Echoes Tibet&#8217;s Past</h4><h6>By <span>Simon Shen</span></h6><div>In both 1959 Tibet and 2019 Hong Kong, popular dissent became a flashpoint for the end of meaningful autonomy - just as Beijing had planned.</div></a><a href="/2022/06/hong-kong-is-unrecognizable-after-2-years-under-the-national-security-law/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Hong Kong Is Unrecognizable After 2 Years Under the National Security Law" title="Hong Kong Is Unrecognizable After 2 Years Under the National Security Law" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-17-191458.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/06/sizes/td-list-s-2/thediplomat_2022-06-17-191458.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/06/sizes/td-list-m-1/thediplomat_2022-06-17-191458.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/06/sizes/td-list-m-2/thediplomat_2022-06-17-191458.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-17-191458.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 20, 2022</h5><h4>Hong Kong Is Unrecognizable After 2 Years Under the National Security Law</h4><h6>By <span>Angeli Datt</span></h6><div>Five ways the law has deepened authoritarianism in the territory as conditions are set to worsen.</div></a><p class="td-br td-br--2"></p><a href="/2022/02/chinas-insistence-on-zero-covid-in-hong-kong-has-a-deeper-meaning/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Insistence on &lsquo;Zero COVID&rsquo; in Hong Kong Has a Deeper Meaning" title="China&rsquo;s Insistence on &lsquo;Zero COVID&rsquo; in Hong Kong Has a Deeper Meaning" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-27-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-s-2/thediplomat-2021-05-27-9.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-m-1/thediplomat-2021-05-27-9.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-m-2/thediplomat-2021-05-27-9.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-27-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 18, 2022</h5><h4>China’s Insistence on ‘Zero COVID’ in Hong Kong Has a Deeper Meaning</h4><h6>By <span>William Nee</span></h6><div>Beijing’s attack on Hong Kong’s elite may have consequences that outlast the pandemic.</div></a><a href="/2021/09/hong-kongs-sedition-law-is-back/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Hong Kong&rsquo;s Sedition Law Is Back" title="Hong Kong&rsquo;s Sedition Law Is Back" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-09-02-12.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-1/thediplomat_2021-09-02-12.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-2/thediplomat_2021-09-02-12.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 03, 2021</h5><h4>Hong Kong’s Sedition Law Is Back</h4><h6>By <span>Eric Lai</span></h6><div>Instead of using the more provocative national security law, Hong Kong is turning to colonial-era ordinances to crack down on free speech.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2022/09/is-myanmars-national-unity-government-ready-to-govern/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Is Myanmar&rsquo;s National Unity Government Ready to Govern?" title="Is Myanmar&rsquo;s National Unity Government Ready to Govern?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-06-062830.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-06-062830.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-06-062830.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-06-062830.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-06-062830.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 06, 2022</h5><h4>Is Myanmar’s National Unity Government Ready to Govern?</h4><h6>By <span>Philipp Annawitt</span></h6><div>The opposition movement enjoys popular legitimacy and has a viable plan for Myanmar's future. The world is running out of excuses for not recognizing it.</div></a><a href="/2022/09/liz-truss-the-uks-new-prime-minister-and-the-indo-pacific/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Liz Truss: The UK&rsquo;s New Prime Minister and the Indo-Pacific" title="Liz Truss: The UK&rsquo;s New Prime Minister and the Indo-Pacific" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-02-133444.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-02-133444.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-02-133444.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-02-133444.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-02-133444.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 05, 2022</h5><h4>Liz Truss: The UK’s New Prime Minister and the Indo-Pacific</h4><h6>By <span>James Jennion</span></h6><div>Bold promises made during her election campaign, combined with serious domestic challenges, may hamper Truss’ ability to build the U.K.’s footprint in the region.</div></a><p class="td-br td-br--2"></p><a href="/2022/09/shifting-world-war-ii-memory-in-east-asia-signals-newly-emerging-global-alliances/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Shifting World War II Memory in East Asia Signals Newly Emerging Global Alliances" title="Shifting World War II Memory in East Asia Signals Newly Emerging Global Alliances" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-08-31-163948.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-08-31-163948.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-08-31-163948.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-08-31-163948.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-08-31-163948.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 02, 2022</h5><h4>Shifting World War II Memory in East Asia Signals Newly Emerging Global Alliances</h4><h6>By <span>Vincent K. L. Chang</span></h6><div>With tensions rising in the Indo-Pacific, Beijing’s new triumphalism takes aim at one-time ally U.S., while Washington and its regional partners embrace former foe Japan’s historical revisionism. </div></a><a href="/2022/09/taliban-again-demands-return-of-afghan-aircraft-in-central-asia/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taliban Again Demands Return of Afghan Aircraft in Central Asia" title="Taliban Again Demands Return of Afghan Aircraft in Central Asia" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2015/04/sizes/thumbnail/thediplomat_2015-04-19_18-58-33.jpg 138w, https://thediplomat.com/wp-content/uploads/2015/04/sizes/td-list-s-2/thediplomat_2015-04-19_18-58-33.jpg 276w, https://thediplomat.com/wp-content/uploads/2015/04/sizes/td-list-m-1/thediplomat_2015-04-19_18-58-33.jpg 219w, https://thediplomat.com/wp-content/uploads/2015/04/sizes/td-list-m-2/thediplomat_2015-04-19_18-58-33.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2015/04/sizes/thumbnail/thediplomat_2015-04-19_18-58-33.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2022</h5><h4>Taliban Again Demands Return of Afghan Aircraft in Central Asia</h4><h6>By <span>Catherine Putz</span></h6><div>The U.S. position on the matter hasn't budged: Afghan aircraft outside the country are unlikely to be flown back into Taliban hands.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2022/09/the-problems-with-vietnams-bamboo-diplomacy/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Problems With Vietnam&rsquo;s &amp;#8216;Bamboo Diplomacy&amp;#8217;" title="The Problems With Vietnam&rsquo;s &amp;#8216;Bamboo Diplomacy&amp;#8217;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-013838.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-12-013838.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-12-013838.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-12-013838.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-013838.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 12, 2022</h5><h4>The Problems With Vietnam’s &#8216;Bamboo Diplomacy&#8217;</h4><h6>By <span>Nguyen Quoc Tan Trung</span></h6><div>Is the phrase, increasingly prominent in government communications, anything more than an update to a discredited policy of neutrality?</div></a><a href="/2022/09/indias-woeful-diaspora-policy/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India&rsquo;s Woeful Diaspora Policy" title="India&rsquo;s Woeful Diaspora Policy" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-09-153003.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-09-153003.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-09-153003.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-09-153003.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-09-153003.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 10, 2022</h5><h4>India’s Woeful Diaspora Policy</h4><h6>By <span>Neeta Lal</span></h6><div>The lack of a diaspora policy hampers India’s ability to help its migrants.</div></a><p class="td-br td-br--2"></p><a href="/2022/09/the-islamic-state-vs-russia-in-afghanistan/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Islamic State vs. Russia in Afghanistan" title="The Islamic State vs. Russia in Afghanistan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-09-065001.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-09-065001.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-09-065001.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-09-065001.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-09-065001.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 09, 2022</h5><h4>The Islamic State vs. Russia in Afghanistan</h4><h6>By <span>Lucas Webber</span></h6><div>The Islamic State movement -- including its Afghanistan iteration -- is vehemently anti-Russia in orientation, criticizing its foreign and domestic policies.</div></a><a href="/2022/09/the-domestic-politics-of-sogavares-china-solomons-tryst/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Domestic Politics of Sogavare&rsquo;s China-Solomons Tryst" title="The Domestic Politics of Sogavare&rsquo;s China-Solomons Tryst" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-07-202100.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-07-202100.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-07-202100.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-07-202100.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-07-202100.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 08, 2022</h5><h4>The Domestic Politics of Sogavare’s China-Solomons Tryst</h4><h6>By <span>Patricia O’Brien</span></h6><div>The prime minister’s latest moves clarify his ultimate objective: augmenting and retaining power, which also stands to benefit Beijing.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2022/09/okinawa-reelects-governor-opposing-heavy-us-troop-presence/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Okinawa Reelects Governor Opposing Heavy US Troop Presence" title="Okinawa Reelects Governor Opposing Heavy US Troop Presence" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-20-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-20-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-1/thediplomat-2019-12-20-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-2/thediplomat-2019-12-20-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-20-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 12, 2022</h5><h4>Okinawa Reelects Governor Opposing Heavy US Troop Presence</h4><h6>By <span>Mari Yamaguchi</span></h6><div>Resentment and frustration run deep in Okinawa because of the heavy U.S. presence and Tokyo's lack of efforts to negotiate with Washington.</div></a><a href="/2022/09/india-and-japan-hold-22-ministerial-dialogue/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India and Japan Hold 2+2 Ministerial Dialogue&nbsp;" title="India and Japan Hold 2+2 Ministerial Dialogue&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-064716.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-12-064716.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-12-064716.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-12-064716.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-064716.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 12, 2022</h5><h4>India and Japan Hold 2+2 Ministerial Dialogue </h4><h6>By <span>Rajeswari Pillai Rajagopalan</span></h6><div>The India-Japan engagement has been enhanced both on the bilateral front as well as in minilateral formats such as the Quad in recent years. </div></a><p class="td-br td-br--2"></p><a href="/2022/09/philippines-requests-icc-to-halt-drug-war-investigation/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Philippines Requests ICC to Halt Drug War Investigation" title="Philippines Requests ICC to Halt Drug War Investigation" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-052157.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-12-052157.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-12-052157.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-12-052157.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-052157.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 12, 2022</h5><h4>Philippines Requests ICC to Halt Drug War Investigation</h4><h6>By <span>Sebastian Strangio</span></h6><div>Manila has repeated its claim that The Hague-based court has no jurisdiction over anti-drug killings committed under President Rodrigo Duterte.</div></a><a href="/2022/09/can-rahul-gandhis-long-march-revive-the-fortunes-of-the-congress-party/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Can Rahul Gandhi&rsquo;s Long March Revive the Fortunes of the Congress Party?" title="Can Rahul Gandhi&rsquo;s Long March Revive the Fortunes of the Congress Party?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-043824.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-12-043824.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-12-043824.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-12-043824.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-043824.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 12, 2022</h5><h4>Can Rahul Gandhi’s Long March Revive the Fortunes of the Congress Party?</h4><h6>By <span>Kavita Chowdhury</span></h6><div>The march has enthused the rank and file but India’s main opposition party needs to address its leadership crisis and organizational issues as well.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
	                                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-NA8bFLgsMhTx-eIrxNC" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_94_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_94_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_94_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_94_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_94_cover.jpg" alt="How China’s Party Congress Actually Works" title="How China’s Party Congress Actually Works" loading="lazy">    </figure>
    <div class="td-post">
        <h5>September 2022</h5>
        <h4>How China’s Party Congress Actually Works</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/thediplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2022 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2022/09/childrens-books-branded-seditious-in-hong-kong/ -->
<!-- Cache File Path:               /cache/comet-cache-2021/cache/https/thediplomat-com/2022/09/childrens-books-branded-seditious-in-hong-kong.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Sep 12th, 2022 @ 1:22 pm UTC -->
<!-- Cache File Generated In:       0.38037 seconds -->

<!-- Cache File Expires On:         Sep 12th, 2022 @ 2:21 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Sep 12th, 2022 @ 2:21 pm UTC -->

<!-- Loaded via Cache On:    Sep 12th, 2022 @ 1:48 pm UTC -->
<!-- Loaded via Cache In:    0.00548 seconds -->