<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China, Not Iran, Is the Power to Watch in Iraq"><meta property="twitter:title" content="China, Not Iran, Is the Power to Watch in Iraq"><meta name="description" content="Iraq joins the ranks of China&#8217;s Belt and Road, a move that should have attracted far more attention."><meta property="og:description" content="Iraq joins the ranks of China&#8217;s Belt and Road, a move that should have attracted far more attention."><meta property="twitter:description" content="Iraq joins the ranks of China&#8217;s Belt and Road, a move that should have attracted far more attention."><meta property="og:image"" content="https://res.cloudinary.com/thediplomat/image/upload/t_td-story-s-2/f_auto/main/https://thediplomat.com/wp-content/uploads/2019/10/thediplomat-ap-19266419423289.jpg"><meta property="twitter:image"" content="https://res.cloudinary.com/thediplomat/image/upload/t_td-story-s-2/f_auto/main/https://thediplomat.com/wp-content/uploads/2019/10/thediplomat-ap-19266419423289.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/"><meta property="og:url" content="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/"><meta property="twitter:url" content="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/"><meta name="keywords" content="Diplomacy,East Asia,China,Belt and Road in Iraq,Belt and Road in the Middle East,China in Iraq,China in the Middle East,China-Iraq Relations"/><meta name="news_keywords" content="Diplomacy,East Asia,China,Belt and Road in Iraq,Belt and Road in the Middle East,China in Iraq,China in the Middle East,China-Iraq Relations"/><meta property="article:tag" content="Diplomacy"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="Belt and Road in Iraq"/><meta property="article:tag" content="Belt and Road in the Middle East"/><meta property="article:tag" content="China in Iraq"/><meta property="article:tag" content="China in the Middle East"/><meta property="article:tag" content="China-Iraq Relations"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China, Not Iran, Is the Power to Watch in Iraq &#8211; The Diplomat</title>
<link rel='dns-prefetch' href='//res.cloudinary.com'>
<link rel='dns-prefetch' href='//downloads.mailchimp.com'>
<link rel='preconnect' href='https://res.cloudinary.com' crossorigin>
<link rel='preconnect' href='https://downloads.mailchimp.com' crossorigin>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-09-13' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><script src="/dpl-web/20181001/js/tco.min.js"></script><link href="/dpl-web/20181001/css/app.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                        /* Mailchimp */
        body .mc-banner,
        body .mc-modal {
            z-index: 100;
        }

        body .mc-banner {
            top: 66px;
        }

        @media only screen and (min-width: 753px) {
            body .mc-banner {
                top: 132px;
            }
        }
    </style>
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-165671 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<header id="td-head" class="td-shadow">

    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div > 
        </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South
                            Asia</a></td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>

                    <td class="td-space td-priority-1">|</td>

                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-3"><a
                                href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>

                    <td class="td-space td-priority-4">|</td>

                    <td class="td-priority-4"><a
                                href="https://thediplomat.com/category/blogs/">Blogs</a>
                    </td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank">Magazine</a>
                    </td>

                    <td class="td-space td-priority-1">|</td>

                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East
                                    Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a>
                            </li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a>
                            </li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN
                                    Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The
                                    Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The
                                    Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>

                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                            <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Diplomat Quiz</a>
                            </li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-Lpi2ngM1aiu0ooFRLdv" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-s-1/f_auto/magazine/issue_59_cover.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-s-2/f_auto/magazine/issue_59_cover.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-m-1/f_auto/magazine/issue_59_cover.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-m-2/f_auto/magazine/issue_59_cover.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-l-1/f_auto/magazine/issue_59_cover.jpg 252w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-l-2/f_auto/magazine/issue_59_cover.jpg 504w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-s-1/f_auto/magazine/issue_59_cover.jpg" alt="In Afghanistan, the War Goes On" title="In Afghanistan, the War Goes On">    </figure>
    <div class="td-post">
        <h5>October 2019</h5>
        <h4>In Afghanistan, the War Goes On</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China, Not Iran, Is the Power to Watch in Iraq</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China, Not Iran, Is the Power to Watch in Iraq" data-url="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China, Not Iran, Is the Power to Watch in Iraq @Diplomat_APAC" data-url="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China, Not Iran, Is the Power to Watch in Iraq" data-url="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2019/10/uganda-north-koreas-african-ally/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Uganda: North Korea&rsquo;s African Ally" title="Uganda: North Korea&rsquo;s African Ally" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-640475126259.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-640475126259.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-640475126259.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Uganda: North Korea’s African Ally</h4></a></div><div class="swiper-slide"><a href="/2019/10/the-future-of-hong-kongs-autonomy/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Future of Hong Kong&rsquo;s Autonomy" title="The Future of Hong Kong&rsquo;s Autonomy" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>The Future of Hong Kong’s Autonomy</h4></a></div><div class="swiper-slide"><a href="/2019/10/beijings-next-big-problem/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Beijing&rsquo;s Next Big Problem" title="Beijing&rsquo;s Next Big Problem" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Beijing’s Next Big Problem</h4></a></div><div class="swiper-slide"><a href="/2019/10/mongolias-new-mining-boom/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Mongolia&rsquo;s New Mining Boom" title="Mongolia&rsquo;s New Mining Boom" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-21.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-21.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-21.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Photo Essays</h5><h4>Mongolia’s New Mining Boom</h4></a></div><div class="swiper-slide"><a href="/2019/10/russia-to-help-china-develop-an-early-warning-system/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Russia to Help China Develop an Early Warning System" title="Russia to Help China Develop an Early Warning System" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Russia to Help China Develop an Early Warning System</h4></a></div><div class="swiper-slide"><a href="/2019/10/inside-hong-kongs-leaderless-uprising/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Inside Hong Kong&rsquo;s Leaderless Uprising" title="Inside Hong Kong&rsquo;s Leaderless Uprising" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Inside Hong Kong’s Leaderless Uprising</h4></a></div><div class="swiper-slide"><a href="/2019/10/reclaiming-indias-stolen-cultural-heritage/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Reclaiming India&rsquo;s Stolen Cultural Heritage" title="Reclaiming India&rsquo;s Stolen Cultural Heritage" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-18227420211410.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-18227420211410.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-18227420211410.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Reclaiming India’s Stolen Cultural Heritage</h4></a></div><div class="swiper-slide"><a href="/2019/10/swept-aside-where-are-the-philippines-street-vendors-to-go/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Swept Aside, Where Are the Philippines&rsquo; Street Vendors to Go?" title="Swept Aside, Where Are the Philippines&rsquo; Street Vendors to Go?" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-img20191014101247.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-img20191014101247.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-img20191014101247.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Swept Aside, Where Are the Philippines’ Street Vendors to Go?</h4></a></div><div class="swiper-slide"><a href="/2019/10/reviewing-chinas-national-day-parade/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Reviewing China&amp;#8217;s National Day Parade" title="Reviewing China&amp;#8217;s National Day Parade" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19274130521933.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-19274130521933.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19274130521933.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Reviewing China&#8217;s National Day Parade</h4></a></div><div class="swiper-slide"><a href="/2019/10/can-beijing-and-hong-kong-rejuvenate-one-country-two-systems/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Can Beijing and Hong Kong Rejuvenate &amp;#8216;One Country, Two Systems&amp;#8217;?" title="Can Beijing and Hong Kong Rejuvenate &amp;#8216;One Country, Two Systems&amp;#8217;?" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19272593346018.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-19272593346018.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19272593346018.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Can Beijing and Hong Kong Rejuvenate &#8216;One Country, Two Systems&#8217;?</h4></a></div><div class="swiper-slide"><a href="/2019/10/modi-and-xi-in-mamallapuram-a-new-agenda/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Modi and Xi in Mamallapuram: A New Agenda?" title="Modi and Xi in Mamallapuram: A New Agenda?" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19285250639875.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-19285250639875.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19285250639875.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Modi and Xi in Mamallapuram: A New Agenda?</h4></a></div><div class="swiper-slide"><a href="/2019/10/jokowis-maritime-dreams-thwarted-by-land-based-challenges/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Jokowi&rsquo;s Maritime Dreams Thwarted by Land-based Challenges" title="Jokowi&rsquo;s Maritime Dreams Thwarted by Land-based Challenges" sizes="58px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19278257433940.jpg 58w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-2/f_auto/main/2019/10/thediplomat-ap-19278257433940.jpg 116w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-xs-1/f_auto/main/2019/10/thediplomat-ap-19278257433940.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Jokowi’s Maritime Dreams Thwarted by Land-based Challenges</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">
            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/diplomacy/" class="td-secondary">Diplomacy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China, Not Iran, Is the Power to Watch in Iraq                    </h1>
					<div id="td-lead" itemprop="description"><p>Iraq joins the ranks of China&#8217;s Belt and Road, a move that should have attracted far more attention.</p>
</div>                    <div id="td-meta">
						                        <div>
							<div class="td-author">By <strong>Daniel J. Samet</strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span itemprop="datePublished">October 30, 2019</span><meta itemprop="dateModified" content="2019-10-30T22:40:50Z"/></div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="China, Not Iran, Is the Power to Watch in Iraq" data-url="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/">
	                            <svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="China, Not Iran, Is the Power to Watch in Iraq @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/">
	                            <svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="China, Not Iran, Is the Power to Watch in Iraq" data-url="https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/">
	                            <svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
	                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><span ng-if="dplpw.read"><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://res.cloudinary.com/thediplomat/image/upload/t_td-story-xl-2/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China, Not Iran, Is the Power to Watch in Iraq" title="China, Not Iran, Is the Power to Watch in Iraq" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-story-xs-1/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 272w, https://res.cloudinary.com/thediplomat/image/upload/t_td-story-xs-2/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 544w, https://res.cloudinary.com/thediplomat/image/upload/t_td-story-s-1/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-story-s-2/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 600w, https://res.cloudinary.com/thediplomat/image/upload/t_td-story-m-1/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 327w, https://res.cloudinary.com/thediplomat/image/upload/t_td-story-m-2/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 654w, https://res.cloudinary.com/thediplomat/image/upload/t_td-story-l-1/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 462w, https://res.cloudinary.com/thediplomat/image/upload/t_td-story-l-2/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 924w, https://res.cloudinary.com/thediplomat/image/upload/t_td-story-xl-1/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 624w, https://res.cloudinary.com/thediplomat/image/upload/t_td-story-xl-2/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg 1248w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-story-l-1/f_auto/main/2019/10/thediplomat-ap-19266419423289.jpg"></div><figcaption class="td-caption" itemprop="description"><p>Iraqi Prime Minister Adil Abdul-Mahdi, left, and Chinese Premier Li Keqiang on stage during a welcome ceremony at the Great Hall of the People in Beijing, Sept. 23, 2019. </p>
<span>Credit: AP Photo/Andy Wong</span></figcaption></figure></span><section id="td-story-body" class="td-prose" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertising</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>Iran is all over Iraq, U.S. Middle East watchers warn. At his nomination for U.S. ambassador to Iraq this March, Matthew Tueller mentioned Iran <a href="https://www.foreign.senate.gov/imo/media/doc/030619_Tueller_Testimony1.pdf">17 times</a> in his written statement. This concern with Iranian influence was echoed at a <a href="https://www.foreign.senate.gov/hearings/iraq-a-crossroads-of-us-policy-071619">Senate Foreign Relations Committee hearing</a> a few months later, where officials from the State and Defense Departments advocated continued American engagement in Iraq as a buffer against Iran. One does not have to look far for <a href="https://warontherocks.com/2019/10/checking-iranian-power-in-iraq/">pieces</a> outlining strategies for containing Iranian expansionism in its western neighbor.</p><p>Analysts are right to worry about foreign influence in Iraq &#8212; a weak state racked by sectarian tension and extremism and currently embroiled in mass <a href="https://www.nytimes.com/2019/10/26/world/middleeast/iraq-protests.html">social unrest</a>. Yet while the United States fixates on Iranian ambitions, a far more formidable power has stepped in. Last month, Iraqi Prime Minister Adel Abdul-Mahdi revealed that his country was <a href="https://thearabweekly.com/iraq-turns-china-boost-economy">signing on</a> to China’s signature Belt and Road Initiative (BRI). His announcement coincided with his state visit to Beijing, which the Chinese Communist Party (CCP) regime <a href="http://www.xinhuanet.com/english/2019-09/19/c_138405582.htm">feted</a> with habitual adulation in state media.</p><p>Amid the typically tumultuous Middle East news, Abdul-Mahdi’s visit and BRI announcement made few headlines. But the United States and others ought to pay attention as China adds another feather to its BRI cap.</p><p>Iraq and China had quietly begun to deepen their relationship before this year. In 2015, Haider al-Abadi, Abdul-Mahdi’s predecessor, took a <a href="https://thediplomat.com/2015/12/china-and-iraq-announce-strategic-partnership/">state visit</a> of his own to China, where the two sides concluded an agreement on a “strategic partnership.” Iraqi oil exports to China jumped to approximately <a href="http://www.xinhuanet.com/english/2019-05/06/c_138036250.htm">$20 billion</a> last year, making Iraq the country’s <a href="https://www.export.gov/article?id=China-Oil-and-Gas">fourth largest</a> supplier.</p><p>It’s no wonder why China has its sights on Iraq. Endowed with enormous <a href="https://www.eia.gov/todayinenergy/detail.php?id=37973">oil reserves</a> (the world’s fifth largest) and a strategic geopolitical location, Iraq has much to offer as China puts in motion its plans to <a href="https://chinapower.csis.org/china-belt-and-road-initiative/">dominate Eurasian trade</a>. Iraq’s proximity to maritime nations in the Mediterranean (Beijing is actively courting or has already inked formal deals with <a href="https://ww.egyptindependent.com/egypts-sisi-meets-chinese-president-discussing-support-to-belt-and-road-initiative/">Egypt</a>, <a href="https://www.scmp.com/news/china/diplomacy-defence/article/2080922/free-trade-and-top-tech-what-china-wants-israel">Israel</a>, <a href="https://www.beltandroad.news/2019/04/10/lebanon-welcomes-investment-from-china/">Lebanon</a>, <a href="https://syrianobserver.com/EN/news/50356/the-belt-and-road-a-new-page-of-cooperation-between-china-and-syria.html">Syria</a>, and <a href="https://www.dw.com/en/turkey-china-seek-to-expand-economic-ties-despite-political-differences/a-49425011">Turkey</a>) and in the <a href="https://www.mei.edu/publications/belt-and-road-initiative-gulf-building-oil-roads-prosperity">Gulf</a> is a boon to the BRI. In Baghdad, Beijing has found a bridge between those shipping lanes and its ever growing footprint in <a href="https://voicesoncentralasia.org/chinas-belt-and-road-initiative-and-its-impact-in-central-asia/">Central Asia</a> and <a href="http://www.chinadaily.com.cn/a/201901/25/WS5c4aa81da3106c65c34e6912.html">Iran</a>. Chinese infrastructure now dots the landscape contiguously from East Asia to the Mediterranean.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Middle Eastern countries, which in 2018 received a whopping $28 billion in <a href="https://foreignpolicy.com/2019/05/16/chinas-global-investments-are-declining-everywhere-except-for-one-region/">BRI investments</a>, play a crucial role in China’s <a href="https://www.atlanticcouncil.org/in-depth-research-reports/report/china-s-changing-role-in-the-middle-east-2/">grand strategy</a>. Under CCP General Secretary Xi Jinping, Beijing has aggressively made overtures throughout the region. Though ostensibly economic in nature, these emerging ties will almost certainly grow Chinese political power across the Middle East. One harbinger came this summer: To appease the serial human rights violator, Iraq was one of the 50 countries that <a href="http://www.globaltimes.cn/content/1159357.shtml">praised Chinese policies</a> in Xinjiang after a UN Human Rights Council <a href="https://www.reuters.com/article/us-china-xinjiang-rights-exclusive/exclusive-west-japan-rebuke-china-at-un-for-detention-of-uighurs-idUSKCN1U51E1">letter</a> blasted China over its treatment of the Uyghur Muslim minority. This is a sign of Beijing’s willingness to exploit the economic dependence of Iraq and other BRI clients as a means to advance its political aims.</p><p>If other developing countries in the BRI are a barometer, then Iraq may have signed up for more than it can handle. Consider Pakistan. Islamabad’s partnership with Beijing hasn’t shielded the former from incurring <a href="https://www.wsj.com/articles/chinas-belt-and-road-initiative-puts-a-squeeze-on-pakistan-11554289201">massive BRI debts</a>, which have put the brakes on billions worth of remaining projects. Time will tell whether Iraq can avoid a similar fate, and Iraq alone should decide with whom to do business. But it should bear in mind that China may be a perilous patron that misleads unwitting states. At a 2015 press conference in the Rose Garden, Xi adamantly disavowed Chinese ambitions to <a href="https://www.reuters.com/article/us-usa-china-pacific/xi-denies-china-turning-artificial-islands-into-military-bases-idUSKCN0RP1ZH20150925">militarize its illegal islands</a> in the South China Sea. So much for that <a href="https://www.nytimes.com/2018/09/20/world/asia/south-china-sea-navy.html">fantasy</a>. Although some consider Chinese investment a <a href="https://www.al-monitor.com/pulse/originals/2019/09/iraq-china-economy.html">remarkable opportunity</a> for Iraq, big dreams elsewhere have <a href="https://thediplomat.com/2019/02/behind-the-huawei-backlash-in-poland-and-the-czech-republic/">not always panned out</a>.</p><p>All this is not to deny the United States’ enduring influence in Iraq. Stationed there are <a href="https://www.wsj.com/articles/as-mideast-allies-fret-over-u-s-support-pompeo-makes-surprise-stop-in-iraq-11547040468">several thousand American troops</a>. The American embassy in Baghdad is the largest in the world. Defense ties between the two countries are <a href="https://www.state.gov/u-s-security-cooperation-with-iraq-2/">robust</a> &#8212; the United States has furnished over $23 billion in military sales since 2003. Some have <a href="https://www.cfr.org/report/geostrategic-and-military-drivers-and-implications-belt-and-road-initiative">warned</a> that as U.S. partners grow more reliant on Chinese money, Beijing could pressure them to limit security cooperation with Washington. The United States may be forced to do so preemptively, as Mike Pompeo has said could <a href="https://www.axios.com/israel-china-ties-us-intelligence-sharing-pompeo-9221bf34-c29d-4248-bf3c-af1562343386.html">happen with Israel</a>, the strongest U.S. ally in the region. The U.S. government has also told other countries to <a href="https://www.wsj.com/articles/drop-huawei-or-see-intelligence-sharing-pared-back-u-s-tells-germany-11552314827">cut ties</a> with Chinese telecommunications giant Huawei, which has an <a href="http://www.xinhuanet.com/english/2019-03/08/c_137876838.htm">established presence</a> in Iraq, or risk diminished intelligence sharing.</p><aside class="td-box td-ad td-right"><header>Advertising</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>Americans may very well be sick of Iraq following years of alarmist coverage of Saddam Hussein, sectarian violence, and Islamic State. But now is not the time to shun the country &#8212; or the region for that matter. Wherever the United States looks to disengage, Xi and his regime stand ready to fill the void.</p><p>In Iraq, Iranian meddling is certainly a threat to the country’s stability and the national security interests of the United States and its allies that plays well politically. But let’s not turn a blind eye to a more menacing threat in China.</p><p><em>Daniel J. Samet is Program Assistant for Middle East Programs at the Atlantic Council. The views expressed here are his own. </em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/diplomacy/"><span itemprop="keywords">Diplomacy</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/belt-and-road-in-iraq/"><span itemprop="keywords">Belt and Road in Iraq</span></a></li><li><a href="https://thediplomat.com/tag/belt-and-road-in-the-middle-east/"><span itemprop="keywords">Belt and Road in the Middle East</span></a></li><li><a href="https://thediplomat.com/tag/china-in-iraq/"><span itemprop="keywords">China in Iraq</span></a></li><li><a href="https://thediplomat.com/tag/china-in-the-middle-east/"><span itemprop="keywords">China in the Middle East</span></a></li><li><a href="https://thediplomat.com/tag/china-iraq-relations/"><span itemprop="keywords">China-Iraq Relations</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box"><header><h3>Popular</h3><i>P</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2019/10/leyte-gulf-lost-in-history/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Leyte Gulf: Lost in History?" title="Leyte Gulf: Lost in History?" sizes="138px" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2015/02/thediplomat_2015-02-22_02-28-41.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2015/02/thediplomat_2015-02-22_02-28-41.jpg 276w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2015/02/thediplomat_2015-02-22_02-28-41.jpg" loading="lazy"></figure><h5>October 23, 2019</h5><h4>Leyte Gulf: Lost in History?</h4></a><a href="/2019/10/how-a-chinese-invasion-of-taiwan-could-destabilize-japan/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="How a Chinese Invasion of Taiwan Could Destabilize Japan" title="How a Chinese Invasion of Taiwan Could Destabilize Japan" sizes="138px" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/06/thediplomat-20668024814_c4442277c8_k.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/06/thediplomat-20668024814_c4442277c8_k.jpg 276w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/06/thediplomat-20668024814_c4442277c8_k.jpg" loading="lazy"></figure><h5>October 22, 2019</h5><h4>How a Chinese Invasion of Taiwan Could Destabilize Japan</h4></a><a href="/2019/10/south-china-sea-the-disputes-and-southeast-asias-culture-of-international-law/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="South China Sea: The Disputes and Southeast Asia&rsquo;s Culture of International Law" title="South China Sea: The Disputes and Southeast Asia&rsquo;s Culture of International Law" sizes="138px" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/07/thediplomat-ap_19175176982224.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/07/thediplomat-ap_19175176982224.jpg 276w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/07/thediplomat-ap_19175176982224.jpg" loading="lazy"></figure><h5>October 22, 2019</h5><h4>South China Sea: The Disputes and Southeast Asia’s Culture of International Law</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2019/10/a-conversation-on-hong-kong/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="A Conversation on Hong Kong" title="A Conversation on Hong Kong" sizes="138px" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-72994673-538422043611093-1460121952441073664-n.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-72994673-538422043611093-1460121952441073664-n.jpg 276w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-72994673-538422043611093-1460121952441073664-n.jpg" loading="lazy"></figure><h5>October 30, 2019</h5><h4>A Conversation on Hong Kong</h4></a><a href="/2019/10/mongolias-new-mining-boom/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Mongolia&rsquo;s New Mining Boom" title="Mongolia&rsquo;s New Mining Boom" sizes="138px" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-21.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-21.jpg 276w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-21.jpg" loading="lazy"></figure><h5>October 22, 2019</h5><h4>Mongolia’s New Mining Boom</h4></a><a href="/2019/10/indias-economic-headwind-problem-and-rising-nationalism/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="India&rsquo;s Economic Headwind Problem and Rising Nationalism" title="India&rsquo;s Economic Headwind Problem and Rising Nationalism" sizes="138px" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/09/thediplomat-ap-19218340282794.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/09/thediplomat-ap-19218340282794.jpg 276w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/09/thediplomat-ap-19218340282794.jpg" loading="lazy"></figure><h5>October 22, 2019</h5><h4>India’s Economic Headwind Problem and Rising Nationalism</h4></a></div></div><div class="td-box"><header><h3>Quiz</h3><i>?</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_20503 --><a href="/2019/10/play-the-diplomats-quiz-october-20-2019-edition/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Play The Diplomat&rsquo;s Quiz: October 20, 2019, Edition" title="Play The Diplomat&rsquo;s Quiz: October 20, 2019, Edition" sizes="138px" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2018/12/thediplomat-play-the-diplomats-quiz-december-9-2018-edition-quiz-2018-12.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2018/12/thediplomat-play-the-diplomats-quiz-december-9-2018-edition-quiz-2018-12.jpg 276w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2018/12/thediplomat-play-the-diplomats-quiz-december-9-2018-edition-quiz-2018-12.jpg" loading="lazy"></figure><h5>October 21, 2019</h5><h4>Play <em>The Diplomat’s Quiz</em>: October 20, 2019, Edition</h4></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3>Popular</h3><i>P</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2019/10/leyte-gulf-lost-in-history/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Leyte Gulf: Lost in History?" title="Leyte Gulf: Lost in History?" data-sizes="138px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2015/02/thediplomat_2015-02-22_02-28-41.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2015/02/thediplomat_2015-02-22_02-28-41.jpg 276w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2015/02/thediplomat_2015-02-22_02-28-41.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 23, 2019</h5><h4>Leyte Gulf: Lost in History?</h4></a><a href="/2019/10/how-a-chinese-invasion-of-taiwan-could-destabilize-japan/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="How a Chinese Invasion of Taiwan Could Destabilize Japan" title="How a Chinese Invasion of Taiwan Could Destabilize Japan" data-sizes="138px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/06/thediplomat-20668024814_c4442277c8_k.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/06/thediplomat-20668024814_c4442277c8_k.jpg 276w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/06/thediplomat-20668024814_c4442277c8_k.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 22, 2019</h5><h4>How a Chinese Invasion of Taiwan Could Destabilize Japan</h4></a><a href="/2019/10/south-china-sea-the-disputes-and-southeast-asias-culture-of-international-law/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="South China Sea: The Disputes and Southeast Asia&rsquo;s Culture of International Law" title="South China Sea: The Disputes and Southeast Asia&rsquo;s Culture of International Law" data-sizes="138px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/07/thediplomat-ap_19175176982224.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/07/thediplomat-ap_19175176982224.jpg 276w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/07/thediplomat-ap_19175176982224.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 22, 2019</h5><h4>South China Sea: The Disputes and Southeast Asia’s Culture of International Law</h4></a><a href="/2019/10/south-korea-to-procure-20-more-f-35-stealth-fighters/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="South Korea to Procure 20 More F-35 Stealth Fighters" title="South Korea to Procure 20 More F-35 Stealth Fighters" data-sizes="138px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2018/03/thediplomat-1-3.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2018/03/thediplomat-1-3.jpg 276w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2018/03/thediplomat-1-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 21, 2019</h5><h4>South Korea to Procure 20 More F-35 Stealth Fighters</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_18_37_14540_14692_23507_29248_32667_48618 --><a href="/2019/08/economic-exchange-anchors-china-arab-ties/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Economic Exchange Anchors China-Arab Ties" title="Economic Exchange Anchors China-Arab Ties" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/08/thediplomat-ap_18191200032054.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/08/thediplomat-ap_18191200032054.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/08/thediplomat-ap_18191200032054.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/08/thediplomat-ap_18191200032054.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/08/thediplomat-ap_18191200032054.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/08/thediplomat-ap_18191200032054.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/08/thediplomat-ap_18191200032054.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 31, 2019</h5><h4>Economic Exchange Anchors China-Arab Ties</h4><h6>By <span>Eleanor Albert</span></h6><div>The China-Arab States Expo spotlights the growing economic relationship between China and the Middle East.</div></a><a href="/2019/10/the-china-nba-tempest-in-a-teacup/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The China-NBA Tempest in a Teacup" title="The China-NBA Tempest in a Teacup" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19284586278422.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-ap-19284586278422.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/10/thediplomat-ap-19284586278422.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/10/thediplomat-ap-19284586278422.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/10/thediplomat-ap-19284586278422.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/10/thediplomat-ap-19284586278422.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19284586278422.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 29, 2019</h5><h4>The China-NBA Tempest in a Teacup</h4><h6>By <span>Jansen Tham</span></h6><div>The NBA-China spat is just the latest indication of a longstanding (and growing) problem.</div></a><p class="td-br td-br--2"></p><a href="/2019/10/pence-doubles-down-on-tough-on-china-messaging/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Pence Doubles Down on &lsquo;Tough on China&rsquo; Messaging" title="Pence Doubles Down on &lsquo;Tough on China&rsquo; Messaging" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-48955626221-53583ce58e-k.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-48955626221-53583ce58e-k.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/10/thediplomat-48955626221-53583ce58e-k.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/10/thediplomat-48955626221-53583ce58e-k.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/10/thediplomat-48955626221-53583ce58e-k.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/10/thediplomat-48955626221-53583ce58e-k.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-48955626221-53583ce58e-k.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 25, 2019</h5><h4>Pence Doubles Down on ‘Tough on China’ Messaging</h4><h6>By <span>Eleanor Albert</span></h6><div>At a recent speech, the U.S. vice president reprised his “bad cop” on China role.</div></a><a href="/2019/10/friends-from-hong-kong-taiwans-refugee-problem/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Friends from Hong Kong: Taiwan&rsquo;s Refugee Problem" title="Friends from Hong Kong: Taiwan&rsquo;s Refugee Problem" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19283473894027.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-ap-19283473894027.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/10/thediplomat-ap-19283473894027.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/10/thediplomat-ap-19283473894027.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/10/thediplomat-ap-19283473894027.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/10/thediplomat-ap-19283473894027.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19283473894027.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 23, 2019</h5><h4>Friends from Hong Kong: Taiwan’s Refugee Problem</h4><h6>By <span>Lev Nachman and Brian Hioe</span></h6><div>Hong Kongers looking for asylum in Taiwan are hostage to the island’s 2020 presidential politics.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3>Features</h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2019/10/the-future-of-hong-kongs-autonomy/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Future of Hong Kong&rsquo;s Autonomy" title="The Future of Hong Kong&rsquo;s Autonomy" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19299441075980.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 29, 2019</h5><h4>The Future of Hong Kong’s Autonomy</h4><h6>By <span>Brian C.H. Fong</span></h6><div>How will China and the West respond to the Water Revolution?</div></a><a href="/2019/10/beijings-next-big-problem/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Beijing&rsquo;s Next Big Problem" title="Beijing&rsquo;s Next Big Problem" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19274526267788.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 28, 2019</h5><h4>Beijing’s Next Big Problem</h4><h6>By <span>Stephen Smith</span></h6><div>Managing asymmetry is China’s next big problem, but Beijing has ample historical experience doing so.</div></a><p class="td-br td-br--2"></p><a href="/2019/10/russia-to-help-china-develop-an-early-warning-system/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Russia to Help China Develop an Early Warning System" title="Russia to Help China Develop an Early Warning System" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19166270808106.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 25, 2019</h5><h4>Russia to Help China Develop an Early Warning System</h4><h6>By <span>Dmitry Stefanovich</span></h6><div>In October, Russian President Vladimir Putin announced that Moscow was assisting Beijing in developing an early warning system.</div></a><a href="/2019/10/inside-hong-kongs-leaderless-uprising/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Inside Hong Kong&rsquo;s Leaderless Uprising" title="Inside Hong Kong&rsquo;s Leaderless Uprising" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19287451716708.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 24, 2019</h5><h4>Inside Hong Kong’s Leaderless Uprising</h4><h6>By <span>Magnus Ag</span></h6><div>Young Hong Kongers, with dreams of democracy, continue their grotesquely uneven battle against Beijing. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3>Blogs</h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005 --><a href="/2019/10/did-south-koreas-three-noes-matter-not-so-much/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Did South Korea&rsquo;s Three Noes Matter? Not So Much." title="Did South Korea&rsquo;s Three Noes Matter? Not So Much." data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-yxavtexwtp156213515038599.jpeg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-yxavtexwtp156213515038599.jpeg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/10/thediplomat-yxavtexwtp156213515038599.jpeg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/10/thediplomat-yxavtexwtp156213515038599.jpeg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/10/thediplomat-yxavtexwtp156213515038599.jpeg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/10/thediplomat-yxavtexwtp156213515038599.jpeg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-yxavtexwtp156213515038599.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 30, 2019</h5><h4>Did South Korea’s Three Noes Matter? Not So Much.</h4><h6>By <span>Troy Stangarone</span></h6><div>Assessing the impact of the 2017 agreement to end China’s economic coercion over THAAD.</div></a><a href="/2019/10/chinas-bride-trafficking-problem/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Bride Trafficking Problem" title="China&rsquo;s Bride Trafficking Problem" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19121398385683.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2019/10/thediplomat-ap-19121398385683.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2019/10/thediplomat-ap-19121398385683.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2019/10/thediplomat-ap-19121398385683.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2019/10/thediplomat-ap-19121398385683.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2019/10/thediplomat-ap-19121398385683.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2019/10/thediplomat-ap-19121398385683.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 30, 2019</h5><h4>China’s Bride Trafficking Problem</h4><h6>By <span>Heather Bar</span></h6><div>Over generations, China’s one-child policy drove a demographic disaster that has sparked a devastatingly cruel trade.</div></a><p class="td-br td-br--2"></p><a href="/2019/10/is-the-us-losing-the-artificial-intelligence-arms-race/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Is the US Losing the Artificial Intelligence Arms Race?" title="Is the US Losing the Artificial Intelligence Arms Race?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2017/07/thediplomat.com-34310443380_138a9d47c9_o.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2017/07/thediplomat.com-34310443380_138a9d47c9_o.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2017/07/thediplomat.com-34310443380_138a9d47c9_o.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2017/07/thediplomat.com-34310443380_138a9d47c9_o.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2017/07/thediplomat.com-34310443380_138a9d47c9_o.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2017/07/thediplomat.com-34310443380_138a9d47c9_o.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2017/07/thediplomat.com-34310443380_138a9d47c9_o.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 30, 2019</h5><h4>Is the US Losing the Artificial Intelligence Arms Race?</h4><h6>By <span>James Johnson</span></h6><div>As Chinese and Russian technologies become more sophisticated, they threaten U.S. domination of technological innovation and development.</div></a><a href="/2019/10/russias-first-upgraded-borei-class-submarine-test-fires-bulava-ballistic-missile/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Russia&rsquo;s First Upgraded Borei-Class Submarine Test Fires Bulava Ballistic Missile" title="Russia&rsquo;s First Upgraded Borei-Class Submarine Test Fires Bulava Ballistic Missile" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2018/05/thediplomat-5b054653fc7e93d72b8b45a4.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-2/f_auto/main/2018/05/thediplomat-5b054653fc7e93d72b8b45a4.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-1/f_auto/main/2018/05/thediplomat-5b054653fc7e93d72b8b45a4.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-m-2/f_auto/main/2018/05/thediplomat-5b054653fc7e93d72b8b45a4.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-1/f_auto/main/2018/05/thediplomat-5b054653fc7e93d72b8b45a4.jpg 300w, https://res.cloudinary.com/thediplomat/image/upload/t_td-list-l-2/f_auto/main/2018/05/thediplomat-5b054653fc7e93d72b8b45a4.jpg 600w" data-src="https://res.cloudinary.com/thediplomat/image/upload/t_td-list-s-1/f_auto/main/2018/05/thediplomat-5b054653fc7e93d72b8b45a4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 30, 2019</h5><h4>Russia’s First Upgraded <em>Borei</em>-Class Submarine Test Fires Bulava Ballistic Missile</h4><h6>By <span>Franz-Stefan Gady</span></h6><div>The missile, fired from the <em>Borei</em>-II-class <em>Knyaz Vladimir</em>, successfully hit its designated target on the Kamchatka peninsula, according to the Russian defense ministry. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a>
                    </li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></li>
                </ul>
            </section>

            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>

            <p class="td-br td-br--2"></p>

            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a>
                    </li>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a>
                    </li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                            Asia</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                            View</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a>
                    </li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                    <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Diplomat Quiz</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport &
                            Culture</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian
                            Decade</a></li>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a>
                    </li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders
                            Forum</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a>
                    </li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a>
                    </li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a>
                    </li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's
                            Next?</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a>
                    </li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-Lpi2ngM1aiu0ooFRLdv" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-s-1/f_auto/magazine/issue_59_cover.jpg 138w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-s-2/f_auto/magazine/issue_59_cover.jpg 276w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-m-1/f_auto/magazine/issue_59_cover.jpg 219w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-m-2/f_auto/magazine/issue_59_cover.jpg 438w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-l-1/f_auto/magazine/issue_59_cover.jpg 252w, https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-l-2/f_auto/magazine/issue_59_cover.jpg 504w" src="https://res.cloudinary.com/thediplomat/image/upload/t_td-mag-s-1/f_auto/magazine/issue_59_cover.jpg" alt="In Afghanistan, the War Goes On" title="In Afghanistan, the War Goes On" loading="lazy">    </figure>
    <div class="td-post">
        <h5>October 2019</h5>
        <h4>In Afghanistan, the War Goes On</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2019 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"f42fba30f07212d53f0c69a7c","lid":"359f367095","uniqueMethods":true}) })</script><!-- google ad -->
<div id='div-gpt-ad-div-gpt-ad-1434588807065-11'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-div-gpt-ad-1434588807065-11'); });
    </script>
</div>
<!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2019/10/china-not-iran-is-the-power-to-watch-in-iraq.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Oct 30th, 2019 @ 1:40 pm UTC -->
<!-- Cache File Generated In:       0.16850 seconds -->

<!-- Cache File Expires On:         Oct 30th, 2019 @ 7:40 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 30th, 2019 @ 7:40 pm UTC -->

<!-- Loaded via Cache On:    Oct 30th, 2019 @ 4:23 pm UTC -->
<!-- Loaded via Cache In:    0.00262 seconds -->