<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election"><meta property="twitter:title" content="Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election"><meta name="description" content="Taiwan&#8217;s presidential election was heavily influenced by cross-strait relations. What comes next?"><meta property="og:description" content="Taiwan&#8217;s presidential election was heavily influenced by cross-strait relations. What comes next?"><meta property="twitter:description" content="Taiwan&#8217;s presidential election was heavily influenced by cross-strait relations. What comes next?"><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-2/thediplomat-2020-01-14-7.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-2/thediplomat-2020-01-14-7.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/"><meta property="og:url" content="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/"><meta property="twitter:url" content="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/"><meta name="keywords" content="Politics,East Asia,China,Taiwan,China Taiwan policy,Cross-Strait Relations,DPP China policy,Taiwan 2020 election,Tsai cross-strait policy,Tsai Ing-wen"/><meta name="news_keywords" content="Politics,East Asia,China,Taiwan,China Taiwan policy,Cross-Strait Relations,DPP China policy,Taiwan 2020 election,Tsai cross-strait policy,Tsai Ing-wen"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="Taiwan"/><meta property="article:tag" content="China Taiwan policy"/><meta property="article:tag" content="Cross-Strait Relations"/><meta property="article:tag" content="DPP China policy"/><meta property="article:tag" content="Taiwan 2020 election"/><meta property="article:tag" content="Tsai cross-strait policy"/><meta property="article:tag" content="Tsai Ing-wen"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><script src="/dpl-web/20181001/js/tco.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
	</style>
	    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-169740 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/category/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
	                        <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                            <li><a href="https://thediplomat.com/category/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-Lwr3Fpb0bOX8uOYbPEZ" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_62_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_62_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_62_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_62_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_62_cover.jpg" alt="The Asia-Pacific in 2020: What to Expect" title="The Asia-Pacific in 2020: What to Expect">    </figure>
    <div class="td-post">
        <h5>January 2020</h5>
        <h4>The Asia-Pacific in 2020: What to Expect</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election" data-url="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election @Diplomat_APAC" data-url="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election" data-url="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2020/01/privacy-in-the-age-of-big-brother-india/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Privacy in the Age of Big Brother: India" title="Privacy in the Age of Big Brother: India" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-14.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-14.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-14.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Privacy in the Age of Big Brother: India</h4></a></div><div class="swiper-slide"><a href="/2020/01/australian-bushfires-a-government-in-disarray/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Australian Bushfires: A Government in Disarray" title="Australian Bushfires: A Government in Disarray" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-13-4.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-13-4.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-13-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>Australian Bushfires: A Government in Disarray</h4></a></div><div class="swiper-slide"><a href="/2020/01/us-philippines-ties-the-de-lima-dilemma/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="US-Philippines Ties: The De Lima Dilemma" title="US-Philippines Ties: The De Lima Dilemma" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-07-20.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-07-20.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-07-20.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>US-Philippines Ties: The De Lima Dilemma</h4></a></div><div class="swiper-slide"><a href="/2020/01/the-retreat-of-the-data-localization-brigade-india-indonesia-and-vietnam/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Retreat of the Data Localization Brigade: India, Indonesia and Vietnam" title="The Retreat of the Data Localization Brigade: India, Indonesia and Vietnam" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-10-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-10-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-10-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>The Retreat of the Data Localization Brigade: India, Indonesia and Vietnam</h4></a></div><div class="swiper-slide"><a href="/2020/01/i-could-never-trust-them-the-china-factor-in-taiwans-youth-vote/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="&lsquo;I Could Never Trust Them&rsquo;: The China Factor in Taiwan&amp;#8217;s Youth Vote" title="&lsquo;I Could Never Trust Them&rsquo;: The China Factor in Taiwan&amp;#8217;s Youth Vote" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-09-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-09-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-09-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>‘I Could Never Trust Them’: The China Factor in Taiwan&#8217;s Youth Vote</h4></a></div><div class="swiper-slide"><a href="/2020/01/try-as-it-might-germany-isnt-warming-to-huawei/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Try as It Might, Germany Isn&rsquo;t Warming to Huawei" title="Try as It Might, Germany Isn&rsquo;t Warming to Huawei" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-09-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-09-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-09-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Try as It Might, Germany Isn’t Warming to Huawei</h4></a></div><div class="swiper-slide"><a href="/2020/01/philippines-smart-city-threatens-tribal-displacement/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Philippines&rsquo; &lsquo;Smart City&rsquo; Threatens Tribal Displacement" title="Philippines&rsquo; &lsquo;Smart City&rsquo; Threatens Tribal Displacement" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-07-29.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-07-29.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-07-29.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Philippines’ ‘Smart City’ Threatens Tribal Displacement</h4></a></div><div class="swiper-slide"><a href="/2020/01/taiwan-the-tsai-doctrine/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Taiwan: The Tsai Doctrine" title="Taiwan: The Tsai Doctrine" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-07-16.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-07-16.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-07-16.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Taiwan: The Tsai Doctrine</h4></a></div><div class="swiper-slide"><a href="/2020/01/the-unequal-impact-of-indonesias-new-year-flood/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Unequal Impact of Indonesia&rsquo;s New Year Flood" title="The Unequal Impact of Indonesia&rsquo;s New Year Flood" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-06-6.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-06-6.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-06-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>The Unequal Impact of Indonesia’s New Year Flood</h4></a></div><div class="swiper-slide"><a href="/2019/12/can-cambodias-opposition-survive/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Can Cambodia&rsquo;s Opposition Survive?" title="Can Cambodia&rsquo;s Opposition Survive?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-27-21.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-27-21.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-27-21.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Can Cambodia’s Opposition Survive?</h4></a></div><div class="swiper-slide"><a href="/2020/01/the-hambantota-port-deal-myths-and-realities/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Hambantota Port Deal: Myths and Realities" title="The Hambantota Port Deal: Myths and Realities" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-30-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-2/thediplomat-2019-12-30-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-xs-1/thediplomat-2019-12-30-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>The Hambantota Port Deal: Myths and Realities</h4></a></div><div class="swiper-slide"><a href="/2020/01/thousands-of-indians-welcome-new-year-with-spirit-of-resistance/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Thousands of Indians Welcome New Year With Spirit of Resistance" title="Thousands of Indians Welcome New Year With Spirit of Resistance" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-03.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-03.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-03.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Photo Essays</h5><h4>Thousands of Indians Welcome New Year With Spirit of Resistance</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/politics/" class="td-secondary">Politics</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election                    </h1>
					<div id="td-lead" itemprop="description"><p>Taiwan&#8217;s presidential election was heavily influenced by cross-strait relations. What comes next?</p>
</div>                    <div id="td-meta">
						                        <div>
							<div class="td-author">By <strong>Pam Kennedy</strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">January 15, 2020</span>
                                <meta itemprop="dateModified"
                                      content="2020-01-15T02:05:17Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election" data-url="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="Treading Choppy Waters: Cross-Strait Relations in Taiwan&#8217;s 2020 Presidential Election" data-url="https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><span ng-if="dplpw.read"><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2020/01/thediplomat-2020-01-14-7.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="Treading Choppy Waters: Cross-Strait Relations in Taiwan&amp;#8217;s 2020 Presidential Election" title="Treading Choppy Waters: Cross-Strait Relations in Taiwan&amp;#8217;s 2020 Presidential Election" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-1/thediplomat-2020-01-14-7.jpg 300w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-2/thediplomat-2020-01-14-7.jpg 600w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/medium/thediplomat-2020-01-14-7.jpg 462w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/large/thediplomat-2020-01-14-7.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-1/thediplomat-2020-01-14-7.jpg"></div><figcaption class="td-caption" itemprop="description"><p>At Tsai Ing-wen&#8217;s victory rally, an attendee holds a sign in support of the Hong Kong protests.</p>
<span>Credit: <a href="https://www.facebook.com/tsaiingwen/photos/a.10151242056081065/10156368922551065/?type=3&theater" target="_blank">Facebook/ Tsai Ing-wen</a></span></figcaption></figure></span><section id="td-story-body" class="td-prose" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>Taiwan’s contentious presidential race is over, and the incumbent, Tsai Ing-wen of the Democratic Progressive Party, has been re-elected with over 8 million votes, a record in Taiwan’s history.</p><p>With the ongoing Hong Kong protests and the barrage of fake news during the campaigns, the elections were about cross-strait relations more than any other issue. Voters went to the polls to decide between continuing Tsai’s arms-length policy approach to China or switching to rival candidate Han Kuo-yu’s proposal to renew relations across the strait. They overwhelmingly selected Tsai despite Beijing’s warning that cross-strait relations will worsen under a second Tsai administration. Clearly the voters in Taiwan have decided that if relations remain chilly, it will be because Beijing rebuffs Tsai’s cautious approach to cross-strait interactions.</p><p>The impact of cross-strait issues on the election cannot be understated, particularly because Tsai won the presidency while the DPP lost seven seats (though maintaining a majority) in the Legislative Yuan. The Hong Kong protests, which passed their half-year mark in November 2019, have been interpreted by Taiwanese as a failure of the “one country, two systems” model that Beijing proposes for Taiwan as well. A successful argument of the DPP campaign, bolstered by a late-campaign video, was that the situation in Hong Kong was portentous for Taiwan — a democracy with an expiration date, under siege from the mainland government. It was clear how much the protests rattled Tsai’s strong and peripheral supporters, while Han failed to sufficiently temper his China-friendly image to reflect public sentiment. The Hong Kong effect explains Tsai’s personal victory despite the DPP’s poor performance in the legislative election: public confidence in her cross-strait position pushed her to surpass her 2016 vote count, despite suffering in polls over the past couple of years after controversial legislation like marriage equality, pension reform, and anti-infiltration laws. The sense in Taipei is that Tsai’s cross-strait policy has been chosen, not necessarily the DPP’s broader domestic platform.</p><p>The fake news phenomenon also had a jarring influence on the election. Fake news flooded social media and online forums from sources in inside and outside of Taiwan, and both camps accused the other of wielding fake news too. Analysts of information warfare pointed out that attribution of fake news was difficult to prove with any certainty, but the general perception in Taiwan is that a significant portion of fake news either originated from the mainland or served Beijing’s purpose of undermining Taiwan’s democracy. At the core of the problem was how fake news in Taiwan exploited and exacerbated cleavages in Taiwan’s society to increase distrust of the government and the electoral process and among voters. Whether or not the fake news came from or was funded by mainland actors, the intense debate around fake news and how to combat it to preserve the election’s integrity, as well as freedom of speech &#8212; a thornier issue &#8212; was a major factor in voters’ calculus.</p><p>In the next four years, both sides of the strait will need to proceed with care. Beijing must understand that January 11 signaled voters’ approval for Tsai to implement her policies, including on cross-strait relations, despite (and to some extent because of) outside pressure. Whether or not Beijing sees this democratic process as legitimate, it cannot avoid the reality that voters did not prefer a closer relationship with the mainland this time.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Likewise, Taipei under the second Tsai administration will contend with its own reality, that the elements of “peace, parity, democracy, and dialogue” that Tsai discussed in her victory speech require a level of cooperation that Beijing is not necessarily interested in providing at this time. The status quo is a tense sort of peace, but in the gray zone Taiwan constantly deals with cyberattacks from the mainland, as well as threatening rhetoric. Beijing’s comment after the election that it opposed “separatist conspiracy” in Taiwan indicates that parity, or each side’s acknowledgment of the other’s existence, and democracy, Taiwan’s people’s right to determine their future, have hard limits in Beijing’s understanding of Taiwan. Dialogue, too, suffers from a lack of open official channels since the downturn in relations after Tsai’s first election. Tsai’s parameters for stable cross-strait relations hold the course from her first administration, suggesting that the next move is Beijing’s. But her emphatic rejection of mainland intimidation in the wake of her victory also indicates that Beijing’s hardline policy needs a serious recalibration.</p><p>Whether Beijing and Taipei can achieve a level of understanding in the next four years that allows for dialogue and is founded on mutual respect remains to be seen. Initial statements aside, both sides in 2020 are different from 2016. They both face urgent challenges, from the trade war to Hong Kong to their own cross-strait tensions, and they both are looking ahead to changing variables later in 2020, including the U.S. presidential election. The second Tsai administration begins with a plea to Beijing for peaceful and stable cross-strait relations, and with Beijing’s predictable warnings in response, but there is much room for evolution, and pragmatic policymaking on both sides in the next four years.<br /> <em><br /> Pam Kennedy is a research analyst with the East Asia Program at the Stimson Center in Washington, DC.</em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/politics/"><span itemprop="keywords">Politics</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/countries/taiwan/"><span itemprop="keywords">Taiwan</span></a></li><li><a href="https://thediplomat.com/tag/china-taiwan-policy/"><span itemprop="keywords">China Taiwan policy</span></a></li><li><a href="https://thediplomat.com/tag/cross-strait-relations/"><span itemprop="keywords">Cross-Strait Relations</span></a></li><li><a href="https://thediplomat.com/tag/dpp-china-policy/"><span itemprop="keywords">DPP China policy</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-2020-election/"><span itemprop="keywords">Taiwan 2020 election</span></a></li><li><a href="https://thediplomat.com/tag/tsai-cross-strait-policy/"><span itemprop="keywords">Tsai cross-strait policy</span></a></li><li><a href="https://thediplomat.com/tag/tsai-ing-wen/"><span itemprop="keywords">Tsai Ing-wen</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box"><header><h3>Popular</h3><i>P</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/01/pakistan-completes-production-of-first-batch-of-jf-17b-fighter-aircraft/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Pakistan Completes Production of First Batch of JF-17B Fighter Aircraft" title="Pakistan Completes Production of First Batch of JF-17B Fighter Aircraft" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-09-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-09-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-09-4.jpg" loading="lazy"></figure><h5>January 10, 2020</h5><h4>Pakistan Completes Production of First Batch of JF-17B Fighter Aircraft</h4></a><a href="/2020/01/try-as-it-might-germany-isnt-warming-to-huawei/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Try as It Might, Germany Isn&rsquo;t Warming to Huawei" title="Try as It Might, Germany Isn&rsquo;t Warming to Huawei" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-09-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-09-3.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-09-3.jpg" loading="lazy"></figure><h5>January 09, 2020</h5><h4>Try as It Might, Germany Isn’t Warming to Huawei</h4></a><a href="/2020/01/taiwan-the-tsai-doctrine/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Taiwan: The Tsai Doctrine" title="Taiwan: The Tsai Doctrine" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-16.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-07-16.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-16.jpg" loading="lazy"></figure><h5>January 07, 2020</h5><h4>Taiwan: The Tsai Doctrine</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2020/01/how-asia-will-make-sense-of-trumps-strike-on-irans-soleimani/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="How Asia Will Make Sense of Trump&rsquo;s Strike on Iran&rsquo;s Soleimani" title="How Asia Will Make Sense of Trump&rsquo;s Strike on Iran&rsquo;s Soleimani" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-07-1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-1.jpg" loading="lazy"></figure><h5>January 08, 2020</h5><h4>How Asia Will Make Sense of Trump’s Strike on Iran’s Soleimani</h4></a><a href="/2020/01/assams-women-at-the-frontline-of-protests-against-indias-new-citizenship-law/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Assam&rsquo;s Women at the Frontline of Protests Against India&rsquo;s New Citizenship Law" title="Assam&rsquo;s Women at the Frontline of Protests Against India&rsquo;s New Citizenship Law" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-07-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-4.jpg" loading="lazy"></figure><h5>January 07, 2020</h5><h4>Assam’s Women at the Frontline of Protests Against India’s New Citizenship Law</h4></a><a href="/2020/01/taiwan-heads-to-the-polls-what-are-the-geopolitical-stakes/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Taiwan Heads to the Polls: What Are the Geopolitical Stakes?" title="Taiwan Heads to the Polls: What Are the Geopolitical Stakes?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-12-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-12-5.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-12-5.jpg" loading="lazy"></figure><h5>January 07, 2020</h5><h4>Taiwan Heads to the Polls: What Are the Geopolitical Stakes?</h4></a></div></div><div class="td-box"><header><h3>Interview</h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2020/01/reform-in-uzbekistan-an-interview-with-farkhod-tolipov/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Reform in Uzbekistan: An Interview with Farkhod Tolipov" title="Reform in Uzbekistan: An Interview with Farkhod Tolipov" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-21.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-07-21.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-21.jpg" loading="lazy"></figure><h5>January 08, 2020</h5><h4>Reform in Uzbekistan: An Interview with Farkhod Tolipov</h4><h6>By <span>Catherine Putz</span></h6><div>With Uzbek politics in the news, an Uzbek political analyst reflects on the evolution of the countrys’ political and party systems.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3>Popular</h3><i>P</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/01/pakistan-completes-production-of-first-batch-of-jf-17b-fighter-aircraft/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Pakistan Completes Production of First Batch of JF-17B Fighter Aircraft" title="Pakistan Completes Production of First Batch of JF-17B Fighter Aircraft" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-09-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-09-4.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-09-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 10, 2020</h5><h4>Pakistan Completes Production of First Batch of JF-17B Fighter Aircraft</h4></a><a href="/2020/01/try-as-it-might-germany-isnt-warming-to-huawei/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Try as It Might, Germany Isn&rsquo;t Warming to Huawei" title="Try as It Might, Germany Isn&rsquo;t Warming to Huawei" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-09-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-09-3.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-09-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 09, 2020</h5><h4>Try as It Might, Germany Isn’t Warming to Huawei</h4></a><a href="/2020/01/taiwan-the-tsai-doctrine/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Taiwan: The Tsai Doctrine" title="Taiwan: The Tsai Doctrine" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-16.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-07-16.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-16.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 07, 2020</h5><h4>Taiwan: The Tsai Doctrine</h4></a><a href="/2020/01/pakistans-jf-17-block-iii-fighter-jet-makes-maiden-flight/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="Pakistan&rsquo;s JF-17 Block III Fighter Jet Makes Maiden Flight" title="Pakistan&rsquo;s JF-17 Block III Fighter Jet Makes Maiden Flight" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-06.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 06, 2020</h5><h4>Pakistan’s JF-17 Block III Fighter Jet Makes Maiden Flight</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_37_57_3154_5287_26077_29244_29248_39421_44300_46534 --><a href="/2020/01/beijings-fear-of-taiwan-independence-under-tsai-steers-taiwan-away-from-unification-again/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Beijing&rsquo;s Fear of Taiwan Independence Under Tsai Steers Taiwan Away From Unification &ndash; Again" title="Beijing&rsquo;s Fear of Taiwan Independence Under Tsai Steers Taiwan Away From Unification &ndash; Again" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-18.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-07-18.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-07-18.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-07-18.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-18.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 08, 2020</h5><h4>Beijing’s Fear of Taiwan Independence Under Tsai Steers Taiwan Away From Unification – Again</h4><h6>By <span>Jo Kim</span></h6><div>Why does so much of China's approach to Taiwan under the DPP seem self-defeating? Because Beijing believes it has no other choice.</div></a><a href="/2020/01/election-aside-taiwans-generation-gap-will-shape-relations-with-china/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Election Aside, Taiwan&rsquo;s Generation Gap Will Shape Relations With China" title="Election Aside, Taiwan&rsquo;s Generation Gap Will Shape Relations With China" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-20.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-s-2/thediplomat-2019-12-20.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-1/thediplomat-2019-12-20.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/12/sizes/td-list-m-2/thediplomat-2019-12-20.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/12/sizes/thumbnail/thediplomat-2019-12-20.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 09, 2020</h5><h4>Election Aside, Taiwan’s Generation Gap Will Shape Relations With China</h4><h6>By <span>Jeremy Huai-Che Chiang</span></h6><div>Whatever the result of the election on Saturday, the surge in Taiwanese identity among young people is here to stay.</div></a><p class="td-br td-br--2"></p><a href="/2020/01/taiwan-passes-anti-infiltration-act-ahead-of-election-amid-opposition-protests/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan Passes Anti-Infiltration Act Ahead of Election Amid Opposition Protests" title="Taiwan Passes Anti-Infiltration Act Ahead of Election Amid Opposition Protests" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-02-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-02-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-02-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-02-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-02-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 03, 2020</h5><h4>Taiwan Passes Anti-Infiltration Act Ahead of Election Amid Opposition Protests</h4><h6>By <span>Nick Aspinwall</span></h6><div>President Tsai Ing-wen defended the new law, which is designed to curb Chinese influence in Taiwan’s politics. Opposition lawmakers slammed the act and pledged a review.</div></a><a href="/2019/11/taiwan-rebukes-beijings-new-26-measures-for-cross-strait-exchanges/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan Rebukes Beijing&rsquo;s New 26 Measures for Cross-Strait Exchanges" title="Taiwan Rebukes Beijing&rsquo;s New 26 Measures for Cross-Strait Exchanges" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/11/sizes/thumbnail/thediplomat-31174375604-031c18a7a8-k.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-s-2/thediplomat-31174375604-031c18a7a8-k.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-m-1/thediplomat-31174375604-031c18a7a8-k.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/11/sizes/td-list-m-2/thediplomat-31174375604-031c18a7a8-k.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/11/sizes/thumbnail/thediplomat-31174375604-031c18a7a8-k.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 09, 2019</h5><h4>Taiwan Rebukes Beijing’s New 26 Measures for Cross-Strait Exchanges</h4><h6>By <span>Nick Aspinwall</span></h6><div>Taiwan’s ruling DPP rejected China’s offer of incentives to Taiwanese nationals, while the opposition KMT welcomed the move.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3>Features</h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2020/01/privacy-in-the-age-of-big-brother-india/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Privacy in the Age of Big Brother: India" title="Privacy in the Age of Big Brother: India" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-14.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-14.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-14.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-14.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-14.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 14, 2020</h5><h4>Privacy in the Age of Big Brother: India</h4><h6>By <span>Angel L Martínez Cantera </span></h6><div>Current legal protections for data and privacy fail to safeguard citizens from the rapid implementation of mass surveillance programs.</div></a><a href="/2020/01/australian-bushfires-a-government-in-disarray/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Australian Bushfires: A Government in Disarray" title="Australian Bushfires: A Government in Disarray" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-13-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-13-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-13-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-13-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-13-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 13, 2020</h5><h4>Australian Bushfires: A Government in Disarray</h4><h6>By <span>Joshua Mcdonald</span></h6><div>PM Morrison has two options: confront the far-right elements within his government or forever be linked to Australia’s climate decline.</div></a><p class="td-br td-br--2"></p><a href="/2020/01/us-philippines-ties-the-de-lima-dilemma/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="US-Philippines Ties: The De Lima Dilemma" title="US-Philippines Ties: The De Lima Dilemma" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-20.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-07-20.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-07-20.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-07-20.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-20.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 08, 2020</h5><h4>US-Philippines Ties: The De Lima Dilemma</h4><h6>By <span>Michael Beltran</span></h6><div>The Philippine government has threatened to introduce visa requirements for U.S. citizens after banning 3 U.S. senators, supporters of jailed Philippine Senator de Lima.</div></a><a href="/2020/01/the-retreat-of-the-data-localization-brigade-india-indonesia-and-vietnam/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Retreat of the Data Localization Brigade: India, Indonesia and Vietnam" title="The Retreat of the Data Localization Brigade: India, Indonesia and Vietnam" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-10-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-10-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-10-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-10-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-10-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 10, 2020</h5><h4>The Retreat of the Data Localization Brigade: India, Indonesia and Vietnam</h4><h6>By <span>Arindrajit Basu</span></h6><div>The protagonists of the data localization saga in all countries have been similar and the tussle has proceeded along similar lines.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3>Diplomat Risk Intelligence</h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_45712 --><a href="/2020/01/top-risks-in-asia-in-early-2020/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Top Risks in Asia in Early 2020" title="Top Risks in Asia in Early 2020" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-3033615378_3855c03b42_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-s-2/thediplomat-3033615378_3855c03b42_b.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-m-1/thediplomat-3033615378_3855c03b42_b.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-m-2/thediplomat-3033615378_3855c03b42_b.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-3033615378_3855c03b42_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 10, 2020</h5><h4>Top Risks in Asia in Early 2020</h4><h6>By <span>Ankit Panda</span></h6><div>2020 in the Asia-Pacific is off to a busy start. What are the big things to watch for?</div></a><a href="/2019/11/no-pakistans-gwadar-port-is-not-a-chinese-naval-base-just-yet/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="No, Pakistan&rsquo;s Gwadar Port Is Not a Chinese Naval Base (Just Yet)" title="No, Pakistan&rsquo;s Gwadar Port Is Not a Chinese Naval Base (Just Yet)" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/05/sizes/thumbnail/thediplomat-ap_16318589828451.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/05/sizes/td-list-s-2/thediplomat-ap_16318589828451.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/05/sizes/td-list-m-1/thediplomat-ap_16318589828451.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/05/sizes/td-list-m-2/thediplomat-ap_16318589828451.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/05/sizes/thumbnail/thediplomat-ap_16318589828451.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 19, 2019</h5><h4>No, Pakistan’s Gwadar Port Is Not a Chinese Naval Base (Just Yet)</h4><h6>By <span>Krzysztof Iwanek</span></h6><div>The Pakistani navy is entrenching itself in Gwadar but there is no evidence of the Chinese forces’ presence yet.</div></a><p class="td-br td-br--2"></p><a href="/2019/11/prabowos-introductory-visit-highlights-indonesia-malaysia-defense-relations/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Prabowo&amp;#8217;s Introductory Visit Highlights Indonesia-Malaysia Defense Relations" title="Prabowo&amp;#8217;s Introductory Visit Highlights Indonesia-Malaysia Defense Relations" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/07/sizes/thumbnail/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/07/sizes/td-list-s-2/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/07/sizes/td-list-m-1/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/07/sizes/td-list-m-2/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/07/sizes/thumbnail/thediplomat-malaysia-indonesia-mahathir-jokowi.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 18, 2019</h5><h4>Prabowo&#8217;s Introductory Visit Highlights Indonesia-Malaysia Defense Relations</h4><h6>By <span>Prashanth Parameswaran</span></h6><div>The new defense minister’s first overseas trip spotlighted some of the ongoing security collaboration between the two neighboring Southeast Asian states.</div></a><a href="/2019/11/whats-next-for-cambodias-opposition-politics/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What&rsquo;s Next for Cambodia&rsquo;s Opposition Politics?" title="What&rsquo;s Next for Cambodia&rsquo;s Opposition Politics?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-international-2690941_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-s-2/thediplomat-international-2690941_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-m-1/thediplomat-international-2690941_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-m-2/thediplomat-international-2690941_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-international-2690941_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 14, 2019</h5><h4>What’s Next for Cambodia’s Opposition Politics?</h4><h6>By <span>David Hutt</span></h6><div>After a big week for the country’s opposition, a look at what may lie ahead for it as well as Cambodian politics more generally.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3>Blogs</h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005 --><a href="/2020/01/indian-state-challenges-new-citizenship-law-in-supreme-court/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indian State Challenges New Citizenship Law in Supreme Court" title="Indian State Challenges New Citizenship Law in Supreme Court" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-14-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-14-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-14-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-14-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-14-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 15, 2020</h5><h4>Indian State Challenges New Citizenship Law in Supreme Court</h4><h6>By <span>Associated Press</span></h6><div>The government of Kerala argues the Citizenship Amendment Act violates India’s secular constitution.</div></a><a href="/2020/01/the-natuna-sea-incident-how-indonesia-is-managing-its-bilateral-relationship-with-china/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Natuna Sea Incident: How Indonesia Is Managing Its Bilateral Relationship With China" title="The Natuna Sea Incident: How Indonesia Is Managing Its Bilateral Relationship With China" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-14-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-14-9.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-14-9.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-14-9.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-14-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 15, 2020</h5><h4>The Natuna Sea Incident: How Indonesia Is Managing Its Bilateral Relationship With China</h4><h6>By <span>Jefferson Ng</span></h6><div>Indonesia’s pragmatic, even-handed approach to the recent Natuna Sea incident shows how China’s rise can be managed.</div></a><p class="td-br td-br--2"></p><a href="/2020/01/japanese-defense-minister-tours-aegis-ashore-test-site-in-hawaii/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Japanese Defense Minister Tours Aegis Ashore Test Site in Hawaii" title="Japanese Defense Minister Tours Aegis Ashore Test Site in Hawaii" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-s-2/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-m-1/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-m-2/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 15, 2020</h5><h4>Japanese Defense Minister Tours Aegis Ashore Test Site in Hawaii</h4><h6>By <span>Ankit Panda</span></h6><div>Kono toured the test complex for an advanced ballistic missile defense system that Japan is procuring.</div></a><a href="/2020/01/washingtons-denuclearization-delusion-stalls-north-korea-talks/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Washington&rsquo;s Denuclearization Delusion Stalls North Korea Talks" title="Washington&rsquo;s Denuclearization Delusion Stalls North Korea Talks" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-48164813662_dfe73d71cc_k.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-s-2/thediplomat-48164813662_dfe73d71cc_k.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-m-1/thediplomat-48164813662_dfe73d71cc_k.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-m-2/thediplomat-48164813662_dfe73d71cc_k.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-48164813662_dfe73d71cc_k.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 15, 2020</h5><h4>Washington’s Denuclearization Delusion Stalls North Korea Talks</h4><h6>By <span>Bonnie Kristian</span></h6><div>The sooner U.S. gets over "denuclearization," the sooner it can expect diplomatic results with North Korea.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                    <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                    <li><a href="https://thediplomat.com/category/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-Lwr3Fpb0bOX8uOYbPEZ" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_62_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_62_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_62_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_62_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_62_cover.jpg" alt="The Asia-Pacific in 2020: What to Expect" title="The Asia-Pacific in 2020: What to Expect" loading="lazy">    </figure>
    <div class="td-post">
        <h5>January 2020</h5>
        <h4>The Asia-Pacific in 2020: What to Expect</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2020 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2020/01/treading-choppy-waters-cross-strait-relations-in-taiwans-2020-presidential-election.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 14th, 2020 @ 9:35 pm UTC -->
<!-- Cache File Generated In:       0.23437 seconds -->

<!-- Cache File Expires On:         Jan 15th, 2020 @ 12:35 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 15th, 2020 @ 12:35 am UTC -->

<!-- Loaded via Cache On:    Jan 14th, 2020 @ 10:22 pm UTC -->
<!-- Loaded via Cache In:    0.00348 seconds -->