<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?"><meta property="twitter:title" content="China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?"><meta name="description" content="What does the Coronavirus outbreak mean for China’s future development?"><meta property="og:description" content="What does the Coronavirus outbreak mean for China’s future development?"><meta property="twitter:description" content="What does the Coronavirus outbreak mean for China’s future development?"><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-2/thediplomat-2020-01-22-20.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-2/thediplomat-2020-01-22-20.jpg"><meta name="author" content="Dingding Chen"<meta name="url" itemprop="url" content="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/"><meta property="og:url" content="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/"><meta property="twitter:url" content="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/"><meta name="keywords" content="Economy,East Asia,China,2019-nCoV,Chinese Communist Party,Chinese economic reform,Chinese public health policy,Coronavirus,Coronavirus epidemic,COVID-19,Epidemic,Public Health"/><meta name="news_keywords" content="Economy,East Asia,China,2019-nCoV,Chinese Communist Party,Chinese economic reform,Chinese public health policy,Coronavirus,Coronavirus epidemic,COVID-19,Epidemic,Public Health"/><meta property="article:tag" content="Economy"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="2019-nCoV"/><meta property="article:tag" content="Chinese Communist Party"/><meta property="article:tag" content="Chinese economic reform"/><meta property="article:tag" content="Chinese public health policy"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Coronavirus epidemic"/><meta property="article:tag" content="COVID-19"/><meta property="article:tag" content="Epidemic"/><meta property="article:tag" content="Public Health"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy? &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><script src="/dpl-web/20181001/js/tco.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
	</style>
	    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-172016 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/category/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
	                        <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                            <li><a href="https://thediplomat.com/category/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-LzaANOQfaAf1qphHCol" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_63_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_63_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_63_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_63_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_63_cover.jpg" alt="Kim Jong Unchained" title="Kim Jong Unchained">    </figure>
    <div class="td-post">
        <h5>February 2020</h5>
        <h4>Kim Jong Unchained</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?" data-url="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy? @Diplomat_APAC" data-url="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?" data-url="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2020/02/5g-and-huawei-the-uk-and-eu-decide/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="5G and Huawei: The UK and EU Decide" title="5G and Huawei: The UK and EU Decide" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-14-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-14-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-14-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>5G and Huawei: The UK and EU Decide</h4></a></div><div class="swiper-slide"><a href="/2020/02/play-the-diplomats-quiz-february-16-2020-edition/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Play The Diplomat&rsquo;s Quiz: February 16, 2020, Edition" title="Play The Diplomat&rsquo;s Quiz: February 16, 2020, Edition" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-06-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-2/thediplomat-2020-01-06-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-xs-1/thediplomat-2020-01-06-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>February 16, 2020</h5><h4>Play <em>The Diplomat’s Quiz</em>: February 16, 2020, Edition</h4></a></div><div class="swiper-slide"><a href="/2020/02/what-history-teaches-about-the-wuhan-coronavirus/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What History Teaches About the Coronavirus Emergency" title="What History Teaches About the Coronavirus Emergency" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-12.png 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-12.png 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-12.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>What History Teaches About the Coronavirus Emergency</h4></a></div><div class="swiper-slide"><a href="/2020/02/tribal-compensation-in-papua-new-guinea/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Tribal Compensation in Papua New Guinea" title="Tribal Compensation in Papua New Guinea" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-13.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-13.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Tribal Compensation in Papua New Guinea</h4></a></div><div class="swiper-slide"><a href="/2020/02/coronavirus-hits-thailand-hard/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Coronavirus Hits Thailand Hard" title="Coronavirus Hits Thailand Hard" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-13-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-13-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-13-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>Coronavirus Hits Thailand Hard</h4></a></div><div class="swiper-slide"><a href="/2020/02/the-second-death-of-mahatma-gandhi/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Second Death of Mahatma Gandhi" title="The Second Death of Mahatma Gandhi" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-12-2.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-12-2.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-12-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>The Second Death of Mahatma Gandhi</h4></a></div><div class="swiper-slide"><a href="/2020/02/brunei-spoiled-subjects-of-the-sultan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Brunei: Spoiled Subjects of the Sultan" title="Brunei: Spoiled Subjects of the Sultan" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-10-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-10-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-10-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Brunei: Spoiled Subjects of the Sultan</h4></a></div><div class="swiper-slide"><a href="/2020/02/coronavirus-and-chinas-decision-making-in-a-crisis/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Coronavirus and China&amp;#8217;s Decision-Making in a Crisis" title="Coronavirus and China&amp;#8217;s Decision-Making in a Crisis" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-10-2.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-10-2.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-10-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Coronavirus and China&#8217;s Decision-Making in a Crisis</h4></a></div><div class="swiper-slide"><a href="/2020/02/islamic-states-lingering-legacy-in-afghanistan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Islamic State&rsquo;s Lingering Legacy in Afghanistan&nbsp;" title="Islamic State&rsquo;s Lingering Legacy in Afghanistan&nbsp;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-04-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-04-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-04-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Islamic State’s Lingering Legacy in Afghanistan </h4></a></div><div class="swiper-slide"><a href="/2020/02/the-shrinking-space-for-minorities-and-dissent-in-sri-lanka/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Shrinking Space for Minorities and Dissent in Sri Lanka" title="The Shrinking Space for Minorities and Dissent in Sri Lanka" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-04-1.jpeg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-04-1.jpeg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-04-1.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Asia Through the Lens</h5><h4>The Shrinking Space for Minorities and Dissent in Sri Lanka</h4></a></div><div class="swiper-slide"><a href="/2020/02/is-pakistans-economy-recovering/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Is Pakistan&rsquo;s Economy Recovering?" title="Is Pakistan&rsquo;s Economy Recovering?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-07-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-07-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-07-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>Is Pakistan’s Economy Recovering?</h4></a></div><div class="swiper-slide"><a href="/2020/02/the-singapore-model-advocacy-in-an-authoritarian-state/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Singapore Model: Advocacy in an Authoritarian State" title="The Singapore Model: Advocacy in an Authoritarian State" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-06.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-2/thediplomat-2020-02-06.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-xs-1/thediplomat-2020-02-06.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>The Singapore Model: Advocacy in an Authoritarian State</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/economy/" class="td-secondary">Economy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?                    </h1>
					<div id="td-lead" itemprop="description"><p>What does the Coronavirus outbreak mean for China’s future development? </p>
</div>                    <div id="td-meta">
						<figure class="td-img"><img alt="Dingding Chen" title="Dingding Chen" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-1/thediplomat_2014-11-09_23-37-18.jpg 58w, https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-2/thediplomat_2014-11-09_23-37-18.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-1/thediplomat_2014-11-09_23-37-18.jpg"></figure>                        <div>
							<div class="td-author">By <strong>Dingding Chen and Yu Xia</strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">February 14, 2020</span>
                                <meta itemprop="dateModified"
                                      content="2020-02-14T23:11:08Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?" data-url="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy? @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="China&#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?" data-url="https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><span ng-if="dplpw.read"><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2020/01/thediplomat-2020-01-22-20.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China&amp;#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?" title="China&amp;#8217;s Coronavirus Outbreak and Economic Performance: Test for Performance Legitimacy?" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-1/thediplomat-2020-01-22-20.jpg 300w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-2/thediplomat-2020-01-22-20.jpg 600w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/medium/thediplomat-2020-01-22-20.jpg 462w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/large/thediplomat-2020-01-22-20.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-story-s-1/thediplomat-2020-01-22-20.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: AP Photo/Dake Kang</span></figcaption></figure></span><section id="td-story-body" class="td-prose" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p><a href="https://www.cnbc.com/2020/02/13/coronavirus-latest-updates-china-hubei.html">With 14,840 new cases</a> and an additional 242 deaths, China&#8217;s Hubei province reported a sharp increase in the toll from the novel Coronavirus on February 12 from the previous day, as “clinically diagnosed” cases became included for the first time in official data (13,332 of the new cases fall under that classification). The number of confirmed cases soared to 48,206 in the region on February 12, putting the death toll at 1,310. Hubei province&#8217;s Wuhan city in particular is the most severely infected area and therefore was closed soon after it became apparent that the virus had a high level of people-to-people transmission. Yet the virus managed to spread to the whole country within a few days. Moreover, outside China, 24 countries had reported more than four hundred infected cases and at least one death, <a href="https://www.who.int/docs/default-source/coronaviruse/situation-reports/20200212-sitrep-23-ncov.pdf">according to the eWHO</a>. A public health crisis in China has now evolved to a global health emergency.</p><p>Due to the epidemic, China saw an unprecedentedly bleak Lunar New Year. In the Spring Festival of 2019, the box office in China reached 5.859 billion yuan ($839 million) and the retail and catering enterprises across the country achieved sales of about 1,005 billion yuan ($143 billion) within 6 days. In addition, during the 2019 Spring Festival holiday, China received a total of 415 million tourists, with a revenue of 513.9 billion yuan ($73 billion). In 2020, however, by the end of January, the box office remained empty, while retail and catering industry had been severely damaged. Similarly, the number of trips had decreased by about 70 percent. It is roughly estimated that the direct economic loss of the aforementioned industries alone will exceed 1 trillion yuan ($143 billion) in just 7 days, accounting for <a href="http://bank.jrj.com.cn/2020/02/02101528748044.shtml">4.6 percent of the GDP 21.8 trillion</a> in the first quarter of 2019 (other industries are not included though).</p><p>In 2019, China’s  GDP growth was 6.1 percent, down from 6.6 percent the year before. As the coronavirus outbreak hits the world’s second largest economy, analysts are downgrading China’s GDP growth forecast, varied in the level of pessimism. The <a href="https://www.eiu.com/n/webinar-coronavirus-outbreak-economic-business-implications/">Economist Intelligence Unit</a> predicted that, if the virus comes under control by February, China’s revised real GDP growth in 2020 will be 5.7 percent. <a href="http://bank.jrj.com.cn/2020/02/02101528748044.shtml">Ren Zeping</a>, one of China’s most renowned economists, estimated that, if the impact could be contained in the first quarter, but the growth in 2020 will be 5.4 percent. Nevertheless, if the situation extends, the baseline is 5 percent. Meanwhile, the ratings agency <a href="https://www.moodys.com/research/Moodys-Coronavirus-outbreak-will-curb-Chinas-consumption-credit-implications-for--PR_417964">Moody’s</a> maintains forecast of a 5.8 percent GDP growth as it believes that the impact would be offset by stimulus measures. A <a href="https://www.cnbc.com/2020/02/05/china-gdp-2020-banks-trim-forecasts-amid-outbreak.html">Nomura</a> analyst did not provide exact figure yet comments that the growth could be “significantly” lower than in 2019. <a href="https://www.reuters.com/article/us-china-health-economy/china-first-quarter-growth-may-dip-below-5-as-virus-spreads-government-economist-idUSKBN1ZS1KE">Zhang Ming</a>, an economist at China’s top government think tank, forecasts that the possibility of falling below 5.0 percent could not be ruled out.</p><p>An economic downturn, however, is going to affect more than just the economy.</p><p>Professor <a href="https://journals.sagepub.com/doi/10.1177/0002764209338800">Zhao Dingxin,</a> an expert at China studies, has argued that performance legitimacy played a critical role in the history of China as well as today’s Chinese politics. Performance legitimacy is not fixed, and economic and moral performance have become significant criteria of state legitimacy of China since the 1990s. Professor Zhao noticed the potential drawbacks of the pattern. For one thing, he pointed out that the pattern would continually stimulate new demand that are increasingly more difficult to satisfy. Once promises are unfulfilled, unlike legal-electoral legitimacy, the state offers no alternatives for diffusing grievance, and, therefore, a political crisis could be triggered. For another, as the regime relies heavily on its performance, any challenge to the moral and economy performance of top leaders or specific policies directly imperils its legitimacy.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>The outbreak of epidemics does not necessarily pose threat to the government’s performance legitimacy. In retrospect, China’s real GDP growth plunged by 2 percentage points from the first quarter to the second quarter of 2003 due to the SARS outbreak. Yet it was then still the fastest growth for China’s economy since 1997. During the time of SARS, the government was criticized for the delayed declaration of an emergency, allowing the disease to spread unchecked. As a result, the transparency and openness of the government were <a href="https://www.ncbi.nlm.nih.gov/books/NBK92479/">improved</a> in response to public dissent.</p><p>However, compared to 2003, China is under tougher circumstances both internally and externally when it comes to sustaining satisfying performance.</p><p>Internally, Chinese economist <a href="https://www.reuters.com/article/us-china-health-economy/china-first-quarter-growth-may-dip-below-5-as-virus-spreads-government-economist-idUSKBN1ZS1KE">Zhang Ming</a> estimated that the impact of the coronavirus on China’s economy could be significantly bigger than that of SARS, as China is relying more on services and consumption now than then. Similarly, economist <a href="http://bank.jrj.com.cn/2020/02/02101528748044.shtml">Ren Zeping</a> demonstrated concern of greater impact, since domestic economy is in a transition period, confronting downward pressure, and limited space for fiscal and monetary policy. Moreover, the timing of Spring Festival adds up difficulties of rebooting. It is reported that small-to-medium-size companies are struggling, behind which is an increase of unemployment rate. Externally, with neither advantage of WTO’s newcomer nor smooth relations with the US, as in 2003, China is in the face of more obstacles to recovering economy. However, without the epidemic, China’s economy has already entered a period of new normal, and therefore it is not going to be a new phenomenon.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>Apart from economic performance, moral performance is the other key component of the legitimacy, according to professor Zhao. The Coronavirus outbreak raises public distrust of the authority, which is rare to be put on the table. The government received similar <a href="https://thediplomat.com/2020/01/wuhan-coronavirus-and-the-tacitus-trap/">criticism</a> in 2003, yet grievance has been accrued considerably by more robust social media today. The public anger peaked on the day Doctor Li Wenliang died of the Coronavirus infection. Li had stood out to warn the public about incoming danger yet was punished for spreading rumors by the local authorities.</p><p>The misconduct of the Wuhan Red Cross and all other news disappointing the public further damaged the government’s credibility. Chinese netizens are now less tolerant of deleted comments and blocked articles. Indeed, the efficiency of case reporting has been improved since 2003. With the help of technology and more access to the outside world, Chinese people can raise their demands of transparency and openness. Apparently, there is a gap between public requirement and the bureaucracy’s capability as Professor Zhao has claimed.</p><p>It is urgent to tackle this outbreak and it is necessary to reflect on the crisis. The Coronavirus outbreak seems to be a litmus test for the current performance legitimacy, which is likely to accelerate the reform process in the long run.</p><p><em>Chen Dingding is the founder and president of Intellisia Institute, an independent think tank in Guangzhou, China. Xia Yu is an assistant research fellow at Intellisia.</em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><figure class="td-img td-post__img td-post__img--right td-post__img--square"><img alt="Dingding Chen" title="Dingding Chen" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-1/thediplomat_2014-11-09_23-37-18.jpg 58w, https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-2/thediplomat_2014-11-09_23-37-18.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-1/thediplomat_2014-11-09_23-37-18.jpg"></figure><h5>Contributing Author</h5><h4>Dingding Chen</h4><a class="td-post__more" href="https://thediplomat.com/authors/dingding-chen/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/economy/"><span itemprop="keywords">Economy</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/2019-ncov/"><span itemprop="keywords">2019-nCoV</span></a></li><li><a href="https://thediplomat.com/tag/chinese-communist-party/"><span itemprop="keywords">Chinese Communist Party</span></a></li><li><a href="https://thediplomat.com/tag/chinese-economic-reform/"><span itemprop="keywords">Chinese economic reform</span></a></li><li><a href="https://thediplomat.com/tag/chinese-public-health-policy/"><span itemprop="keywords">Chinese public health policy</span></a></li><li><a href="https://thediplomat.com/tag/coronavirus/"><span itemprop="keywords">Coronavirus</span></a></li><li><a href="https://thediplomat.com/tag/coronavirus-epidemic/"><span itemprop="keywords">Coronavirus epidemic</span></a></li><li><a href="https://thediplomat.com/tag/covid-19/"><span itemprop="keywords">COVID-19</span></a></li><li><a href="https://thediplomat.com/tag/epidemic/"><span itemprop="keywords">Epidemic</span></a></li><li><a href="https://thediplomat.com/tag/public-health/"><span itemprop="keywords">Public Health</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box"><header><h3>Popular</h3><i>P</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/02/vietnam-battles-its-coronavirus-challenge/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Vietnam Battles Its Coronavirus Challenge" title="Vietnam Battles Its Coronavirus Challenge" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-7380607202_b13f1be34f_h.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-s-2/thediplomat-7380607202_b13f1be34f_h.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-7380607202_b13f1be34f_h.jpg" loading="lazy"></figure><h5>February 11, 2020</h5><h4>Vietnam Battles Its Coronavirus Challenge</h4></a><a href="/2020/02/coronavirus-concerns-intensify-in-south-korea/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Coronavirus Concerns Intensify in South Korea" title="Coronavirus Concerns Intensify in South Korea" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-7779857076_8df355fdc1_z1.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-s-2/thediplomat.com-7779857076_8df355fdc1_z1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-7779857076_8df355fdc1_z1.jpg" loading="lazy"></figure><h5>February 07, 2020</h5><h4>Coronavirus Concerns Intensify in South Korea</h4></a><a href="/2020/02/bangladesh-squad-returns-to-pakistan-for-first-cricket-test-match-since-2003/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Bangladesh Squad Returns to Pakistan for First Cricket Test Match Since 2003" title="Bangladesh Squad Returns to Pakistan for First Cricket Test Match Since 2003" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-05-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-05-7.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-05-7.jpg" loading="lazy"></figure><h5>February 06, 2020</h5><h4>Bangladesh Squad Returns to Pakistan for First Cricket Test Match Since 2003</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2020/02/the-philippines-moves-to-end-us-visiting-forces-agreement-what-happens-next/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The Philippines Moves to End US Visiting Forces Agreement: What Happens Next?" title="The Philippines Moves to End US Visiting Forces Agreement: What Happens Next?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-ap_18245446973491.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-s-2/thediplomat-ap_18245446973491.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-ap_18245446973491.jpg" loading="lazy"></figure><h5>February 13, 2020</h5><h4>The Philippines Moves to End US Visiting Forces Agreement: What Happens Next?</h4></a><a href="/2020/02/the-shrinking-space-for-minorities-and-dissent-in-sri-lanka/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="The Shrinking Space for Minorities and Dissent in Sri Lanka" title="The Shrinking Space for Minorities and Dissent in Sri Lanka" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-04-1.jpeg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-04-1.jpeg 276w" src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-04-1.jpeg" loading="lazy"></figure><h5>February 05, 2020</h5><h4>The Shrinking Space for Minorities and Dissent in Sri Lanka</h4></a><a href="/2020/02/asia-reacts-to-the-coronavirus-epidemic/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Asia Reacts to the Coronavirus Epidemic" title="Asia Reacts to the Coronavirus Epidemic" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-03-15.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-03-15.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-03-15.jpg" loading="lazy"></figure><h5>February 06, 2020</h5><h4>Asia Reacts to the Coronavirus Epidemic</h4></a></div></div><div class="td-box"><header><h3>Interview</h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2020/01/john-calabrese-on-asias-response-to-the-soleimani-crisis/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="John Calabrese on Asia&rsquo;s Response to the Soleimani Crisis" title="John Calabrese on Asia&rsquo;s Response to the Soleimani Crisis" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-07-1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-07-1.jpg" loading="lazy"></figure><h5>January 29, 2020</h5><h4>John Calabrese on Asia’s Response to the Soleimani Crisis</h4><h6>By <span>Shannon Tiezzi</span></h6><div>What are the stakes for Asian powers like China, Japan, India, and South Korea in the latest U.S.-Iran clash?</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3>Popular</h3><i>P</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/02/vietnam-battles-its-coronavirus-challenge/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Vietnam Battles Its Coronavirus Challenge" title="Vietnam Battles Its Coronavirus Challenge" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-7380607202_b13f1be34f_h.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-s-2/thediplomat-7380607202_b13f1be34f_h.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-7380607202_b13f1be34f_h.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 11, 2020</h5><h4>Vietnam Battles Its Coronavirus Challenge</h4></a><a href="/2020/02/coronavirus-concerns-intensify-in-south-korea/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Coronavirus Concerns Intensify in South Korea" title="Coronavirus Concerns Intensify in South Korea" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-7779857076_8df355fdc1_z1.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-s-2/thediplomat.com-7779857076_8df355fdc1_z1.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-7779857076_8df355fdc1_z1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 07, 2020</h5><h4>Coronavirus Concerns Intensify in South Korea</h4></a><a href="/2020/02/bangladesh-squad-returns-to-pakistan-for-first-cricket-test-match-since-2003/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Bangladesh Squad Returns to Pakistan for First Cricket Test Match Since 2003" title="Bangladesh Squad Returns to Pakistan for First Cricket Test Match Since 2003" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-05-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-05-7.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-05-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 06, 2020</h5><h4>Bangladesh Squad Returns to Pakistan for First Cricket Test Match Since 2003</h4></a><a href="/2020/02/pakistan-air-force-to-take-delivery-of-first-12-jf-17b-fighters-in-near-future/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="Pakistan Air Force to Take Delivery of First 12 JF-17B Fighters &lsquo;in Near Future&rsquo;" title="Pakistan Air Force to Take Delivery of First 12 JF-17B Fighters &lsquo;in Near Future&rsquo;" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-05-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-05-1.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-05-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 05, 2020</h5><h4>Pakistan Air Force to Take Delivery of First 12 JF-17B Fighters ‘in Near Future’</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_17_37_3050_10774_11244_29248_49455_49684_49878_49879_49880_49881 --><a href="/2020/02/amid-virus-fears-clock-is-ticking-for-companies-dependent-on-china-imports/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Amid Virus Fears, Clock Is Ticking for Companies Dependent on China Imports" title="Amid Virus Fears, Clock Is Ticking for Companies Dependent on China Imports" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-01-31-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-01-31-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-01-31-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-01-31-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-01-31-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 05, 2020</h5><h4>Amid Virus Fears, Clock Is Ticking for Companies Dependent on China Imports</h4><h6>By <span>Associated Press</span></h6><div>The 2020 coronavirus scare comes at an already difficult time for many Chinese companies.</div></a><a href="/2019/12/politics-in-the-boardroom-the-role-of-chinese-communist-party-committees/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Politics in the Boardroom: The Role of Chinese Communist Party Committees" title="Politics in the Boardroom: The Role of Chinese Communist Party Committees" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/10/sizes/thumbnail/thediplomat-the-chinese-national-flag-1752046_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-s-2/thediplomat-the-chinese-national-flag-1752046_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-m-1/thediplomat-the-chinese-national-flag-1752046_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-m-2/thediplomat-the-chinese-national-flag-1752046_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/10/sizes/thumbnail/thediplomat-the-chinese-national-flag-1752046_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 24, 2019</h5><h4>Politics in the Boardroom: The Role of Chinese Communist Party Committees</h4><h6>By <span>Federica Russo</span></h6><div>What will the consequences be if Party Committees take up a larger role in pressuring company boards?</div></a><p class="td-br td-br--2"></p><a href="/2019/10/the-china-nba-tempest-in-a-teacup/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The China-NBA Tempest in a Teacup" title="The China-NBA Tempest in a Teacup" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/10/sizes/thumbnail/thediplomat-ap-19284586278422.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/10/sizes/td-list-s-2/thediplomat-ap-19284586278422.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/10/sizes/td-list-m-1/thediplomat-ap-19284586278422.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/10/sizes/td-list-m-2/thediplomat-ap-19284586278422.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/10/sizes/thumbnail/thediplomat-ap-19284586278422.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 29, 2019</h5><h4>The China-NBA Tempest in a Teacup</h4><h6>By <span>Jansen Tham</span></h6><div>The NBA-China spat is just the latest indication of a longstanding (and growing) problem.</div></a><a href="/2020/02/expanding-influence-chinas-evolving-trade-agreements-in-the-asia-pacific/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Expanding Influence: China&rsquo;s Evolving Trade Agreements in the Asia-Pacific" title="Expanding Influence: China&rsquo;s Evolving Trade Agreements in the Asia-Pacific" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-china-cosco-shipping.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-s-2/thediplomat.com-china-cosco-shipping.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-m-1/thediplomat.com-china-cosco-shipping.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-m-2/thediplomat.com-china-cosco-shipping.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-china-cosco-shipping.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 05, 2020</h5><h4>Expanding Influence: China’s Evolving Trade Agreements in the Asia-Pacific</h4><h6>By <span>Michael Sampson</span></h6><div>By drawing out negotiations over many years, China increases its economic importance for partner countries – and thus its leverage in talks.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3>Features</h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2020/02/5g-and-huawei-the-uk-and-eu-decide/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="5G and Huawei: The UK and EU Decide" title="5G and Huawei: The UK and EU Decide" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-14-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-14-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-02-14-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-02-14-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-14-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 15, 2020</h5><h4>5G and Huawei: The UK and EU Decide</h4><h6>By <span>John Lee</span></h6><div>The EU and U.K. are willing to accept some managed risk in return for expected gains brought by interdependence with China.</div></a><a href="/2020/02/play-the-diplomats-quiz-february-16-2020-edition/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Play The Diplomat&rsquo;s Quiz: February 16, 2020, Edition" title="Play The Diplomat&rsquo;s Quiz: February 16, 2020, Edition" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-06-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-06-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-06-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 16, 2020</h5><h4>Play <em>The Diplomat’s Quiz</em>: February 16, 2020, Edition</h4><h6>By <span>Ankit Panda</span></h6><div>Test your knowledge of the Asia-Pacific region with <em>The Diplomat</em>'s weekly news quiz!</div></a><p class="td-br td-br--2"></p><a href="/2020/02/what-history-teaches-about-the-wuhan-coronavirus/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What History Teaches About the Coronavirus Emergency" title="What History Teaches About the Coronavirus Emergency" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-12.png 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-12.png 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-02-12.png 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-02-12.png 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-12.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 12, 2020</h5><h4>What History Teaches About the Coronavirus Emergency</h4><h6>By <span>Wayne Soon and Ja Ian Chong</span></h6><div>Lessons of transparency and transnational cooperation from the 1910-11 Manchurian Plague are still relevant to China and the world today.</div></a><a href="/2020/02/tribal-compensation-in-papua-new-guinea/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Tribal Compensation in Papua New Guinea" title="Tribal Compensation in Papua New Guinea" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-13.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-02-13.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-02-13.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 14, 2020</h5><h4>Tribal Compensation in Papua New Guinea</h4><h6>By <span>Miguel Cano</span></h6><div>A festive but tense ceremony marks the end of a years-long conflict resolution process in Mongol, PNG.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3>Diplomat Risk Intelligence</h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_45712 --><a href="/2020/02/risk-mitigation-and-huawei-the-uk-makes-a-choice/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Risk Mitigation and Huawei: The UK Makes a Choice" title="Risk Mitigation and Huawei: The UK Makes a Choice" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-28-19.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-28-19.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-28-19.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-28-19.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-28-19.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 10, 2020</h5><h4>Risk Mitigation and Huawei: The UK Makes a Choice</h4><h6>By <span>Ankit Panda</span></h6><div>Huawei gets its day in the UK.</div></a><a href="/2020/01/wuhan-coronavirus-panic-grips-china-and-the-world/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Wuhan Coronavirus Panic Grips China and the World" title="Wuhan Coronavirus Panic Grips China and the World" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-24-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-24-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-24-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-24-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-24-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 25, 2020</h5><h4>Wuhan Coronavirus Panic Grips China and the World</h4><h6>By <span>Ankit Panda</span></h6><div>Are China's measures to keep the virus from spreading before the Lunar New Year likely to work?</div></a><p class="td-br td-br--2"></p><a href="/2020/01/indonesia-in-2020-a-year-of-change-or-stagnation-under-jokowi/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indonesia in 2020: A Year of Change or Stagnation Under Jokowi?" title="Indonesia in 2020: A Year of Change or Stagnation Under Jokowi?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-08-1.png 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-08-1.png 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-08-1.png 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-08-1.png 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-08-1.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 24, 2020</h5><h4>Indonesia in 2020: A Year of Change or Stagnation Under Jokowi?</h4><h6>By <span>Erin Cook</span></h6><div>2020 could be a key year in assessing whether reform takes off or if the country continues to be mired in stagnation on key issues.</div></a><a href="/2020/01/top-risks-in-asia-in-early-2020/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Top Risks in Asia in Early 2020" title="Top Risks in Asia in Early 2020" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-3033615378_3855c03b42_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-s-2/thediplomat-3033615378_3855c03b42_b.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-m-1/thediplomat-3033615378_3855c03b42_b.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/07/sizes/td-list-m-2/thediplomat-3033615378_3855c03b42_b.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/07/sizes/thumbnail/thediplomat-3033615378_3855c03b42_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 10, 2020</h5><h4>Top Risks in Asia in Early 2020</h4><h6>By <span>Ankit Panda</span></h6><div>2020 in the Asia-Pacific is off to a busy start. What are the big things to watch for?</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3>Blogs</h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005 --><a href="/2020/02/why-the-taliban-wont-cut-ties-with-iran/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Why the Taliban Won&rsquo;t Cut Ties with Iran" title="Why the Taliban Won&rsquo;t Cut Ties with Iran" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-06-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-06-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-06-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 15, 2020</h5><h4>Why the Taliban Won’t Cut Ties with Iran</h4><h6>By <span>Kashif Hussain</span></h6><div>Iran and the Taliban share interests and see common threats in the wider region, they won’t split so easily.</div></a><a href="/2020/02/countering-violent-extremism-after-mindanaos-new-dawn/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Countering Violent Extremism After Mindanao&rsquo;s &lsquo;New Dawn&rsquo;" title="Countering Violent Extremism After Mindanao&rsquo;s &lsquo;New Dawn&rsquo;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/05/sizes/thumbnail/thediplomat.com-l9r5919.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/05/sizes/td-list-s-2/thediplomat.com-l9r5919.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/05/sizes/td-list-m-1/thediplomat.com-l9r5919.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/05/sizes/td-list-m-2/thediplomat.com-l9r5919.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/05/sizes/thumbnail/thediplomat.com-l9r5919.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 15, 2020</h5><h4>Countering Violent Extremism After Mindanao’s ‘New Dawn’</h4><h6>By <span>Michael Henry Yusingco</span></h6><div>A coherent approach to violent extremism is need in the new Bangsamoro Autonomous Region.</div></a><p class="td-br td-br--2"></p><a href="/2020/02/amid-coronavirus-outbreak-chinas-government-tightens-its-grip/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Amid Coronavirus Outbreak, China&amp;#8217;s Government Tightens Its Grip" title="Amid Coronavirus Outbreak, China&amp;#8217;s Government Tightens Its Grip" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-14-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-14-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-02-14-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-02-14-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-14-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 15, 2020</h5><h4>Amid Coronavirus Outbreak, China&#8217;s Government Tightens Its Grip</h4><h6>By <span>Maximilian Mayer and Nicholas Ross Smith</span></h6><div>The CCP’s response to the epidemic foreshadows a massive health-surveillance regime.  </div></a><a href="/2020/02/what-the-fight-against-the-new-coronavirus-tells-us-about-the-post-reform-pla/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What the Fight Against the New Coronavirus Tells Us About the Post-Reform PLA" title="What the Fight Against the New Coronavirus Tells Us About the Post-Reform PLA" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-14.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-14.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-02-14.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-02-14.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-14.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 15, 2020</h5><h4>What the Fight Against the New Coronavirus Tells Us About the Post-Reform PLA</h4><h6>By <span>Ying Yu Lin</span></h6><div>The coronavirus outbreak has revealed potential issues in PLA logistics integration and command after the major overhaul of 2015.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                    <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                    <li><a href="https://thediplomat.com/category/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-LzaANOQfaAf1qphHCol" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_63_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_63_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_63_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_63_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_63_cover.jpg" alt="Kim Jong Unchained" title="Kim Jong Unchained" loading="lazy">    </figure>
    <div class="td-post">
        <h5>February 2020</h5>
        <h4>Kim Jong Unchained</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2020 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2020/02/chinas-coronavirus-outbreak-and-economic-performance-test-for-performance-legitimacy.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 17th, 2020 @ 3:35 am UTC -->
<!-- Cache File Generated In:       0.14560 seconds -->

<!-- Cache File Expires On:         Feb 17th, 2020 @ 6:35 am UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 17th, 2020 @ 6:35 am UTC -->

<!-- Loaded via Cache On:    Feb 17th, 2020 @ 3:52 am UTC -->
<!-- Loaded via Cache In:    0.00282 seconds -->