<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China and COVID-19: A Central-Local ‘Chess Game’"><meta property="twitter:title" content="China and COVID-19: A Central-Local ‘Chess Game’"><meta name="description" content="Attributing pandemic containment to “Beijing” is both wrong and right – and thus sheds light on China’s central-local governance."><meta property="og:description" content="Attributing pandemic containment to “Beijing” is both wrong and right – and thus sheds light on China’s central-local governance."><meta property="twitter:description" content="Attributing pandemic containment to “Beijing” is both wrong and right – and thus sheds light on China’s central-local governance."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-story-s-2/thediplomat-2020-06-19-24.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-story-s-2/thediplomat-2020-06-19-24.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/"><meta property="og:url" content="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/"><meta property="twitter:url" content="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/"><meta name="keywords" content="Politics,East Asia,China,China central government,China coronavirus,China governance,China local governments,China party-state"/><meta name="news_keywords" content="Politics,East Asia,China,China central government,China coronavirus,China governance,China local governments,China party-state"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China central government"/><meta property="article:tag" content="China coronavirus"/><meta property="article:tag" content="China governance"/><meta property="article:tag" content="China local governments"/><meta property="article:tag" content="China party-state"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China and COVID-19: A Central-Local ‘Chess Game’ &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
        /* DRI Intro */
        #td-dri-intro {
            padding-bottom: 12px;
            margin-bottom: 24px;
            border-bottom: 2px solid #eceff1;
        }
        #td-dri-intro span {
            color: #b0bec5;
        }
        @media only screen and (min-width: 672px) {
            #td-dri-intro {
                margin-left: 82px;
            }
        }
        /* COVID-19 side */
        #td-c19 {
            background: #eceff1;
        }
        #td-c19 header {
            width: 138px;
            height: 84px;
            background: #CC0000;
            padding-left: 12px;
        }
        #td-c19.td-box > header h3 {
            color: white;
        }
        #td-c19.td-box > header h4 {
            color: #e68080;
        }
        #td-c19.td-box > header h4 + i {
            color: #ad0000;
            font-size: 120px;
            top: 4px;
            right: 4px;
        }
        #td-c19 .td-post {
            border-top: none;
            padding: 0 6px 12px 12px;
        }
        #td-c19 .td-post .td-post__img {
            margin-top: 0;
            margin-left: -12px
        }

        </style>
				
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-179923 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/topics/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
	                        <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-M8FAQGYM4DzL1ar5rXG" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_67_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_67_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_67_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_67_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_67_cover.jpg" alt="China and the COVID-19 Debt Crunch" title="China and the COVID-19 Debt Crunch">    </figure>
    <div class="td-post">
        <h5>June 2020</h5>
        <h4>China and the COVID-19 Debt Crunch</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China and COVID-19: A Central-Local ‘Chess Game’</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China and COVID-19: A Central-Local ‘Chess Game’" data-url="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China and COVID-19: A Central-Local ‘Chess Game’ @Diplomat_APAC" data-url="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China and COVID-19: A Central-Local ‘Chess Game’" data-url="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2020/06/the-rohingyas-and-the-elephants-how-humans-and-nature-collide-in-refugee-camps/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Rohingyas and the Elephants: How Humans and Nature Collide in Refugee Camps" title="The Rohingyas and the Elephants: How Humans and Nature Collide in Refugee Camps" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-19-1.jpeg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-19-1.jpeg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-19-1.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>The Rohingyas and the Elephants: How Humans and Nature Collide in Refugee Camps</h4></a></div><div class="swiper-slide"><a href="/2020/06/how-americas-wars-in-asia-militarized-the-police-at-home/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How America&rsquo;s Wars in Asia Militarized the Police at Home" title="How America&rsquo;s Wars in Asia Militarized the Police at Home" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-18.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-18.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-18.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>How America’s Wars in Asia Militarized the Police at Home</h4></a></div><div class="swiper-slide"><a href="/2020/06/blood-spilled-on-the-china-india-border/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Blood Spilled on the China-India Border" title="Blood Spilled on the China-India Border" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-17-12.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-17-12.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-17-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Blood Spilled on the China-India Border</h4></a></div><div class="swiper-slide"><a href="/2020/06/australias-unsung-covid-19-heroes-the-diplomats/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Australia&rsquo;s Unsung COVID-19 Heroes: The Diplomats" title="Australia&rsquo;s Unsung COVID-19 Heroes: The Diplomats" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-16-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-16-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-16-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Australia’s Unsung COVID-19 Heroes: The Diplomats</h4></a></div><div class="swiper-slide"><a href="/2020/06/kashmirs-covid-warriors-are-under-siege/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Kashmir&rsquo;s &lsquo;COVID Warriors&rsquo; Are Under Siege" title="Kashmir&rsquo;s &lsquo;COVID Warriors&rsquo; Are Under Siege" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-15-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-15-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-15-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Kashmir’s ‘COVID Warriors’ Are Under Siege</h4></a></div><div class="swiper-slide"><a href="/2020/06/chinas-tightening-grasp-in-the-south-china-sea-a-first-hand-look/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&rsquo;s Tightening Grasp in the South China Sea: A First-Hand Look" title="China&rsquo;s Tightening Grasp in the South China Sea: A First-Hand Look" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-09-9.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-09-9.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-09-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>China’s Tightening Grasp in the South China Sea: A First-Hand Look</h4></a></div><div class="swiper-slide"><a href="/2020/06/life-in-jakartas-covid-19-transition-era/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Life in Jakarta&rsquo;s COVID-19 &lsquo;Transition&rsquo; Era" title="Life in Jakarta&rsquo;s COVID-19 &lsquo;Transition&rsquo; Era" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-12-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-12-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-12-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Photo Essays</h5><h4>Life in Jakarta’s COVID-19 ‘Transition’ Era</h4></a></div><div class="swiper-slide"><a href="/2020/06/hong-kong-and-britains-china-reset/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Hong Kong and Britain&rsquo;s China Reset" title="Hong Kong and Britain&rsquo;s China Reset" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Hong Kong and Britain’s China Reset</h4></a></div><div class="swiper-slide"><a href="/2020/06/post-pandemic-will-bali-rethink-tourism/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Post-Pandemic, Will Bali Rethink Tourism?" title="Post-Pandemic, Will Bali Rethink Tourism?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Post-Pandemic, Will Bali Rethink Tourism?</h4></a></div><div class="swiper-slide"><a href="/2020/06/after-covid-19-can-china-still-become-moderately-prosperous/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="After COVID-19, Can China Still Become &lsquo;Moderately Prosperous&rsquo;?" title="After COVID-19, Can China Still Become &lsquo;Moderately Prosperous&rsquo;?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-09-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-09-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-09-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>After COVID-19, Can China Still Become ‘Moderately Prosperous’?</h4></a></div><div class="swiper-slide"><a href="/2020/06/afghan-lives-through-the-lens-of-covid-19/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Afghan Lives Through the Lens of COVID-19" title="Afghan Lives Through the Lens of COVID-19" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-08-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-08-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-08-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Photo Essays</h5><h4>Afghan Lives Through the Lens of COVID-19</h4></a></div><div class="swiper-slide"><a href="/2020/06/a-new-consensus-about-how-to-best-govern/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="A New Consensus About How to Best Govern" title="A New Consensus About How to Best Govern" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-08-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-08-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-08-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Opinion</h5><h4>A New Consensus About How to Best Govern</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/politics/" class="td-secondary">Politics</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China and COVID-19: A Central-Local ‘Chess Game’                    </h1>
					<div id="td-lead" itemprop="description"><p>Attributing pandemic containment to “Beijing” is both wrong and right – and thus sheds light on China’s central-local governance.</p>
</div>                    <div id="td-meta">
						                        <div>
							<div class="td-author">By <strong>Philipp Renninger</strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">June 20, 2020</span>
                                <meta itemprop="dateModified"
                                      content="2020-06-20T01:48:25Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="China and COVID-19: A Central-Local ‘Chess Game’" data-url="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="China and COVID-19: A Central-Local ‘Chess Game’ @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="China and COVID-19: A Central-Local ‘Chess Game’" data-url="https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2020/06/thediplomat-2020-06-19-24.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China and COVID-19: A Central-Local &lsquo;Chess Game&rsquo;" title="China and COVID-19: A Central-Local &lsquo;Chess Game&rsquo;" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-story-s-1/thediplomat-2020-06-19-24.jpg 300w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-story-s-2/thediplomat-2020-06-19-24.jpg 600w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/medium/thediplomat-2020-06-19-24.jpg 462w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/large/thediplomat-2020-06-19-24.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-story-s-1/thediplomat-2020-06-19-24.jpg"></div><figcaption class="td-caption" itemprop="description"><p>A resident wearing a mask against coronavirus walks past government propaganda poster featuring Tiananmen Gate in Wuhan in central China&#8217;s Hubei province, April 16, 2020. </p>
<span>Credit: AP Photo/Ng Han Guan</span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>It is wrong to assume, like most Western media and Chinese propaganda alike, that COVID-19 in China is being contained by the central government, or “Beijing.” The vast majority of pandemic measures are local in nature. They have been enacted by provinces and cities and vary greatly. The strictest rules yet applied in the pandemic’s first epicenter: Wuhan city in Hubei province. Such local regulatory difference is anything but usual in China. The world’s most populous country <a href="http://www.npc.gov.cn/zgrdw/npc/dbdhhy/11_4/2011-03/10/content_1640332.htm">rejects federalism as a political “taboo.”</a> Both state and party are not constructed bottom-up but through “democratic centralism.” “Top-down governance” and “top-level design” have further increased under Xi Jinping. And in times of crisis, decision-making typically becomes even more centralized.</p><p>Yet, it is precisely amid the coronavirus crisis that Xi Jinping himself <a href="http://www.gov.cn/xinwen/2020-02/24/content_5482502.htm">refuses to “cut with one knife.”</a> China’s central level has not enacted “blanket policies” for the whole country. This is even more surprising because in the face of COVID-19, highly decentralized countries like Switzerland and Austria resorted to national “one-size-fits-all” regulations.</p><p>It is right, however, to ultimately trace COVID-19 containment in China back to the central level. Xi demands to <a href="http://www.gov.cn/xinwen/2020-02/24/content_5482502.htm">treat “the whole country as one chess game.”</a> This means that pandemic containment should be locally differentiated, but its fundamental decisions must still be commanded or at least approved by the center. Cities and provinces shall thus enact their own measures, but as “agents” of the center. This central-local COVID-19 “chess game” is played by the rules not of the state but the Communist Party (CCP) as <a href="http://www.12371.cn/2017/10/28/ARTI1509191507150883.shtml">the CCP “leads on everything,” including the state, the army, and the people</a>.</p><p>Therefore, there are other “pieces” on China’s “chessboard” than in liberal democracies. At the national level, Party organs are headed by the same persons as central state organs. At the local levels, in contrast, Party secretaries are not identical with local state leaders, but rather superior to them. This results from the <a href="https://baike.baidu.com/item/%E4%B8%AD%E5%9B%BD%E5%85%B1%E4%BA%A7%E5%85%9A%E6%AD%A6%E6%B1%89%E5%B8%82%E5%A7%94%E5%91%98%E4%BC%9A">CCP internal hierarchy: Wuhan’s</a> Party secretary Wang Zhonglin ranks above Wuhan’s mayor Zhou Xianwang, who is merely the vice Party secretary of the city. In the coronavirus crisis, new local chess pieces were added, especially the <a href="http://www.xinhuanet.com/politics/2020-01/21/c_1125487978.htm">ad hoc “Wuhan’s headquarters for COVID-19 prevention and control.”</a> In <a href="http://www.gov.cn/gongbao/content/2011/content_1860801.htm">violation of national law</a>, this headquarters constitutes a <a href="http://www.wuhan.gov.cn/zwgk/tzgg/202003/t20200316_972483.shtml">mixed state-Party organ</a>. It is chaired by both Party Secretary Wang and Mayor Zhou, and staffed with both government and Party committee members.</p><p>Moreover, the central level employs these chess pieces differently than in liberal democracies. The center controls and directs local units not through the channels of the state but through a conduit: the Communist Party. This enables three types of sophisticated “chess moves.”</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>First in “normal times,” the center regularly makes a triple move: horizontal–vertical–horizontal. Central state leaders act as Party leaders (a horizontal move between Party and state at the same level of governance) in order to command the municipal CCP branch of Wuhan (a vertical move between levels of governance). Wuhan’s CCP organs then control and influence Wuhan’s state organs (another horizontal move). Such a triple move decisively tightened pandemic containment in the “middlegame” of COVID-19 chess. On <a href="http://www.hubei.gov.cn/zhuanti/2020/gzxxgzbd/zxtb/202002/t20200211_2023512.shtml">February 10, Wuhan introduced “closed management”</a> for all neighborhoods, without providing details yet. This change of direction emanated from the center’s decision to <a href="http://xinhuanet.com/renshi/2020-02/13/c_1125568253.htm">replace the Party secretaries of Wuhan and Hubei</a>, who had failed in pandemic containment. Wuhan’s new Party Secretary Wang Zhonglin, appointed February 13, immediately implemented the center’s strict line on COVID-19. Only one day later, on <a href="https://kuaibao.qq.com/s/20200218A0P12J00?refer=spider">February 14, Wuhan tightened “closed management”</a> to include a curfew for most of the population and a shutdown of public life.</p><p>Second, in “crisis mode,” this chain of command is often reduced to a double move: horizontal–vertical. During the coronavirus crisis, central state leaders, again in their role as Party leaders, mostly give direct orders to Wuhan’s COVID-19 headquarters. As a mixed state-Party organ, the headquarters is directly bound to the CCP Central Committee’s command. Such a double move led to the “opening” of the COVID-19 chess game: Originally, Wuhan’s headquarters had <a href="http://www.xinhuanet.com/politics/2020-01/21/c_1125487978.htm">only planned soft measures</a>, like promoting hand washing and cancelling mass events from January 21. But on January 22, Sun Chunlan undertook an “inspection tour” to Wuhan, acting in both her state and Party functions. Sun is the state’s deputy premier as well as a senior CCP Politburo member, and she chairs the state’s “National Patriotic Sanitary Campaign Committee” and “Joint Mechanism for COVID-19 Prevention and Control Work” as well as the CCP’s “Central Leading Group for COVID-19 Work.” In Wuhan, Sun <a href="http://www.xinhuanet.com/politics/2020-01/22/c_1125495519.htm">ordered local “Party and government cadres to resolutely prevent the spread of the epidemic to other regions.”</a> Only one day later, on <a href="http://www.hubei.gov.cn/zhuanti/2020/gzxxgzbd/zxtb/202001/t20200123_2014402.shtml">January 23, Wuhan’s headquarters announced the abrupt lockdown</a> of the city. In principle, all individuals were banned from leaving and later also from entering the city. Sun’s “inspection speech” clarified that in addition to Wuhan’s headquarters and Party organs, the local state organs, too, must directly obey the Party center. Therefore, <a href="http://www.wuhan.gov.cn/zwgk/tzgg/202003/t20200316_972587.shtml">Wuhan’s local People’s Congress openly stated it would act by “call” and “command”</a> not only of the local Party branch but also of the CCP Central Committee.</p><p>Third, in exception circumstances, the central level can even act itself in “local affairs” related to COVID-19. This direct approach causes a single, vertical move because the center’s “micromanagement” must still be enforced by local organs. Such a single move characterized the preliminary “endgame” of COVID-19 chess. <a href="https://zh.wikisource.org/zh-hans/%E5%85%B3%E4%BA%8E%E5%8A%A0%E5%BC%BA%E8%BF%9B%E5%87%BA%E6%AD%A6%E6%B1%89%E5%B8%82%E8%BD%A6%E8%BE%86%E5%92%8C%E4%BA%BA%E5%91%98%E7%AE%A1%E7%90%86%E7%9A%84%E9%80%9A%E5%91%8A">Originally, Wuhan’s headquarters had allowed individuals to enter and leave</a> the city as “early” as February 24. However, <a href="https://www.hubei.gov.cn/zhuanti/2020/gzxxgzbd/zxtb/202002/t20200224_2146540.shtml">Wuhan revoked this decision the very same day</a>, as it had been made “without the consent of leading comrades” in Beijing. Instead, the <a href="http://www.gov.cn/zhengce/zhengceku/2020-03/25/content_5495238.htm">central leaders themselves, in their role as state leaders, announced</a> the concrete entry-exit dates for Wuhan. Migrant workers were allowed to enter and leave the city from March 25. Other individuals could enter by train from March 28, and by other means, as well as exit the city, from April 8.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>China’s “COVID-19 chess” thus reflects patterns of the country’s central-local system that have been seen for thousands of years. Local units like Wuhan serve as a “pawn sacrifice”: they must deliver the bad news of lockdown and shutdown, and strictly enforce these policies “down on the board.” The central level, in contrast, enjoys the privilege of being the “chess master.” It gives the glad tidings of easing restrictions, and governs the country seemingly by “non-action.” Such “scapegoating,” on the one hand, strengthens central CCP rule because it provides the basis for central leaders’ considerable popularity in China. On the other hand, it endangers Party-state rule because it ruins the confidence of Chinese citizens and academia in the local levels. The more local a unit, the less trusted it is – with negative consequences for the administration of the whole country.</p><p>The reason for this “chess blunder” is that Chinese local units can severely restrict the rights of citizens without being accountable toward them. In Wuhan, this resulted in excessive COVID-19 measures encroaching on myriad freedoms of millions of people during several months. In order to secure popular trust in the state and the Party as a whole, China’s central leaders should thus hold local units accountable toward citizens. They should introduce direct elections on the municipal level, strengthen participation in decision-making, and enable individuals to pursue legal remedies against local law and policies affecting them. This would not only avoid defective local policies that ignore the actual needs and interests of the population. It would also keep the constitutional promise of the “People’s” Republic of China: the <a href="http://www.gov.cn/guoqing/2018-03/22/content_5276318.htm">people being the “master of the country,”</a> during the coronavirus crisis and beyond.</p><p><em>Philipp Renninger, Ref. jur., is an academic assistant at the University of Lucerne (CH). He is reading for a Ph.D. at Lucerne and the University of Freiburg (DE) on Chinese and comparative public law. </em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/politics/"><span itemprop="keywords">Politics</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china-central-government/"><span itemprop="keywords">China central government</span></a></li><li><a href="https://thediplomat.com/tag/china-coronavirus/"><span itemprop="keywords">China coronavirus</span></a></li><li><a href="https://thediplomat.com/tag/china-governance/"><span itemprop="keywords">China governance</span></a></li><li><a href="https://thediplomat.com/tag/china-local-governments/"><span itemprop="keywords">China local governments</span></a></li><li><a href="https://thediplomat.com/tag/china-party-state/"><span itemprop="keywords">China party-state</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/06/post-pandemic-will-bali-rethink-tourism/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Post-Pandemic, Will Bali Rethink Tourism?" title="Post-Pandemic, Will Bali Rethink Tourism?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-10.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-10.jpg" loading="lazy"></figure><h5>June 10, 2020</h5><h4>Post-Pandemic, Will Bali Rethink Tourism?</h4></a><a href="/2020/06/pakistans-confused-covid-19-response/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Pakistan&rsquo;s Confused COVID-19 Response" title="Pakistan&rsquo;s Confused COVID-19 Response" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-09-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-09-5.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-09-5.jpg" loading="lazy"></figure><h5>June 09, 2020</h5><h4>Pakistan’s Confused COVID-19 Response</h4></a><a href="/2020/06/after-covid-19-can-china-still-become-moderately-prosperous/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="After COVID-19, Can China Still Become &lsquo;Moderately Prosperous&rsquo;?" title="After COVID-19, Can China Still Become &lsquo;Moderately Prosperous&rsquo;?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-09-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-09-1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-09-1.jpg" loading="lazy"></figure><h5>June 09, 2020</h5><h4>After COVID-19, Can China Still Become ‘Moderately Prosperous’?</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2020/06/a-carnival-on-the-citys-margins-the-sonepur-mela-of-bihar/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="A Carnival on the City&amp;#8217;s Margins: The Sonepur Mela of Bihar" title="A Carnival on the City&amp;#8217;s Margins: The Sonepur Mela of Bihar" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-17-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-17-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-17-6.jpg" loading="lazy"></figure><h5>June 17, 2020</h5><h4>A Carnival on the City&#8217;s Margins: The Sonepur Mela of Bihar</h4></a><a href="/2020/06/manila-from-galleons-to-the-belt-and-road/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Manila: From Galleons to the Belt and Road" title="Manila: From Galleons to the Belt and Road" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-19-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-19-7.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-19-7.jpg" loading="lazy"></figure><h5>June 19, 2020</h5><h4>Manila: From Galleons to the Belt and Road</h4></a><a href="/2020/06/saving-indochinas-wilderness/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Saving Indochina&rsquo;s Wilderness" title="Saving Indochina&rsquo;s Wilderness" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-16-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-16-7.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-16-7.jpg" loading="lazy"></figure><h5>June 17, 2020</h5><h4>Saving Indochina’s Wilderness</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></h3><i>?</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_20503 --><a href="/2020/06/play-the-diplomats-quiz-june-14-2020-edition/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Play The Diplomat&rsquo;s Quiz: June 14, 2020, Edition" title="Play The Diplomat&rsquo;s Quiz: June 14, 2020, Edition" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-06-7.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-7.jpg" loading="lazy"></figure><h5>June 15, 2020</h5><h4>Play <em>The Diplomat’s Quiz</em>: June 14, 2020, Edition</h4></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2020/05/pakistans-climate-wake-up-call/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Pakistan&rsquo;s Climate Wake-up Call" title="Pakistan&rsquo;s Climate Wake-up Call" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-28-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-s-2/thediplomat-2020-05-28-9.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-28-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 01, 2020</h5><h4>Pakistan’s Climate Wake-up Call</h4></a><a href="/2020/05/kazakhstan-on-the-edge/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Kazakhstan on the Edge" title="Kazakhstan on the Edge" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-28-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-s-2/thediplomat-2020-05-28-11.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-28-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 01, 2020</h5><h4>Kazakhstan on the Edge</h4></a><a href="/2020/05/timor-lestes-new-kingmakers/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Timor-Leste&rsquo;s New Kingmakers" title="Timor-Leste&rsquo;s New Kingmakers" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-28-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-s-2/thediplomat-2020-05-28-12.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-28-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 01, 2020</h5><h4>Timor-Leste’s New Kingmakers</h4></a><a href="/2020/05/china-and-the-covid-19-debt-crunch/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="China and the COVID-19 Debt Crunch" title="China and the COVID-19 Debt Crunch" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-28-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-s-2/thediplomat-2020-05-28-8.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-28-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 01, 2020</h5><h4>China and the COVID-19 Debt Crunch</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header style="background: white url(https://thediplomat.com/wp-content/themes/td_theme_v3/assets/DRI/covid_header_home.jpg) no-repeat right center;background-size: cover"><h3><a href="https://thediplomat.com/tag/covid-19">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>COVID-19 IN ASIA</a><br><span style="color: #455a64;font-weight: normal;">Presented by <a href="https://dri.thediplomat.com" target="_blank" rel="noopener">Diplomat Risk&nbsp;Intelligence</a></span></h3></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/06/post-pandemic-will-bali-rethink-tourism/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Post-Pandemic, Will Bali Rethink Tourism?" title="Post-Pandemic, Will Bali Rethink Tourism?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 10, 2020</h5><h4>Post-Pandemic, Will Bali Rethink Tourism?</h4><h6>By <span>Julia Winterflood</span></h6><div>After COVID-19, what do Balinese want their island’s ‘new era’ to look like?</div></a><a href="/2020/06/pakistans-confused-covid-19-response/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Pakistan&rsquo;s Confused COVID-19 Response" title="Pakistan&rsquo;s Confused COVID-19 Response" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-09-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-09-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-09-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-09-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-09-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 09, 2020</h5><h4>Pakistan’s Confused COVID-19 Response</h4><h6>By <span>Daud Khattak</span></h6><div>Pakistan’s coronavirus fight needs clear public messaging to avert a public health crisis.</div></a><p class="td-br td-br--2"></p><a href="/2020/06/after-covid-19-can-china-still-become-moderately-prosperous/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="After COVID-19, Can China Still Become &lsquo;Moderately Prosperous&rsquo;?" title="After COVID-19, Can China Still Become &lsquo;Moderately Prosperous&rsquo;?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-09-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-09-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-09-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-09-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-09-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 09, 2020</h5><h4>After COVID-19, Can China Still Become ‘Moderately Prosperous’?</h4><h6>By <span>Montijn Huisman</span></h6><div>Reaching “xiaokang shehui” status is a crucial goal for the CCP. Is it still achievable?</div></a><a href="/2020/06/covid-19-thailands-looming-second-wave/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="COVID-19: Thailand&rsquo;s Looming Second Wave" title="COVID-19: Thailand&rsquo;s Looming Second Wave" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-01.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-01.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-01.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-01.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-01.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 01, 2020</h5><h4>COVID-19: Thailand’s Looming Second Wave</h4><h6>By <span>Tom Fawthrop</span></h6><div>Can Thailand avoid following in Singapore’s footsteps by upgrading its treatment of migrant workers?  </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_37_10473_29244_29248_30596_34558_35598_49690 --><a href="/2020/04/chinas-early-covid-19-struggles-have-an-all-too-mundane-explanation/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Early COVID-19 Missteps Have an All-Too-Mundane Explanation" title="China&rsquo;s Early COVID-19 Missteps Have an All-Too-Mundane Explanation" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-09-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-s-2/thediplomat-2020-04-09-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-m-1/thediplomat-2020-04-09-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-m-2/thediplomat-2020-04-09-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-09-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>April 09, 2020</h5><h4>China’s Early COVID-19 Missteps Have an All-Too-Mundane Explanation</h4><h6>By <span>Kyle Jaros</span></h6><div>How intergovernmental dynamics influenced the coronavirus outbreak in China.</div></a><a href="/2020/02/coronavirus-paranoia-may-boost-the-chinese-publics-approval-of-the-government/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Coronavirus Paranoia May Boost the Chinese Public&rsquo;s Approval of the Government" title="Coronavirus Paranoia May Boost the Chinese Public&rsquo;s Approval of the Government" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-23170097314_90399924d8_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-s-2/thediplomat-23170097314_90399924d8_b.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-1/thediplomat-23170097314_90399924d8_b.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-2/thediplomat-23170097314_90399924d8_b.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-23170097314_90399924d8_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 13, 2020</h5><h4>Coronavirus Paranoia May Boost the Chinese Public’s Approval of the Government</h4><h6>By <span>Jo Kim</span></h6><div>Chinese people largely seem to approve of the central government’s actions and applaud harsh quarantine measures at the local level.</div></a><p class="td-br td-br--2"></p><a href="/2020/06/china-plays-defense-in-covid-19-pr-battle-with-new-report/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Plays Defense in COVID-19 PR Battle With New Report" title="China Plays Defense in COVID-19 PR Battle With New Report" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-china-19247_1920.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-s-2/thediplomat-china-19247_1920.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-1/thediplomat-china-19247_1920.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-2/thediplomat-china-19247_1920.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-china-19247_1920.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 08, 2020</h5><h4>China Plays Defense in COVID-19 PR Battle With New Report</h4><h6>By <span>Associated Press</span></h6><div>The report, which ran to 84 pages in the English version, lauded China’s “decisive victory” over the new coronavirus.</div></a><a href="/2020/06/china-delayed-releasing-coronavirus-info-frustrating-who/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Delayed Releasing Coronavirus Info, Frustrating WHO" title="China Delayed Releasing Coronavirus Info, Frustrating WHO" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-02-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-02-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-02-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-02-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-02-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 02, 2020</h5><h4>China Delayed Releasing Coronavirus Info, Frustrating WHO</h4><h6>By <span>Associated Press</span></h6><div>An AP investigation finds that the WHO internally worried that China cost the world valuable time by not sharing enough information.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2020/06/the-rohingyas-and-the-elephants-how-humans-and-nature-collide-in-refugee-camps/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Rohingyas and the Elephants: How Humans and Nature Collide in Refugee Camps" title="The Rohingyas and the Elephants: How Humans and Nature Collide in Refugee Camps" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-19-1.jpeg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-19-1.jpeg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-19-1.jpeg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-19-1.jpeg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-19-1.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 19, 2020</h5><h4>The Rohingyas and the Elephants: How Humans and Nature Collide in Refugee Camps</h4><h6>By <span>Shah Tazrian Ashrafi</span></h6><div>Myanmar’s violent campaign of driving the Rohingya people out of their territory has both human and environmental costs.</div></a><a href="/2020/06/how-americas-wars-in-asia-militarized-the-police-at-home/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How America&rsquo;s Wars in Asia Militarized the Police at Home" title="How America&rsquo;s Wars in Asia Militarized the Police at Home" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-18.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-18.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-18.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-18.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-18.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 18, 2020</h5><h4>How America’s Wars in Asia Militarized the Police at Home</h4><h6>By <span>Alireza Ahmadi</span></h6><div>American empire and wars in the Far East contributed to the militarization of the U.S. police force.</div></a><p class="td-br td-br--2"></p><a href="/2020/06/blood-spilled-on-the-china-india-border/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Blood Spilled on the China-India Border" title="Blood Spilled on the China-India Border" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-17-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-17-12.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-17-12.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-17-12.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-17-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 17, 2020</h5><h4>Blood Spilled on the China-India Border</h4><h6>By <span>Sudha Ramachandran</span></h6><div>With dozens dead in the latest clash, Sino-Indian tensions at their highest point in decades. </div></a><a href="/2020/06/australias-unsung-covid-19-heroes-the-diplomats/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Australia&rsquo;s Unsung COVID-19 Heroes: The Diplomats" title="Australia&rsquo;s Unsung COVID-19 Heroes: The Diplomats" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-16-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-16-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-16-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-16-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-16-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 16, 2020</h5><h4>Australia’s Unsung COVID-19 Heroes: The Diplomats</h4><h6>By <span>Melissa Conley Tyler and Pravin Silva</span></h6><div>The pandemic has changed the way Australia’s diplomats engage with Asia.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/topics/risk-intelligence/">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>APAC Risks, Analyzed</a></h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:term:term_50734 --><a href="/2020/06/chinas-new-digital-industrial-transformation/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s New Digital Industrial Transformation" title="China&rsquo;s New Digital Industrial Transformation" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-pcb-2655766_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-s-2/thediplomat-pcb-2655766_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-1/thediplomat-pcb-2655766_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-2/thediplomat-pcb-2655766_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-pcb-2655766_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 19, 2020</h5><h4>China’s New Digital Industrial Transformation</h4><h6>By <span>Bob Savic</span></h6><div>China’s post-COVID rebuild will position the country to weather future pandemics.</div></a><a href="/2020/06/a-skirmish-in-galwan-valley-india-and-chinas-deadliest-clash-in-more-than-50-years/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="A Skirmish in Galwan Valley: India and China&rsquo;s Deadliest Clash in More Than 50 Years" title="A Skirmish in Galwan Valley: India and China&rsquo;s Deadliest Clash in More Than 50 Years" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-12-22.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-12-22.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-12-22.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-12-22.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-12-22.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 17, 2020</h5><h4>A Skirmish in Galwan Valley: India and China’s Deadliest Clash in More Than 50 Years</h4><h6>By <span>Ankit Panda</span></h6><div>After the death of at least 20 Indian soldiers, the Sino-Indian border has heated up to levels unseen in recent years.</div></a><p class="td-br td-br--2"></p><a href="/2020/06/the-taliban-and-al-qaeda-enduring-partnership-or-liability/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Taliban and al-Qaeda: Enduring Partnership or Liability?" title="The Taliban and al-Qaeda: Enduring Partnership or Liability?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/03/sizes/thumbnail/thediplomat-2020-03-30-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/03/sizes/td-list-s-2/thediplomat-2020-03-30-9.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/03/sizes/td-list-m-1/thediplomat-2020-03-30-9.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/03/sizes/td-list-m-2/thediplomat-2020-03-30-9.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/03/sizes/thumbnail/thediplomat-2020-03-30-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 16, 2020</h5><h4>The Taliban and al-Qaeda: Enduring Partnership or Liability?</h4><h6>By <span>Saurav Sarkar</span></h6><div>Can the Taliban really be expected to sever all ties with al-Qaeda?</div></a><a href="/2020/06/south-korean-defense-minister-emphasizes-increased-spending-on-indigenous-defense-manufacturers/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="South Korean Defense Minister Emphasizes Increased Spending on Indigenous Defense Manufacturers" title="South Korean Defense Minister Emphasizes Increased Spending on Indigenous Defense Manufacturers" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-28-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-28-12.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-1/thediplomat-2020-01-28-12.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-m-2/thediplomat-2020-01-28-12.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-28-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 16, 2020</h5><h4>South Korean Defense Minister Emphasizes Increased Spending on Indigenous Defense Manufacturers</h4><h6>By <span>Ankit Panda</span></h6><div>The economic difficulties arising from the pandemic have the South Korean government looking for ways to bolster the national defense industry.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005 --><a href="/2020/06/leveraging-vietnams-covid-19-success/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Leveraging Vietnam&rsquo;s COVID-19 Success" title="Leveraging Vietnam&rsquo;s COVID-19 Success" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-24-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-s-2/thediplomat-2020-04-24-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-m-1/thediplomat-2020-04-24-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-m-2/thediplomat-2020-04-24-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-24-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 19, 2020</h5><h4>Leveraging Vietnam’s COVID-19 Success</h4><h6>By <span>Trien Vinh Le and Huy Quynh Nguyen</span></h6><div>Vietnam’s success in containing COVID-19 provides a chance to to use earned legitimacy as a springboard to reforms.</div></a><a href="/2020/06/viral-video-exposes-domestic-abuse-in-kyrgyzstan-to-what-end/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Viral Video Exposes Domestic Abuse in Kyrgyzstan. To What End?" title="Viral Video Exposes Domestic Abuse in Kyrgyzstan. To What End?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-19-26.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-19-26.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-19-26.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-19-26.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-19-26.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 20, 2020</h5><h4>Viral Video Exposes Domestic Abuse in Kyrgyzstan. To What End?</h4><h6>By <span>Colleen Wood</span></h6><div>A viral video depicting horrific domestic abuse reveals tension in social media’s mobilizing power.</div></a><p class="td-br td-br--2"></p><a href="/2020/06/changing-of-the-guard-as-william-lai-replaces-taiwans-epidemiologist-vice-president/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Changing of the Guard as William Lai Replaces Taiwan&rsquo;s Epidemiologist Vice President" title="Changing of the Guard as William Lai Replaces Taiwan&rsquo;s Epidemiologist Vice President" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-19-23.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-19-23.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-19-23.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-19-23.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-19-23.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 19, 2020</h5><h4>Changing of the Guard as William Lai Replaces Taiwan’s Epidemiologist Vice President</h4><h6>By <span>Nick Aspinwall</span></h6><div>Chen Chien-jen ended his single term as vice president after playing a key role in Taiwan’s successful COVID-19 response.</div></a><a href="/2020/06/chinas-new-digital-industrial-transformation/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s New Digital Industrial Transformation" title="China&rsquo;s New Digital Industrial Transformation" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-pcb-2655766_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-s-2/thediplomat-pcb-2655766_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-1/thediplomat-pcb-2655766_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-2/thediplomat-pcb-2655766_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-pcb-2655766_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 19, 2020</h5><h4>China’s New Digital Industrial Transformation</h4><h6>By <span>Bob Savic</span></h6><div>China’s post-COVID rebuild will position the country to weather future pandemics.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                    <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                    <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-M8FAQGYM4DzL1ar5rXG" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_67_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_67_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_67_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_67_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_67_cover.jpg" alt="China and the COVID-19 Debt Crunch" title="China and the COVID-19 Debt Crunch" loading="lazy">    </figure>
    <div class="td-post">
        <h5>June 2020</h5>
        <h4>China and the COVID-19 Debt Crunch</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2020 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2020/06/china-and-covid-19-a-central-local-chess-game/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2020/06/china-and-covid-19-a-central-local-chess-game.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 20th, 2020 @ 12:29 pm UTC -->
<!-- Cache File Generated In:       0.07549 seconds -->

<!-- Cache File Expires On:         Jun 20th, 2020 @ 3:29 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 20th, 2020 @ 3:29 pm UTC -->

<!-- Loaded via Cache On:    Jun 20th, 2020 @ 3:07 pm UTC -->
<!-- Loaded via Cache In:    0.00275 seconds -->