<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China Detains 23 in Crackdown on Inner Mongolia Protests"><meta property="twitter:title" content="China Detains 23 in Crackdown on Inner Mongolia Protests"><meta name="description" content="The government is taking a heavy handed approach to protests over a new Mandarin-language education policy."><meta property="og:description" content="The government is taking a heavy handed approach to protests over a new Mandarin-language education policy."><meta property="twitter:description" content="The government is taking a heavy handed approach to protests over a new Mandarin-language education policy."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-2/thediplomat-2020-09-08-8.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-2/thediplomat-2020-09-08-8.jpg"><meta name="author" content="Associated Press"<meta name="url" itemprop="url" content="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/"><meta property="og:url" content="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/"><meta property="twitter:url" content="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/"><meta name="keywords" content="Society,East Asia,China,ethnic Mongolians in China,Inner Mongolia,Inner Mongolia protests,Mongolian language"/><meta name="news_keywords" content="Society,East Asia,China,ethnic Mongolians in China,Inner Mongolia,Inner Mongolia protests,Mongolian language"/><meta property="article:tag" content="Society"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="ethnic Mongolians in China"/><meta property="article:tag" content="Inner Mongolia"/><meta property="article:tag" content="Inner Mongolia protests"/><meta property="article:tag" content="Mongolian language"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China Detains 23 in Crackdown on Inner Mongolia Protests &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
        /* DRI Intro */
        #td-dri-intro {
            padding-bottom: 12px;
            margin-bottom: 24px;
            border-bottom: 2px solid #eceff1;
        }
        #td-dri-intro span {
            color: #b0bec5;
        }
        @media only screen and (min-width: 672px) {
            #td-dri-intro {
                margin-left: 82px;
            }
        }
        /* COVID-19 side */
        #td-c19 {
            background: #eceff1;
        }
        #td-c19 header {
            width: 138px;
            height: 84px;
            background: #CC0000;
            padding-left: 12px;
        }
        #td-c19.td-box > header h3 {
            color: white;
        }
        #td-c19.td-box > header h4 {
            color: #e68080;
        }
        #td-c19.td-box > header h4 + i {
            color: #ad0000;
            font-size: 120px;
            top: 4px;
            right: 4px;
        }
        #td-c19 .td-post {
            border-top: none;
            padding: 0 6px 12px 12px;
        }
        #td-c19 .td-post .td-post__img {
            margin-top: 0;
            margin-left: -12px
        }

        </style>
				
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-184031 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/topics/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                            <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MFWPCDmwlguS0wHsxyY" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_70_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_70_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_70_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_70_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_70_cover.jpg" alt="China and the EU: A Tale of Two Summits" title="China and the EU: A Tale of Two Summits">    </figure>
    <div class="td-post">
        <h5>September 2020</h5>
        <h4>China and the EU: A Tale of Two Summits</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China Detains 23 in Crackdown on Inner Mongolia Protests</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China Detains 23 in Crackdown on Inner Mongolia Protests" data-url="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China Detains 23 in Crackdown on Inner Mongolia Protests @Diplomat_APAC" data-url="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China Detains 23 in Crackdown on Inner Mongolia Protests" data-url="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2020/09/early-marriages-in-india-no-childs-play/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Early Marriages in India: No Child&rsquo;s Play" title="Early Marriages in India: No Child&rsquo;s Play" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-08-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-08-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-08-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Early Marriages in India: No Child’s Play</h4></a></div><div class="swiper-slide"><a href="/2020/09/inside-hong-kongs-besieged-legislative-council-democrats-refuse-to-surrender/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Inside Hong Kong&rsquo;s Besieged Legislative Council, Democrats Refuse to Surrender" title="Inside Hong Kong&rsquo;s Besieged Legislative Council, Democrats Refuse to Surrender" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-06.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-06.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-06.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Inside Hong Kong’s Besieged Legislative Council, Democrats Refuse to Surrender</h4></a></div><div class="swiper-slide"><a href="/2020/09/the-last-farewell-to-the-mighty-mekong/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Last Farewell to the Mighty Mekong" title="The Last Farewell to the Mighty Mekong" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-01-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-01-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-01-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>The Last Farewell to the Mighty Mekong</h4></a></div><div class="swiper-slide"><a href="/2020/09/chinas-crackdown-on-mongolian-culture/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&rsquo;s Crackdown on Mongolian Culture" title="China&rsquo;s Crackdown on Mongolian Culture" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-03-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-03-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-03-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>China’s Crackdown on Mongolian Culture</h4></a></div><div class="swiper-slide"><a href="/2020/08/inter-korea-relations-things-fall-apart/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Inter-Korea Relations: Things Fall Apart" title="Inter-Korea Relations: Things Fall Apart" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-27-12.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-27-12.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-27-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Inter-Korea Relations: Things Fall Apart</h4></a></div><div class="swiper-slide"><a href="/2020/09/does-the-philippines-need-a-revolution-for-the-status-quo/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Does the Philippines Need a Revolution for the Status Quo?" title="Does the Philippines Need a Revolution for the Status Quo?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-02-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-02-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-02-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Does the Philippines Need a Revolution for the Status Quo?</h4></a></div><div class="swiper-slide"><a href="/2020/08/australia-steps-up-in-defense-of-the-indo-pacific-order/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Australia Steps Up in Defense of the Indo-Pacific Order" title="Australia Steps Up in Defense of the Indo-Pacific Order" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-27-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-27-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-27-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Australia Steps Up in Defense of the Indo-Pacific Order</h4></a></div><div class="swiper-slide"><a href="/2020/09/the-1962-internment-of-chinese-indians/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The 1962 Internment of Chinese Indians" title="The 1962 Internment of Chinese Indians" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-02-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-02-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-02-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>The 1962 Internment of Chinese Indians</h4></a></div><div class="swiper-slide"><a href="/2020/08/whats-left-of-the-islamic-movement-of-uzbekistan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What&rsquo;s Left of the Islamic Movement of Uzbekistan?" title="What&rsquo;s Left of the Islamic Movement of Uzbekistan?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-27-9.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-27-9.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-27-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>What’s Left of the Islamic Movement of Uzbekistan?</h4></a></div><div class="swiper-slide"><a href="/2020/09/how-the-us-can-win-back-southeast-asia/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How the US Can Win Back Southeast Asia" title="How the US Can Win Back Southeast Asia" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-15-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-15-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-15-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>How the US Can Win Back Southeast Asia</h4></a></div><div class="swiper-slide"><a href="/2020/08/china-and-the-eu-a-tale-of-two-summits/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China and the EU: A Tale of Two Summits" title="China and the EU: A Tale of Two Summits" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-27-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-27-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-27-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>China and the EU: A Tale of Two Summits</h4></a></div><div class="swiper-slide"><a href="/2020/08/why-china-will-support-russia-in-belarus/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Why China Will Support Russia in Belarus" title="Why China Will Support Russia in Belarus" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-29.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-29.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-29.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Why China Will Support Russia in Belarus</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/society/" class="td-secondary">Society</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China Detains 23 in Crackdown on Inner Mongolia Protests                    </h1>
					<div id="td-lead" itemprop="description"><p>The government is taking a heavy handed approach to protests over a new Mandarin-language education policy.</p>
</div>                    <div id="td-meta">
						                        <div>
							<div class="td-author">By <strong>Huizhong Wu</strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">September 09, 2020</span>
                                <meta itemprop="dateModified"
                                      content="2020-09-09T00:05:45Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="China Detains 23 in Crackdown on Inner Mongolia Protests" data-url="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="China Detains 23 in Crackdown on Inner Mongolia Protests @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="China Detains 23 in Crackdown on Inner Mongolia Protests" data-url="https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2020/09/thediplomat-2020-09-08-8.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China Detains 23 in Crackdown on Inner Mongolia Protests" title="China Detains 23 in Crackdown on Inner Mongolia Protests" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-1/thediplomat-2020-09-08-8.jpg 300w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-2/thediplomat-2020-09-08-8.jpg 600w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/medium/thediplomat-2020-09-08-8.jpg 462w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/large/thediplomat-2020-09-08-8.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-1/thediplomat-2020-09-08-8.jpg"></div><figcaption class="td-caption" itemprop="description"><p>In this image made from video taken in August 2020, parents confront authorities outside a school in Tongliao in Northwestern China&#8217;s Inner Mongolia region. </p>
<span>Credit: AP photo</span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>Police in China’s Inner Mongolia region have detained at least 23 people following protests last week against a new policy that replaces Mongolian-language textbooks with Chinese ones in classrooms.</p><p>The push to use the new textbooks, which started in other ethnic minority regions such as Xinjiang and Tibet in 2017, has prompted demonstrations and school boycotts by ethnic Mongolians in at least five cities and counties in Inner Mongolia.</p><p>The 23 detentions were across eight banners, the regional word for counties, according to an Associated Press tally of nine local police reports over the past several days. The reasons range from “organizing and collecting signatures for a petition” to “picking quarrels and stirring up trouble.”</p><p>Other detentions were for “flagrantly insulting a deceased former leader of the country” and “sharing videos in a WeChat group to obstruct the implementation of the national textbooks policy.” WeChat is a popular messaging app in China.</p><p>The local government is also exerting pressure in other ways. Authorities in Zhenglan banner announced Saturday that they had suspended two members of the ruling Communist Party without pay for failing to carry out the policy.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Police in Chifeng city said Monday they handed over Communist Party members, including two elementary school teachers, to a local party disciplinary committee for investigation.</p><p>Information about the situation has become harder to get, said Enghebatu Togochog, the U.S.-based director of the Southern Mongolian Human Rights Information Center, an activist group for Mongolian rights.</p><p>“Before these things happened, we were able to get relatively accurate information through WeChat groups,” he said. “Now, it’s almost a communication blackout.”</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>The government has stepped up positive messaging on the policy, under which more classes will be taught in Mandarin Chinese.</p><p>“There are still many young people, middle-aged people and herders who cannot use Mandarin for basic communication,” said a Q&amp;A published by the state-backed Inner Mongolia Daily. “This has become an obstacle to lifting individuals out of poverty, impacting local economic and social development, and an important factor limiting the ethnic unity and harmony in our region.”</p><p>Local governments have published videos of happy-looking students in class and playing on school grounds, saying that students have returned to school.</p><p>Togochog said many people in rural areas are still not sending their children back to school, based on private messages his group has received. But he was unable to say how many.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get <b>first-read access</b> to major articles yet to be released, as well as links to thought-provoking commentaries and in-depth articles from our Asia-Pacific correspondents.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Subscribe Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>A high school student who left school with others last week said a teacher had told them to come back to class, and that classmates said their parents had been threatened over their jobs. The AP is withholding the student’s name for safety reasons.</p><p>“I have a feeling I may be in trouble soon, the parents of a lot of students have been caught. I spoke out, telling everyone to persist,” the student said on Sunday via a messaging app. “But I’ll be deleting this app. You won’t be hearing from me anymore.”</p><p><em>By Huizhong Wu for the Associated Press in Taipei.</em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><h5>Guest Author</h5><h4>Associated Press</h4><a class="td-post__more" href="https://thediplomat.com/authors/associated-press/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/society/"><span itemprop="keywords">Society</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/ethnic-mongolians-in-china/"><span itemprop="keywords">ethnic Mongolians in China</span></a></li><li><a href="https://thediplomat.com/tag/inner-mongolia/"><span itemprop="keywords">Inner Mongolia</span></a></li><li><a href="https://thediplomat.com/tag/inner-mongolia-protests/"><span itemprop="keywords">Inner Mongolia protests</span></a></li><li><a href="https://thediplomat.com/tag/mongolian-language/"><span itemprop="keywords">Mongolian language</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/08/indigenous-tribes-in-indias-andaman-and-nicobar-islands-battle-coronavirus/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Indigenous Tribes in India&rsquo;s Andaman and Nicobar Islands Battle Coronavirus" title="Indigenous Tribes in India&rsquo;s Andaman and Nicobar Islands Battle Coronavirus" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-27-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-6.jpg" loading="lazy"></figure><h5>August 27, 2020</h5><h4>Indigenous Tribes in India’s Andaman and Nicobar Islands Battle Coronavirus</h4></a><a href="/2020/08/south-koreas-search-for-a-covd-19-vaccine/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="South Korea&rsquo;s Search for a COVD-19 Vaccine" title="South Korea&rsquo;s Search for a COVD-19 Vaccine" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-18-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-18-3.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-18-3.jpg" loading="lazy"></figure><h5>August 26, 2020</h5><h4>South Korea’s Search for a COVD-19 Vaccine</h4></a><a href="/2020/08/how-did-pakistan-flatten-the-coronavirus-curve/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="How Did Pakistan Flatten the Coronavirus Curve?" title="How Did Pakistan Flatten the Coronavirus Curve?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-24.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24.jpg" loading="lazy"></figure><h5>August 24, 2020</h5><h4>How Did Pakistan Flatten the Coronavirus Curve?</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2020/09/space-security-and-geopolitical-competition-in-the-asia-pacific/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Space Security and Geopolitical Competition in the Asia-Pacific" title="Space Security and Geopolitical Competition in the Asia-Pacific" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-earth-1990298_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-s-2/thediplomat-earth-1990298_1280.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-earth-1990298_1280.jpg" loading="lazy"></figure><h5>September 03, 2020</h5><h4>Space Security and Geopolitical Competition in the Asia-Pacific</h4></a><a href="/2020/08/pakistans-hazaras-in-the-covid-era/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Pakistan&amp;#8217;s Hazaras in the COVID Era" title="Pakistan&amp;#8217;s Hazaras in the COVID Era" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-26-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-26-9.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-26-9.jpg" loading="lazy"></figure><h5>August 27, 2020</h5><h4>Pakistan&#8217;s Hazaras in the COVID Era</h4></a><a href="/2020/08/stalemate-in-the-himalayas-india-china-relations-in-2020/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Stalemate in the Himalayas: India-China Relations in 2020" title="Stalemate in the Himalayas: India-China Relations in 2020" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-12-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-12-2.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-12-2.jpg" loading="lazy"></figure><h5>August 26, 2020</h5><h4>Stalemate in the Himalayas: India-China Relations in 2020</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></h3><i>?</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_20503 --><a href="/2020/07/play-the-diplomats-quiz-july-12-2020-edition/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Play The Diplomat&rsquo;s Quiz: July 12, 2020, Edition" title="Play The Diplomat&rsquo;s Quiz: July 12, 2020, Edition" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-06-7.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-7.jpg" loading="lazy"></figure><h5>July 13, 2020</h5><h4>Play <em>The Diplomat’s Quiz</em>: July 12, 2020, Edition</h4></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2020/08/inter-korea-relations-things-fall-apart/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Inter-Korea Relations: Things Fall Apart" title="Inter-Korea Relations: Things Fall Apart" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-27-12.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2020</h5><h4>Inter-Korea Relations: Things Fall Apart</h4></a><a href="/2020/08/australia-steps-up-in-defense-of-the-indo-pacific-order/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Australia Steps Up in Defense of the Indo-Pacific Order" title="Australia Steps Up in Defense of the Indo-Pacific Order" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-27-8.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2020</h5><h4>Australia Steps Up in Defense of the Indo-Pacific Order</h4></a><a href="/2020/08/whats-left-of-the-islamic-movement-of-uzbekistan/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="What&rsquo;s Left of the Islamic Movement of Uzbekistan?" title="What&rsquo;s Left of the Islamic Movement of Uzbekistan?" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-27-9.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2020</h5><h4>What’s Left of the Islamic Movement of Uzbekistan?</h4></a><a href="/2020/08/china-and-the-eu-a-tale-of-two-summits/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="China and the EU: A Tale of Two Summits" title="China and the EU: A Tale of Two Summits" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-27-11.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2020</h5><h4>China and the EU: A Tale of Two Summits</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header style="background: white url(https://thediplomat.com/wp-content/themes/td_theme_v3/assets/DRI/covid_header_home.jpg) no-repeat right center;background-size: cover"><h3><a href="https://thediplomat.com/tag/covid-19">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>COVID-19 IN ASIA</a><br><span style="color: #455a64;font-weight: normal;">Presented by <a href="https://dri.thediplomat.com" target="_blank" rel="noopener">Diplomat Risk&nbsp;Intelligence</a></span></h3></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/08/indigenous-tribes-in-indias-andaman-and-nicobar-islands-battle-coronavirus/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indigenous Tribes in India&rsquo;s Andaman and Nicobar Islands Battle Coronavirus" title="Indigenous Tribes in India&rsquo;s Andaman and Nicobar Islands Battle Coronavirus" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-27-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-27-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-27-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-27-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 27, 2020</h5><h4>Indigenous Tribes in India’s Andaman and Nicobar Islands Battle Coronavirus</h4><h6>By <span>Sudha Ramachandran</span></h6><div>Contact with the outside world has cost them dearly in the past. Will they be able to survive the pandemic’s assault?</div></a><a href="/2020/08/south-koreas-search-for-a-covd-19-vaccine/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="South Korea&rsquo;s Search for a COVD-19 Vaccine" title="South Korea&rsquo;s Search for a COVD-19 Vaccine" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-18-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-18-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-02-18-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-02-18-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-18-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 26, 2020</h5><h4>South Korea’s Search for a COVD-19 Vaccine</h4><h6>By <span>Kyle Ferrier</span></h6><div>The threat of a second wave seems to have renewed the sense of urgency for producing a vaccine.</div></a><p class="td-br td-br--2"></p><a href="/2020/08/how-did-pakistan-flatten-the-coronavirus-curve/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How Did Pakistan Flatten the Coronavirus Curve?" title="How Did Pakistan Flatten the Coronavirus Curve?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-24.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-24.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-24.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 24, 2020</h5><h4>How Did Pakistan Flatten the Coronavirus Curve?</h4><h6>By <span>Niha Dagia</span></h6><div>Despite ending its lockdown early, Pakistan managed to flatten the curve. But the country is still far from achieving herd immunity.</div></a><a href="/2020/08/death-and-denial-in-turkmenistan/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Death and Denial in Turkmenistan" title="Death and Denial in Turkmenistan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-19-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-19-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-19-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 19, 2020</h5><h4>Death and Denial in Turkmenistan</h4><h6>By <span>Catherine Putz</span></h6><div>The Turkmen government’s inconsistent messaging about the nature and nearness of the COVID-19 pandemic threat has doomed its citizens to confusion and death.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_37_5272_29246_29248_39390_51833_51863 --><a href="/2020/09/chinas-crackdown-on-mongolian-culture/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Crackdown on Mongolian Culture" title="China&rsquo;s Crackdown on Mongolian Culture" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-03-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-03-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-03-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-03-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-03-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 04, 2020</h5><h4>China’s Crackdown on Mongolian Culture</h4><h6>By <span>Antonio Graceffo</span></h6><div>A new policy promoting Mandarin-language education has sparked protests in Inner Mongolia and outrage across the border.</div></a><a href="/2020/09/students-in-inner-mongolia-protest-chinese-language-policy/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Students in Inner Mongolia Protest Chinese Language Policy" title="Students in Inner Mongolia Protest Chinese Language Policy" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-02-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-02-2.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-02-2.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-02-2.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-02-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 02, 2020</h5><h4>Students in Inner Mongolia Protest Chinese Language Policy</h4><h6>By <span>Associated Press</span></h6><div>The new directive is creating fear among ethnic Mongolians in the region that they will lose their mother tongue. </div></a><p class="td-br td-br--2"></p><a href="/2020/08/covid-19-exacerbates-chinese-restaurateurs-gripes-about-delivery-platform-fees/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="COVID-19 Exacerbates Chinese Restaurateurs&rsquo; Gripes About Delivery Platform Fees" title="COVID-19 Exacerbates Chinese Restaurateurs&rsquo; Gripes About Delivery Platform Fees" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-20-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-20-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-20-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-20-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-20-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 21, 2020</h5><h4>COVID-19 Exacerbates Chinese Restaurateurs’ Gripes About Delivery Platform Fees</h4><h6>By <span>Larry Mullin</span></h6><div>China’s delivery platforms are “eons ahead of the U.S.” but the hurdles for restaurants are equally sophisticated. </div></a><a href="/2020/08/dont-begrudge-wuhan-its-pool-parties/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Don&amp;#8217;t Begrudge Wuhan Its Pool Parties" title="Don&amp;#8217;t Begrudge Wuhan Its Pool Parties" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-19-11.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-19-11.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-19-11.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 20, 2020</h5><h4>Don&#8217;t Begrudge Wuhan Its Pool Parties</h4><h6>By <span>Shannon Tiezzi</span></h6><div>Wuhan went through immense human suffering to reach a point where mass gatherings could be allowed.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2020/09/early-marriages-in-india-no-childs-play/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Early Marriages in India: No Child&rsquo;s Play" title="Early Marriages in India: No Child&rsquo;s Play" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-08-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-08-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-08-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-08-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-08-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 08, 2020</h5><h4>Early Marriages in India: No Child’s Play</h4><h6>By <span>Neeta Lal</span></h6><div>Now a toxic cocktail of the raging pandemic, economic crisis, and closed schools for months is exacerbating social ills like early marriages</div></a><a href="/2020/09/inside-hong-kongs-besieged-legislative-council-democrats-refuse-to-surrender/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Inside Hong Kong&rsquo;s Besieged Legislative Council, Democrats Refuse to Surrender" title="Inside Hong Kong&rsquo;s Besieged Legislative Council, Democrats Refuse to Surrender" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-06.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-06.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-06.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-06.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-06.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 07, 2020</h5><h4>Inside Hong Kong’s Besieged Legislative Council, Democrats Refuse to Surrender</h4><h6>By <span>Kevin Holden</span></h6><div>Banned candidates. Arrested lawmakers. Cancelled elections. What remains of democracy in Hong Kong?</div></a><p class="td-br td-br--2"></p><a href="/2020/09/the-last-farewell-to-the-mighty-mekong/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Last Farewell to the Mighty Mekong" title="The Last Farewell to the Mighty Mekong" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-01-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-01-11.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-01-11.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-01-11.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-01-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 02, 2020</h5><h4>The Last Farewell to the Mighty Mekong</h4><h6>By <span>Tom Fawthrop</span></h6><div>The shrinking Tonle Sap, the river's “beating heart,” is the latest wake-up call of the damage wrought by dams. </div></a><a href="/2020/09/chinas-crackdown-on-mongolian-culture/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Crackdown on Mongolian Culture" title="China&rsquo;s Crackdown on Mongolian Culture" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-03-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-03-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-03-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-03-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-03-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 04, 2020</h5><h4>China’s Crackdown on Mongolian Culture</h4><h6>By <span>Antonio Graceffo</span></h6><div>A new policy promoting Mandarin-language education has sparked protests in Inner Mongolia and outrage across the border.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/topics/risk-intelligence/">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>APAC Risks, Analyzed</a></h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:term:term_50734 --><a href="/2020/09/india-china-tensions-spike-in-the-himalayas/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India-China Tensions Spike in the Himalayas" title="India-China Tensions Spike in the Himalayas" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-12-22.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-12-22.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-12-22.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-12-22.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-12-22.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 05, 2020</h5><h4>India-China Tensions Spike in the Himalayas</h4><h6>By <span>Ankit Panda</span></h6><div>Indian and Chinese troops will likely continue to face off for the long-haul this winter in Eastern Ladakh.</div></a><a href="/2020/09/space-security-and-geopolitical-competition-in-the-asia-pacific/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Space Security and Geopolitical Competition in the Asia-Pacific" title="Space Security and Geopolitical Competition in the Asia-Pacific" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-earth-1990298_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-s-2/thediplomat-earth-1990298_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-m-1/thediplomat-earth-1990298_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-m-2/thediplomat-earth-1990298_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-earth-1990298_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 03, 2020</h5><h4>Space Security and Geopolitical Competition in the Asia-Pacific</h4><h6>By <span>Ankit Panda</span></h6><div>Between the proliferation of counterspace capabilities and intensifying geopolitical competition, space is a critical domain for Asian powers.</div></a><p class="td-br td-br--2"></p><a href="/2020/08/how-covid-19-wreaked-havoc-on-south-koreas-labor-market/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How COVID-19 Wreaked Havoc on South Korea&amp;#8217;s Labor Market" title="How COVID-19 Wreaked Havoc on South Korea&amp;#8217;s Labor Market" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-28-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-28-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-28-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-28-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-28-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 28, 2020</h5><h4>How COVID-19 Wreaked Havoc on South Korea&#8217;s Labor Market</h4><h6>By <span>Vladimir Hlasny</span></h6><div>Despite a resolute response by the government, COVID-19 has taken a serious bite out of the South Korean economy.</div></a><a href="/2020/08/rosnefts-vietnam-exit-hints-at-russia-inc-s-future-in-asia/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Rosneft&rsquo;s Vietnam Exit Hints at Russia Inc.&rsquo;s Future in Asia&nbsp;" title="Rosneft&rsquo;s Vietnam Exit Hints at Russia Inc.&rsquo;s Future in Asia&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-28-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-28-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-28-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-28-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-28-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 28, 2020</h5><h4>Rosneft’s Vietnam Exit Hints at Russia Inc.’s Future in Asia </h4><h6>By <span>Nick Trickett</span></h6><div>Moscow is going to have to toe Beijing’s line as competition and pressure from Washington ramps up.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005_51483 --><a href="/2020/09/taliban-return-to-doha-setting-stage-for-afghan-peace-talks/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taliban Return to Doha, Setting Stage for Afghan Peace Talks" title="Taliban Return to Doha, Setting Stage for Afghan Peace Talks" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-08-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-08-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-08-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-08-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-08-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 08, 2020</h5><h4>Taliban Return to Doha, Setting Stage for Afghan Peace Talks</h4><h6>By <span>Associated Press</span></h6><div>The delayed negotiations are the second, critical part to a peace deal the U.S. signed with the Taliban in February in Doha.</div></a><a href="/2020/09/pandemic-slows-central-asias-gas-exports-to-china/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Pandemic Slows Central Asia&rsquo;s Gas Exports to China" title="Pandemic Slows Central Asia&rsquo;s Gas Exports to China" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2015/06/sizes/thumbnail/thediplomat_2015-06-02_19-47-14.jpg 138w, https://thediplomat.com/wp-content/uploads/2015/06/sizes/td-list-s-2/thediplomat_2015-06-02_19-47-14.jpg 276w, https://thediplomat.com/wp-content/uploads/2015/06/sizes/td-list-m-1/thediplomat_2015-06-02_19-47-14.jpg 219w, https://thediplomat.com/wp-content/uploads/2015/06/sizes/td-list-m-2/thediplomat_2015-06-02_19-47-14.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2015/06/sizes/thumbnail/thediplomat_2015-06-02_19-47-14.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 08, 2020</h5><h4>Pandemic Slows Central Asia’s Gas Exports to China</h4><h6>By <span>Umida Hashimova</span></h6><div>The economic slowdown in China, a result of the coronavirus pandemic, has affected the gas trade. </div></a><p class="td-br td-br--2"></p><a href="/2020/09/a-china-centered-order-is-not-inevitable/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="A China-Centered Order Is Not Inevitable" title="A China-Centered Order Is Not Inevitable" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-china-19247_1920.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-s-2/thediplomat-china-19247_1920.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-1/thediplomat-china-19247_1920.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-2/thediplomat-china-19247_1920.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-china-19247_1920.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 08, 2020</h5><h4>A China-Centered Order Is Not Inevitable</h4><h6>By <span>Valérie Niquet and Walter Lohman</span></h6><div>The pandemic has revealed is that the shift of global leadership toward a China-centered Asia is neither inevitable nor desired.</div></a><a href="/2020/09/will-south-koreas-yoo-myung-hee-be-the-next-wto-leader/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Will South Korea&rsquo;s Yoo Myung-hee Be the Next WTO Leader?" title="Will South Korea&rsquo;s Yoo Myung-hee Be the Next WTO Leader?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-08.jpeg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-08.jpeg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-08.jpeg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-08.jpeg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-08.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 08, 2020</h5><h4>Will South Korea’s Yoo Myung-hee Be the Next WTO Leader?</h4><h6>By <span>Duncan Bartlet</span></h6><div>Complex power games surround the choice of the next director general. Will Yoo’s South Korean nationality be a help or a hindrance in her bid?</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                    <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                    <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MFWPCDmwlguS0wHsxyY" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_70_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_70_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_70_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_70_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_70_cover.jpg" alt="China and the EU: A Tale of Two Summits" title="China and the EU: A Tale of Two Summits" loading="lazy">    </figure>
    <div class="td-post">
        <h5>September 2020</h5>
        <h4>China and the EU: A Tale of Two Summits</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2020 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2020/09/china-detains-23-in-crackdown-on-inner-mongolia-protests.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Sep 8th, 2020 @ 3:06 pm UTC -->
<!-- Cache File Generated In:       0.21465 seconds -->

<!-- Cache File Expires On:         Sep 8th, 2020 @ 6:06 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Sep 8th, 2020 @ 6:06 pm UTC -->

<!-- Loaded via Cache On:    Sep 8th, 2020 @ 4:36 pm UTC -->
<!-- Loaded via Cache In:    0.00275 seconds -->