<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="How Should China Use a Biden Window of Opportunity?"><meta property="twitter:title" content="How Should China Use a Biden Window of Opportunity?"><meta name="description" content="China should take a more proactive stances on Sino-U.S. relations, rather than waiting for and responding to Biden&#8217;s China policy."><meta property="og:description" content="China should take a more proactive stances on Sino-U.S. relations, rather than waiting for and responding to Biden&#8217;s China policy."><meta property="twitter:description" content="China should take a more proactive stances on Sino-U.S. relations, rather than waiting for and responding to Biden&#8217;s China policy."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-story-s-2/thediplomat-24415295558_d4019c3cb4_b.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-story-s-2/thediplomat-24415295558_d4019c3cb4_b.jpg"><meta name="author" content="Dingding Chen"<meta name="url" itemprop="url" content="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/"><meta property="og:url" content="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/"><meta property="twitter:url" content="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/"><meta name="keywords" content="Diplomacy,East Asia,China,United States,Biden China policy,China U.S. policy,U.S.-China Relations"/><meta name="news_keywords" content="Diplomacy,East Asia,China,United States,Biden China policy,China U.S. policy,U.S.-China Relations"/><meta property="article:tag" content="Diplomacy"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="United States"/><meta property="article:tag" content="Biden China policy"/><meta property="article:tag" content="China U.S. policy"/><meta property="article:tag" content="U.S.-China Relations"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>How Should China Use a Biden Window of Opportunity? &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
        /* DRI Intro */
        #td-dri-intro {
            padding-bottom: 12px;
            margin-bottom: 24px;
            border-bottom: 2px solid #eceff1;
        }
        #td-dri-intro span {
            color: #b0bec5;
        }
        @media only screen and (min-width: 672px) {
            #td-dri-intro {
                margin-left: 82px;
            }
        }
        /* COVID-19 side */
        #td-c19 {
            background: #eceff1;
        }
        #td-c19 header {
            width: 138px;
            height: 84px;
            background: #CC0000;
            padding-left: 12px;
        }
        #td-c19.td-box > header h3 {
            color: white;
        }
        #td-c19.td-box > header h4 {
            color: #e68080;
        }
        #td-c19.td-box > header h4 + i {
            color: #ad0000;
            font-size: 120px;
            top: 4px;
            right: 4px;
        }
        #td-c19 .td-post {
            border-top: none;
            padding: 0 6px 12px 12px;
        }
        #td-c19 .td-post .td-post__img {
            margin-top: 0;
            margin-left: -12px
        }
        /* Table */
        .td-prose-table,
        .td-prose .td-prose-table p {
            font-size: 16px;
            line-height: 24px;
            font-family: Noto Sans,Open Sans,sans-serif;
        }
        .td-prose .td-prose-table p {
            margin: 0 0 12px;
        }
        .td-prose .td-prose-table p:last-child {
            margin-bottom: 0;
        }
        .td-prose-table {
            margin: 12px 0;
            border:none;
            border-spacing:0;
            border-top: 2px solid #455a64;
            width: 100%;
        }
        .td-prose-table thead {
            font-weight:bold;
        }
        .td-prose-table td {
            border-bottom: 2px solid #eceff1;
            vertical-align:top;
            padding: 12px;
            width: 30%;
        }
        .td-prose-table thead td,
        .td-prose-table--bg-last-col td:last-child {
            background: #F9FAFA;
        }
        .td-prose-table a {
            text-decoration: underline;
        }
        </style>
				
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-191133 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/topics/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MN2_5HGptOPE0-cGQoQ" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_73_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_73_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_73_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_73_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_73_cover.jpg" alt="The New Geopolitics of Climate Change" title="The New Geopolitics of Climate Change">    </figure>
    <div class="td-post">
        <h5>December 2020</h5>
        <h4>The New Geopolitics of Climate Change</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>How Should China Use a Biden Window of Opportunity?</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="How Should China Use a Biden Window of Opportunity?" data-url="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="How Should China Use a Biden Window of Opportunity? @Diplomat_APAC" data-url="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="How Should China Use a Biden Window of Opportunity?" data-url="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2020/12/borneoexit-independence-for-east-malaysia/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="BorneoExit: Independence for East Malaysia?" title="BorneoExit: Independence for East Malaysia?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-10-13.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-10-13.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-10-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>BorneoExit: Independence for East Malaysia?</h4></a></div><div class="swiper-slide"><a href="/2020/12/what-ethiopias-ethnic-unrest-means-for-china/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What Ethiopia&amp;#8217;s Ethnic Unrest Means for China" title="What Ethiopia&amp;#8217;s Ethnic Unrest Means for China" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-09-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-09-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-09-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>What Ethiopia&#8217;s Ethnic Unrest Means for China</h4></a></div><div class="swiper-slide"><a href="/2020/12/vietnams-balancing-act-between-biden-and-trump/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Vietnam&rsquo;s Balancing Act Between Biden and Trump" title="Vietnam&rsquo;s Balancing Act Between Biden and Trump" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-10-2.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-10-2.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-10-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Vietnam’s Balancing Act Between Biden and Trump</h4></a></div><div class="swiper-slide"><a href="/2020/12/the-lgbt-community-joins-the-thai-protests/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The LGBT Community Joins the Thai Protests" title="The LGBT Community Joins the Thai Protests" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-08-15.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-08-15.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-08-15.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>The LGBT Community Joins the Thai Protests</h4></a></div><div class="swiper-slide"><a href="/2020/12/inside-indias-farmer-protest/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Inside India&rsquo;s Farmer Protest" title="Inside India&rsquo;s Farmer Protest" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-07-23.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-07-23.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-07-23.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Photo Essays</h5><h4>Inside India’s Farmer Protest</h4></a></div><div class="swiper-slide"><a href="/2020/12/awards-for-indonesian-judges-raise-conflict-of-interest-questions/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Awards for Indonesian Judges Raise Conflict of Interest Questions" title="Awards for Indonesian Judges Raise Conflict of Interest Questions" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-07-6.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-07-6.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-07-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Awards for Indonesian Judges Raise Conflict of Interest Questions</h4></a></div><div class="swiper-slide"><a href="/2020/12/will-chinas-civil-code-finally-get-companies-to-take-fighting-sexual-harassment-seriously/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Will China&rsquo;s Civil Code Finally Get Companies to Take Fighting Sexual Harassment Seriously?" title="Will China&rsquo;s Civil Code Finally Get Companies to Take Fighting Sexual Harassment Seriously?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-04-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-04-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-04-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Will China’s Civil Code Finally Get Companies to Take Fighting Sexual Harassment Seriously?</h4></a></div><div class="swiper-slide"><a href="/2020/12/afghanistans-biggest-fight-climate-change/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Afghanistan&rsquo;s Biggest Fight: Climate Change" title="Afghanistan&rsquo;s Biggest Fight: Climate Change" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-11-30-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-11-30-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-11-30-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Afghanistan’s Biggest Fight: Climate Change</h4></a></div><div class="swiper-slide"><a href="/2020/12/philippine-jeepneys-wont-go-down-without-a-fight/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Philippine Jeepneys Won&rsquo;t Go Down Without a Fight" title="Philippine Jeepneys Won&rsquo;t Go Down Without a Fight" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-03-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-03-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-03-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Philippine Jeepneys Won’t Go Down Without a Fight</h4></a></div><div class="swiper-slide"><a href="/2020/12/a-hitch-in-the-belt-and-road-in-myanmar/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="A Hitch in the Belt and Road in Myanmar" title="A Hitch in the Belt and Road in Myanmar" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-03.jpeg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-03.jpeg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-03.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>A Hitch in the Belt and Road in Myanmar</h4></a></div><div class="swiper-slide"><a href="/2020/12/southeast-asias-imperiled-biodiversity/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Southeast Asia&rsquo;s Imperiled Biodiversity" title="Southeast Asia&rsquo;s Imperiled Biodiversity" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-11-30-4.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-11-30-4.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-11-30-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Southeast Asia’s Imperiled Biodiversity</h4></a></div><div class="swiper-slide"><a href="/2020/12/after-losing-special-status-kashmiris-come-out-to-vote/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="After Losing Special Status, Kashmiris Come Out to Vote" title="After Losing Special Status, Kashmiris Come Out to Vote" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-01-15.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-01-15.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-01-15.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Photo Essays</h5><h4>After Losing Special Status, Kashmiris Come Out to Vote</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/diplomacy/" class="td-secondary">Diplomacy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						How Should China Use a Biden Window of Opportunity?                    </h1>
					<div id="td-lead" itemprop="description"><p>China should take a more proactive stances on Sino-U.S. relations, rather than waiting for and responding to Biden&#8217;s China policy.</p>
</div>                    <div id="td-meta">
						<figure class="td-img"><img alt="Dingding Chen" title="Dingding Chen" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-1/thediplomat_2014-11-09_23-37-18.jpg 58w, https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-2/thediplomat_2014-11-09_23-37-18.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-1/thediplomat_2014-11-09_23-37-18.jpg"></figure>                        <div>
							<div class="td-author">By <strong>Jianhao Ge</strong> and <a href="https://thediplomat.com/authors/dingding-chen/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Dingding Chen</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">December 10, 2020</span>
                                <meta itemprop="dateModified"
                                      content="2020-12-10T23:39:29Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="How Should China Use a Biden Window of Opportunity?" data-url="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="How Should China Use a Biden Window of Opportunity? @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="How Should China Use a Biden Window of Opportunity?" data-url="https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-story-s-2/thediplomat-24415295558_d4019c3cb4_b.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="How Should China Use a Biden Window of Opportunity?" title="How Should China Use a Biden Window of Opportunity?" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-story-s-1/thediplomat-24415295558_d4019c3cb4_b.jpg 300w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-story-s-2/thediplomat-24415295558_d4019c3cb4_b.jpg 600w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/medium/thediplomat-24415295558_d4019c3cb4_b.jpg 462w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/large/thediplomat-24415295558_d4019c3cb4_b.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-story-s-1/thediplomat-24415295558_d4019c3cb4_b.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: <a href="https://www.flickr.com/photos/whitehouse/24415295558/in/photolist-DnpnpJ-GyxofB-GyxnnV-GyxmWz-Gyxk9M-21v72Yk-21v71wx-21v71cz-21v6Ywk-21v6Xd8-21smzuN-Dnpgxy-21smxZy-Dnp56L-21qeWe3-21qeUGq-21qeShq-DnoWRW-21qePao-21v6Pxt-ZmTk2d-21n98gU-21n97ey-ZmTiuL-GrnLYV-21hWkwJ-GrnLNz-21hWknf-21nL64a-21hWk6o-GrnLpZ-21nL57F-21hWjMY-GrnLbc-GrnL3X-21nL4E8-21nL4aR-GrnKND-DcuLKG-ZfpNhh-21kcU4k-21kcTYa-ZfpNc7-21hoqqw-ZfpNem-DcuLBL-21hoqmo-21kcTSD-21hoqfS-DcuLs7" target="_blank">Flickr/ Official White House photo by Shealah Craighead</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>Democratic nominee Joe Biden has clinched the electoral votes needed to become the 46th American president. For Chinese observers, the focus has largely shifted to Biden’s cabinet picks and where they stand on China. They may be missing the point. Biden’s win over President Donald Trump will open up a new window of opportunity for the most crucial bilateral relations in the world. Accordingly, China should not situate itself in a reactive position – responding to the United States’ China policy, as it largely did during the Trump administration – but instead actively adjust its foreign policy to forge Sino-U.S. relations that lean more toward cooperation.</p><p>This year’s election has reaffirmed once again that political polarization runs deep in the United States. Although Biden notched a record-setting <a href="https://www.npr.org/2020/11/25/937248659/president-elect-biden-hits-80-million-votes-in-year-of-record-turnout">80 million votes</a>, Trump received the second-highest numbers of votes in American history with 74 million. Biden’s victory margin not only dismayed many who had high expectations of a landslide, but also shattered the hope that the election would tarnish Trump and what he represents, and, in doing so, let the United States return to “<a href="https://www.usatoday.com/story/opinion/2020/12/04/biden-normal-not-good-everyone-thinks-column/6414601002/">normalcy</a>” and start to “<a href="https://apnews.com/article/joe-biden-wins-white-house-ap-fd58df73aa677acb74fce2a69adb71f9">heal</a>” the country’s profound political polarization. Trumpism is here to stay, and it will continue to plague the president-elect’s governing agenda.</p><p>To make things worse, given the fact that the Republicans appeared poised to <a href="https://www.bloomberg.com/news/articles/2020-11-09/biden-s-hopes-for-senate-control-face-long-odds-in-georgia">retain</a> the majority in the Senate and sliced into the Democrats’ advantage in the House, Biden will almost certainly encounter legislative blockage that will stymie many of his major programs and initiatives. Even Biden, a Senate veteran known for his ability to build strong cross-partisan relationships, is unlikely to change the hostile nature of a Republican Senate, especially after the Republican Party has spent a whole year portraying Biden as a dangerous extremist.</p><p>Apart from partisan headwinds, Biden will also inherit an America tormented by public health disasters and an economic slump. The <a href="https://time.com/5903673/record-daily-coronavirus-cases/">worsening </a>COVID-19 pandemic will be the biggest challenge facing the incoming Biden administration. The vaccine seems promising but, as experts from World Health Organization suggest, pre-COVID life will not be restored until <a href="https://www.foxnews.com/world/leading-who-scientist-cautions-world-may-not-return-to-normal-until-2022">2022</a> at the earliest. The Biden administration in its first year will be struggling between pandemic management and economic recovery, a somewhat paradoxical duo: opening the economy too soon will likely lead to a mounting death toll, while a harshly restricted economy is good for containing the virus but will give rise to more financial difficulties.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>The deep political divide, partisan gridlock, and COVID-19 pandemic are all daunting realities that will preoccupy Biden’s early days in office. As a result, a confrontational China policy would be unwise, since such strategies would unavoidably become a notable distraction for Biden’s handling of internal affairs. It can be predicted that a temporary U.S.-China <a href="https://thediplomat.com/2020/06/why-a-us-china-detente-is-coming-in-2021-the-biden-factor/">détente</a> is in sight, with a new period of opportunity that would allow both parties to engineer a turnaround in Sino-U.S. relations. So what should China’s response be?</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>First, Beijing needs to tone down its occasionally assertive diplomatic rhetoric and adopt a softer approach. In recent years, the Chinese diplomatic approach has often been characterized as “wolf warrior” diplomacy – a phrase that originates from a Chinese patriotic action film franchise. The term is specifically used to describe a style of diplomacy adopted by Chinese diplomats that often involves “<a href="https://thediplomat.com/2020/05/interpreting-chinas-wolf-warrior-diplomacy/">aggressive, proactive and high-profile</a>” tactics. Whether or not this represents a major shift from a low profile to a new level of assertiveness is <a href="https://thediplomat.com/2020/09/is-china-really-embracing-wolf-warrior-diplomacy/">open to debate</a>. But one thing is clear: It does not serve the purpose of bridging the Sino-American divide and left much room for those who willingly spread the false “China threat” theory to maneuver. Softening the tone is particularly important for not feeding the paranoia of so-called China hawks and letting more rational voices emerge.</p><p>Second, effective management of Sino-U.S. relations requires China to embrace different strategies designed for specific issue areas. Although the overall Sino-U.S. relationship is in a <a href="https://carnegietsinghua.org/2020/01/08/is-u.s.-china-relationship-in-downward-spiral-pub-80709">downward spiral</a>, different aspects of relations have shown drastically different downward trajectories. There are at least three issue areas in which China should carefully orchestrate its strategies: trade, military, and ideology.</p><p>The bilateral economic relations between China and the United States became strained after Trump launched his trade war against China, the United States’ biggest trading partner. Biden has been a vocal critic of that policy, calling it “reckless” and its outcome “<a href="https://www.reuters.com/article/us-usa-election-biden-trade-analysis-idUSKBN25Z1VH">disastrous</a>.” A reasonable prediction is that a Biden presidency could lead to a more rational approach to bilateral trading policy, similar to the Obama era. China, in turn, should try to resume the second round of trade talks with its U.S. counterparts, seeking more common ground on various trade issues, and reducing the damage to Sino-U.S. relations stemming from trade frictions.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>To keep military-to-military relations stable, China should actively seek to cooperate with the United States on managing crisis and reducing risk to forces. In <a href="https://www.defense.gov/Newsroom/Releases/Release/Article/2398907/us-department-of-defense-hosts-first-crisis-communications-working-group-with-t/">October </a>and <a href="https://economictimes.indiatimes.com/news/defence/chinese-and-us-militaries-discuss-humanitarian-assistance-disaster-relief/articleshow/79171460.cms?from=mdr">November </a>this year, the Chinese and U.S. militaries held meetings on crisis communication and humanitarian relief. Such exchanges of visits between the U.S. military and the People’s Liberation Army (PLA) should be regularized in the future. In addition, China can also actively seek to restore or establish a pragmatic cooperation mechanism with the United States over major flashpoints, such as the South China Sea, Taiwan Strait, and the Korean Peninsula.</p><p>China should also avoid continuing entanglements with the United States in the realm of ideological competition. Trump administration officials, headed by U.S. Secretary of State Mike Pompeo, have repeatedly tried to <a href="https://www.politico.com/news/2020/08/12/pompeo-chinese-threat-may-be-worse-than-cold-war-communism-394350">refit Cold War slogans for China</a>. The Biden administration, on the other hand, will likely play down ideological differences between the two counties, or at least won’t arbitrarily apply Cold War analogies. Many of Biden’s foreign policy team <a href="https://foreignpolicy.com/2020/11/23/biden-picks-intelligence-national-security-diplomacy-cabinet-officials-state-climate-czar/">served in the Obama administration</a>. The core figures of Biden’s team, such as <a href="https://www.reuters.com/article/us-usa-trade-china-biden-idUSKCN26D1SM">Antony Blinken</a> (nominated for secretary of state) and <a href="https://www.foreignaffairs.com/articles/china/competition-with-china-without-catastrophe">Jake Sullivan</a> (tapped for national security advisor) have all expressed the view that the U.S. should not seek full decoupling with China. In light of this, China should also maintain its <a href="http://qa.china-embassy.org/eng/zggk/t1804604.htm">long-held position</a> of avoiding ideological battles with the United States.</p><p>Third, for China to take advantage of the new window of opportunity, it should look beyond China-U.S. bilateral relations, paying more attention to the interactions with an “X factor” – any of a number of third-party countries that have considerable leverage over both China and the U.S. With the rising friction between China and the United States across the board, some countries that have broad interests in both sides tend to view the deterioration of Sino-U.S. relations with <a href="https://www.theatlantic.com/politics/archive/2019/07/south-korea-china-united-states-dilemma/594850/">mixed feelings</a>. It can be said that many third-party countries are unwilling to see a sharp decline of China-U.S. ties. Four years of Trump’s revisionist foreign policy have greatly challenged the stability and prosperity of the U.S. alliance system. Even for some European allies, the United States is no longer regarded as the <a href="https://foreignpolicy.com/2020/05/19/coronavirus-pandemic-europe-opinion-polls-united-states-china-losing/">most reliable partner</a>.</p><p>In the early days when Biden takes office, his ambition to reshape U.S. global leadership and heal the rift with traditional allies is bound to be held back by domestic tensions. It is unlikely that he would accomplish major diplomatic breakthroughs shortly after his inauguration in January 2021. China should make full use of this opportunity to consolidate cooperation with third-party countries in the economic, political, and military domains. For example, after the recent successful signing of the <a href="https://edition.cnn.com/2020/11/16/economy/rcep-trade-agreement-intl-hnk/index.html"> Regional Comprehensive Economic Partnership</a> (RCEP), China should also upgrade its efforts on other trade negotiations, including the China-Japan-Korea Free Trade Area, Comprehensive and Progressive Agreement for Trans-Pacific Partnership (CPTPP), and China-EU bilateral investment treaty (BIT), to strive for new bargaining chips against a potential U.S. economic blockade. As a result, even if the United States wants to form a new coalition (or a rebranding of the old alliance) aiming specifically to contain and coerce China, it will inevitably have to pay a higher price.</p><p>The Biden window of opportunity will not last long, however. There are <a href="https://www.reuters.com/article/us-usa-election-china-biden-idUSKBN27N0XP">various signs</a> that Biden may adopt an even tougher approach to China. In the long run, the United States under Biden’s leadership may apply more precise and systematic <a href="https://www.washingtonpost.com/technology/2020/11/16/biden-huawei-trump-china/">measures</a> against China in some key areas, such as human rights and technology. All that being said, China can still be the first mover in the new era, identifying issues in the bilateral relations that have the potential for improvement, and preparing for the bumpy road ahead.</p><p><em>Jianhao Ge is an assistant research fellow at Intellisia Institute and Dingding Chen is the president of Intellisia.</em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><figure class="td-img td-post__img td-post__img--right td-post__img--square"><img alt="Dingding Chen" title="Dingding Chen" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-1/thediplomat_2014-11-09_23-37-18.jpg 58w, https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-2/thediplomat_2014-11-09_23-37-18.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2014/04/sizes/td-list-xs-1/thediplomat_2014-11-09_23-37-18.jpg"></figure><h5>Contributing Author</h5><h4>Dingding Chen</h4><a class="td-post__more" href="https://thediplomat.com/authors/dingding-chen/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/diplomacy/"><span itemprop="keywords">Diplomacy</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/countries/usa/"><span itemprop="keywords">United States</span></a></li><li><a href="https://thediplomat.com/tag/biden-china-policy/"><span itemprop="keywords">Biden China policy</span></a></li><li><a href="https://thediplomat.com/tag/china-u-s-policy/"><span itemprop="keywords">China U.S. policy</span></a></li><li><a href="https://thediplomat.com/tag/u-s-china-relations/"><span itemprop="keywords">U.S.-China Relations</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/12/chinas-covid-19-vaccines-move-forward/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="China&rsquo;s COVID-19 Vaccines Move Forward" title="China&rsquo;s COVID-19 Vaccines Move Forward" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-09-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-s-2/thediplomat-2020-11-09-7.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-09-7.jpg" loading="lazy"></figure><h5>December 10, 2020</h5><h4>China’s COVID-19 Vaccines Move Forward</h4></a><a href="/2020/12/north-korea-takes-offense-at-seoul-foreign-ministers-covid-19-remarks/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="North Korea Takes Offense at Seoul Foreign Minister&rsquo;s COVID-19 Remarks" title="North Korea Takes Offense at Seoul Foreign Minister&rsquo;s COVID-19 Remarks" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-01-31.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-01-31.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-01-31.jpg" loading="lazy"></figure><h5>December 09, 2020</h5><h4>North Korea Takes Offense at Seoul Foreign Minister’s COVID-19 Remarks</h4></a><a href="/2020/12/mongolia-grapples-with-its-first-real-covid-wave/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Mongolia Grapples With Its First Real COVID Wave" title="Mongolia Grapples With Its First Real COVID Wave" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-07-13.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-13.jpg" loading="lazy"></figure><h5>December 08, 2020</h5><h4>Mongolia Grapples With Its First Real COVID Wave</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2020/12/the-biden-administration-asia-reacts/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The Biden Administration: Asia Reacts" title="The Biden Administration: Asia Reacts" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-06-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-s-2/thediplomat-2020-11-06-5.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-06-5.jpg" loading="lazy"></figure><h5>December 09, 2020</h5><h4>The Biden Administration: Asia Reacts</h4></a><a href="/2020/12/inside-indias-farmer-protest/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Inside India&rsquo;s Farmer Protest" title="Inside India&rsquo;s Farmer Protest" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-23.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-07-23.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-23.jpg" loading="lazy"></figure><h5>December 08, 2020</h5><h4>Inside India’s Farmer Protest</h4></a><a href="/2020/12/after-losing-special-status-kashmiris-come-out-to-vote/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="After Losing Special Status, Kashmiris Come Out to Vote" title="After Losing Special Status, Kashmiris Come Out to Vote" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-01-15.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-01-15.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-01-15.jpg" loading="lazy"></figure><h5>December 02, 2020</h5><h4>After Losing Special Status, Kashmiris Come Out to Vote</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2020/12/unsettled-waters-understanding-eurasias-maritime-thrust/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Unsettled Waters: Understanding Eurasia&rsquo;s Maritime Thrust" title="Unsettled Waters: Understanding Eurasia&rsquo;s Maritime Thrust" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-08-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-08-8.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-08-8.jpg" loading="lazy"></figure><h5>December 08, 2020</h5><h4>Unsettled Waters: Understanding Eurasia’s Maritime Thrust</h4><h6>By <span>Abhijnan Rej</span></h6><div>In a new book, a professor at the National Defense University in Washington, D.C. explores how great power competition is driving greater naval reach of Eurasian powers.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2020/12/afghanistans-biggest-fight-climate-change/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Afghanistan&rsquo;s Biggest Fight: Climate Change" title="Afghanistan&rsquo;s Biggest Fight: Climate Change" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-11-30-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-11-30-1.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-11-30-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 01, 2020</h5><h4>Afghanistan’s Biggest Fight: Climate Change</h4></a><a href="/2020/12/southeast-asias-imperiled-biodiversity/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Southeast Asia&rsquo;s Imperiled Biodiversity" title="Southeast Asia&rsquo;s Imperiled Biodiversity" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-11-30-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-11-30-4.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-11-30-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 01, 2020</h5><h4>Southeast Asia’s Imperiled Biodiversity</h4></a><a href="/2020/12/the-costs-of-australias-climate-politics/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="The Costs of Australia&rsquo;s Climate Politics" title="The Costs of Australia&rsquo;s Climate Politics" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-11-30-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-11-30-3.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-11-30-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 01, 2020</h5><h4>The Costs of Australia’s Climate Politics</h4></a><a href="/2020/12/the-new-geopolitics-of-climate-change/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="The New Geopolitics of Climate Change" title="The New Geopolitics of Climate Change" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-11-30-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-11-30-2.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-11-30-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 01, 2020</h5><h4>The New Geopolitics of Climate Change</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header style="background: white url(https://thediplomat.com/wp-content/themes/td_theme_v3/assets/DRI/covid_header_home.jpg) no-repeat right center;background-size: cover"><h3><a href="https://thediplomat.com/tag/covid-19">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>COVID-19 IN ASIA</a><br><span style="color: #455a64;font-weight: normal;">Presented by <a href="https://dri.thediplomat.com" target="_blank" rel="noopener">Diplomat Risk&nbsp;Intelligence</a></span></h3></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/12/chinas-covid-19-vaccines-move-forward/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s COVID-19 Vaccines Move Forward" title="China&rsquo;s COVID-19 Vaccines Move Forward" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-09-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-s-2/thediplomat-2020-11-09-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-1/thediplomat-2020-11-09-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-2/thediplomat-2020-11-09-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-09-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 10, 2020</h5><h4>China’s COVID-19 Vaccines Move Forward</h4><h6>By <span>Shannon Tiezzi</span></h6><div>The UAE has officially approved a Sinopharm vaccine, while there are promising unofficial results from Sinovac’s Indonesia trial.</div></a><a href="/2020/12/north-korea-takes-offense-at-seoul-foreign-ministers-covid-19-remarks/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="North Korea Takes Offense at Seoul Foreign Minister&rsquo;s COVID-19 Remarks" title="North Korea Takes Offense at Seoul Foreign Minister&rsquo;s COVID-19 Remarks" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-01-31.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-01-31.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-01-31.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-01-31.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-01-31.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 09, 2020</h5><h4>North Korea Takes Offense at Seoul Foreign Minister’s COVID-19 Remarks</h4><h6>By <span>Mitch Shin</span></h6><div>North Korea continues to be hypersensitive about its handling of the pandemic.</div></a><p class="td-br td-br--2"></p><a href="/2020/12/mongolia-grapples-with-its-first-real-covid-wave/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Mongolia Grapples With Its First Real COVID Wave" title="Mongolia Grapples With Its First Real COVID Wave" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-07-13.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-07-13.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-07-13.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 08, 2020</h5><h4>Mongolia Grapples With Its First Real COVID Wave</h4><h6>By <span>Anandsaikhan Nyamdavaa</span></h6><div>After recording the first locally transmitted case in November, Mongolia’s local cases of COVID-19 have surpassed imported cases.</div></a><a href="/2020/12/japans-covid-19-spike-raises-alarm-for-elderly-and-at-risk-groups/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Japan&rsquo;s COVID-19 Spike Raises Alarm for Elderly and At-Risk Groups&nbsp;" title="Japan&rsquo;s COVID-19 Spike Raises Alarm for Elderly and At-Risk Groups&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-04-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-04-13.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-04-13.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-04-13.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-04-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 05, 2020</h5><h4>Japan’s COVID-19 Spike Raises Alarm for Elderly and At-Risk Groups </h4><h6>By <span>Thisanka Siripala</span></h6><div>The controversial “Go To” domestic tourism subsidy has come under the microscope for possibly facilitating the nation’s explosion of coronavirus cases.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_18_37_1785_29248_42862_48052_50143 --><a href="/2020/09/china-is-signaling-its-desire-to-improve-relations-with-the-us-is-anyone-listening/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Is Signaling Its Desire to Improve Relations With the US. Is Anyone Listening?" title="China Is Signaling Its Desire to Improve Relations With the US. Is Anyone Listening?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2016/09/sizes/thumbnail/thediplomat_2016-09-26_13-32-39.jpg 138w, https://thediplomat.com/wp-content/uploads/2016/09/sizes/td-list-s-2/thediplomat_2016-09-26_13-32-39.jpg 276w, https://thediplomat.com/wp-content/uploads/2016/09/sizes/td-list-m-1/thediplomat_2016-09-26_13-32-39.jpg 219w, https://thediplomat.com/wp-content/uploads/2016/09/sizes/td-list-m-2/thediplomat_2016-09-26_13-32-39.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2016/09/sizes/thumbnail/thediplomat_2016-09-26_13-32-39.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 25, 2020</h5><h4>China Is Signaling Its Desire to Improve Relations With the US. Is Anyone Listening?</h4><h6>By <span>Aries Li</span></h6><div>Chinese officials’ World War II commemorations hold an important message for the modern day China-U.S. relationship.</div></a><a href="/2020/08/the-us-china-relationship-is-a-shakespearean-tragedy/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The US-China Relationship Is a Shakespearean Tragedy" title="The US-China Relationship Is a Shakespearean Tragedy" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/04/sizes/thumbnail/thediplomat_2017-04-05_18-29-36.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/04/sizes/td-list-s-2/thediplomat_2017-04-05_18-29-36.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/04/sizes/td-list-m-1/thediplomat_2017-04-05_18-29-36.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/04/sizes/td-list-m-2/thediplomat_2017-04-05_18-29-36.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/04/sizes/thumbnail/thediplomat_2017-04-05_18-29-36.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 03, 2020</h5><h4>The US-China Relationship Is a Shakespearean Tragedy</h4><h6>By <span>Zheng Wang</span></h6><div>We are silently witnessing the biggest strategic misjudgment in history: Two superpowers are sliding toward conflict when they still share huge common interests.</div></a><p class="td-br td-br--2"></p><a href="/2020/07/chinas-foreign-minister-strikes-conciliatory-tone-to-bring-us-ties-back-from-the-brink/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Foreign Minister Strikes Conciliatory Tone to Bring US Ties Back From the Brink" title="China&rsquo;s Foreign Minister Strikes Conciliatory Tone to Bring US Ties Back From the Brink" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/03/sizes/thumbnail/thediplomat-17530182378_3482c4353d_k.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/03/sizes/td-list-s-2/thediplomat-17530182378_3482c4353d_k.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/03/sizes/td-list-m-1/thediplomat-17530182378_3482c4353d_k.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/03/sizes/td-list-m-2/thediplomat-17530182378_3482c4353d_k.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/03/sizes/thumbnail/thediplomat-17530182378_3482c4353d_k.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 11, 2020</h5><h4>China’s Foreign Minister Strikes Conciliatory Tone to Bring US Ties Back From the Brink</h4><h6>By <span>Eleanor Albert</span></h6><div>In speech on Thursday, Wang Yi tried for a reset in U.S.-China relations amid worsening tensions.</div></a><a href="/2020/11/how-should-president-elect-joe-biden-address-the-us-china-competition/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How Should President-Elect Joe Biden Address the US-China Competition?" title="How Should President-Elect Joe Biden Address the US-China Competition?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2013/12/sizes/thumbnail/Biden-Xi.jpg 138w, https://thediplomat.com/wp-content/uploads/2013/12/sizes/td-list-s-2/Biden-Xi.jpg 276w, https://thediplomat.com/wp-content/uploads/2013/12/sizes/td-list-m-1/Biden-Xi.jpg 219w, https://thediplomat.com/wp-content/uploads/2013/12/sizes/td-list-m-2/Biden-Xi.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2013/12/sizes/thumbnail/Biden-Xi.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 17, 2020</h5><h4>How Should President-Elect Joe Biden Address the US-China Competition?</h4><h6>By <span>Dingding Chen</span></h6><div>The rivalry is here to stay, but there are 3 things the Biden administration can do to stabilize the critical relationship.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2020/12/what-ethiopias-ethnic-unrest-means-for-china/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Ethiopia&amp;#8217;s Ethnic Unrest Means for China" title="What Ethiopia&amp;#8217;s Ethnic Unrest Means for China" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-09-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-09-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-09-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-09-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-09-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 10, 2020</h5><h4>What Ethiopia&#8217;s Ethnic Unrest Means for China</h4><h6>By <span>Austin Bodetti</span></h6><div>China's massive investments in Ethiopia give it a lot to lose amid renewed sectarian violence.</div></a><a href="/2020/12/vietnams-balancing-act-between-biden-and-trump/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Vietnam&rsquo;s Balancing Act Between Biden and Trump" title="Vietnam&rsquo;s Balancing Act Between Biden and Trump" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-10-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-10-2.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-10-2.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-10-2.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-10-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 10, 2020</h5><h4>Vietnam’s Balancing Act Between Biden and Trump</h4><h6>By <span>Du Nhat Dang</span></h6><div>Hanoi has had to tread carefully during a fraught period of transition in Washington.</div></a><p class="td-br td-br--2"></p><a href="/2020/12/the-lgbt-community-joins-the-thai-protests/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The LGBT Community Joins the Thai Protests" title="The LGBT Community Joins the Thai Protests" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-08-15.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-08-15.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-08-15.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-08-15.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-08-15.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 09, 2020</h5><h4>The LGBT Community Joins the Thai Protests</h4><h6>By <span>Ana Salvá</span></h6><div>Renewed demands for equal rights from Thailand’s LGBT activists have accompanied the recent pro-democracy protests.</div></a><a href="/2020/12/awards-for-indonesian-judges-raise-conflict-of-interest-questions/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Awards for Indonesian Judges Raise Conflict of Interest Questions" title="Awards for Indonesian Judges Raise Conflict of Interest Questions" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-07-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-07-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-07-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 07, 2020</h5><h4>Awards for Indonesian Judges Raise Conflict of Interest Questions</h4><h6>By <span>Richard Borsuk</span></h6><div>The awards, along with recent high-level corruption arrests, have spurred a rare discussion of conflict of interest in Indonesia.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/topics/risk-intelligence/">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>APAC Risks, Analyzed</a></h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:term:term_50734 --><a href="/2020/12/covid-19-underscores-the-benefits-of-south-koreas-artificial-intelligence-push/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="COVID-19 Underscores the Benefits of South Korea&rsquo;s Artificial Intelligence Push" title="COVID-19 Underscores the Benefits of South Korea&rsquo;s Artificial Intelligence Push" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-07-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-07-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-07-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-07-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 07, 2020</h5><h4>COVID-19 Underscores the Benefits of South Korea’s Artificial Intelligence Push</h4><h6>By <span>Troy Stangarone</span></h6><div>South Korea's government is banking on AI as part of its post-COVID recovery.</div></a><a href="/2020/12/indias-flawed-approach-to-bilateral-investment-treaties/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India&rsquo;s Flawed Approach to Bilateral Investment Treaties" title="India&rsquo;s Flawed Approach to Bilateral Investment Treaties" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-04-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-04-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-04-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-04-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-04-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 04, 2020</h5><h4>India’s Flawed Approach to Bilateral Investment Treaties</h4><h6>By <span>Abhishek Dwivedi</span></h6><div>The model BIT of 2016 is vague, flawed, and offers little succor for Indian or foreign investors.</div></a><p class="td-br td-br--2"></p><a href="/2020/12/chinas-new-weapon-in-the-us-trade-war-the-export-control-law/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&amp;#8217;s New Weapon in the US Trade War: The Export Control Law" title="China&amp;#8217;s New Weapon in the US Trade War: The Export Control Law" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-23170097314_90399924d8_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-s-2/thediplomat-23170097314_90399924d8_b.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-1/thediplomat-23170097314_90399924d8_b.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/02/sizes/td-list-m-2/thediplomat-23170097314_90399924d8_b.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/02/sizes/thumbnail/thediplomat-23170097314_90399924d8_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 04, 2020</h5><h4>China&#8217;s New Weapon in the US Trade War: The Export Control Law</h4><h6>By <span>Shannon Tiezzi</span></h6><div>China now has an answer to the United States' Entity List. How will Beijing use its version?</div></a><a href="/2020/12/south-asia-and-the-coming-biden-presidency/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="South Asia and the Coming Biden Presidency" title="South Asia and the Coming Biden Presidency" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-06-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-s-2/thediplomat-2020-11-06-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-1/thediplomat-2020-11-06-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-2/thediplomat-2020-11-06-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-06-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 01, 2020</h5><h4>South Asia and the Coming Biden Presidency</h4><h6>By <span>Ankit Panda</span></h6><div>What should South Asian states expect from the United States under Joe Biden?</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005_51483 --><a href="/2020/12/petition-filed-with-un-working-group-on-arbitrary-detention-on-behalf-of-kadyr-yusupov/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Petition Filed With UN Working Group on Arbitrary Detention on Behalf of Kadyr Yusupov" title="Petition Filed With UN Working Group on Arbitrary Detention on Behalf of Kadyr Yusupov" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2016/09/sizes/thumbnail/thediplomat_2016-09-07_16-10-09.jpg 138w, https://thediplomat.com/wp-content/uploads/2016/09/sizes/td-list-s-2/thediplomat_2016-09-07_16-10-09.jpg 276w, https://thediplomat.com/wp-content/uploads/2016/09/sizes/td-list-m-1/thediplomat_2016-09-07_16-10-09.jpg 219w, https://thediplomat.com/wp-content/uploads/2016/09/sizes/td-list-m-2/thediplomat_2016-09-07_16-10-09.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2016/09/sizes/thumbnail/thediplomat_2016-09-07_16-10-09.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 11, 2020</h5><h4>Petition Filed With UN Working Group on Arbitrary Detention on Behalf of Kadyr Yusupov</h4><h6>By <span>Catherine Putz</span></h6><div>Yusupov, a former Uzbek diplomat, was convicted of treason in a closed trial after making a confession under pressure following a suicide attempt. </div></a><a href="/2020/12/the-trump-national-space-policy-whats-new-in-principles-and-goals/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Trump National Space Policy: What&rsquo;s New in Principles and Goals" title="The Trump National Space Policy: What&rsquo;s New in Principles and Goals" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-10-18.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-10-18.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-10-18.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-10-18.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-10-18.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 11, 2020</h5><h4>The Trump National Space Policy: What’s New in Principles and Goals</h4><h6>By <span>Abhijnan Rej</span></h6><div>The new space policy differs from the one issued by the Obama administration in interesting but unsurprising ways.</div></a><p class="td-br td-br--2"></p><a href="/2020/12/how-can-asian-governments-foster-local-entertainment-in-the-streaming-era/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How Can Asian Governments Foster Local Entertainment in the Streaming Era?" title="How Can Asian Governments Foster Local Entertainment in the Streaming Era?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-10-17.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-10-17.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-10-17.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-10-17.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-10-17.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 11, 2020</h5><h4>How Can Asian Governments Foster Local Entertainment in the Streaming Era?</h4><h6>By <span>Mark Schultz</span></h6><div>The economic and cultural winners will embrace the dynamism of this new technology rather than treating it as a threat to the established order.</div></a><a href="/2020/12/indian-foreign-minister-speaks-at-event-on-rebalancing-at-home-and-aboard/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indian Foreign Minister Speaks at Event on Rebalancing at Home and Aboard" title="Indian Foreign Minister Speaks at Event on Rebalancing at Home and Aboard" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-10-16.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-10-16.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-10-16.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-10-16.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-10-16.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 11, 2020</h5><h4>Indian Foreign Minister Speaks at Event on Rebalancing at Home and Aboard</h4><h6>By <span>Abhijnan Rej</span></h6><div>Jaishankar’s remarks offer a glimpse into India’s future trajectory. Which may not make some happy.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                        <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MN2_5HGptOPE0-cGQoQ" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_73_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_73_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_73_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_73_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_73_cover.jpg" alt="The New Geopolitics of Climate Change" title="The New Geopolitics of Climate Change" loading="lazy">    </figure>
    <div class="td-post">
        <h5>December 2020</h5>
        <h4>The New Geopolitics of Climate Change</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2020 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2020/12/how-should-china-use-a-biden-window-of-opportunity/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2020/12/how-should-china-use-a-biden-window-of-opportunity.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 11th, 2020 @ 11:53 am UTC -->
<!-- Cache File Generated In:       0.07777 seconds -->

<!-- Cache File Expires On:         Dec 11th, 2020 @ 2:53 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 11th, 2020 @ 2:53 pm UTC -->

<!-- Loaded via Cache On:    Dec 11th, 2020 @ 1:16 pm UTC -->
<!-- Loaded via Cache In:    0.00280 seconds -->