<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="How China Joined the Sanctions Game"><meta property="twitter:title" content="How China Joined the Sanctions Game"><meta name="description" content="Sanctions will continue to shape U.S.-China ties – with Beijing starting to give as good as it gets."><meta property="og:description" content="Sanctions will continue to shape U.S.-China ties – with Beijing starting to give as good as it gets."><meta property="twitter:description" content="Sanctions will continue to shape U.S.-China ties – with Beijing starting to give as good as it gets."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-2/thediplomat-2020-09-08-11.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-2/thediplomat-2020-09-08-11.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/"><meta property="og:url" content="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/"><meta property="twitter:url" content="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/"><meta name="keywords" content="Diplomacy,Economy,East Asia,China,China sanctions,China sanctions on US officials,China Unreliable Entity List,U.S. sanctions on China,U.S.-China Relations"/><meta name="news_keywords" content="Diplomacy,Economy,East Asia,China,China sanctions,China sanctions on US officials,China Unreliable Entity List,U.S. sanctions on China,U.S.-China Relations"/><meta property="article:tag" content="Diplomacy"/><meta property="article:tag" content="Economy"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China sanctions"/><meta property="article:tag" content="China sanctions on US officials"/><meta property="article:tag" content="China Unreliable Entity List"/><meta property="article:tag" content="U.S. sanctions on China"/><meta property="article:tag" content="U.S.-China Relations"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>How China Joined the Sanctions Game &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
	        <!-- Temporary Story Styles -->
        <style type="text/css">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</style>
				
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-194692 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a
                                href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/topics/risk-intelligence/">DRI</a>
                    </td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a>
                    </td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MRsaFiy8gMU4BxkLugP" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_75_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_75_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_75_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_75_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_75_cover.jpg" alt="The US-Taliban Deal: A Year Later" title="The US-Taliban Deal: A Year Later">    </figure>
    <div class="td-post">
        <h5>February 2021</h5>
        <h4>The US-Taliban Deal: A Year Later</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>How China Joined the Sanctions Game</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="How China Joined the Sanctions Game" data-url="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="How China Joined the Sanctions Game @Diplomat_APAC" data-url="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="How China Joined the Sanctions Game" data-url="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2021/02/myanmar-generals-path-to-eternal-peace/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Myanmar Generals&rsquo; Path to &lsquo;Eternal Peace&rsquo;" title="Myanmar Generals&rsquo; Path to &lsquo;Eternal Peace&rsquo;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-08-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-2/thediplomat-2021-02-08-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-08-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Myanmar Generals’ Path to ‘Eternal Peace’</h4></a></div><div class="swiper-slide"><a href="/2021/02/nepals-democracy-in-crisis/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Nepal&rsquo;s Democracy in Crisis" title="Nepal&rsquo;s Democracy in Crisis" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-05-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-2/thediplomat-2021-02-05-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-05-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Nepal’s Democracy in Crisis</h4></a></div><div class="swiper-slide"><a href="/2021/02/amid-farmer-protests-indias-sedition-law-is-back-in-headlines/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Amid Farmer Protests, India&rsquo;s Sedition Law Is Back in the Headlines" title="Amid Farmer Protests, India&rsquo;s Sedition Law Is Back in the Headlines" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-04-14.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-2/thediplomat-2021-02-04-14.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-04-14.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Amid Farmer Protests, India’s Sedition Law Is Back in the Headlines</h4></a></div><div class="swiper-slide"><a href="/2021/02/battle-over-anti-terror-law-opens-at-the-philippines-top-court/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Battle Over Anti-Terror Law Opens at the Philippines&rsquo; Top Court" title="Battle Over Anti-Terror Law Opens at the Philippines&rsquo; Top Court" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-03-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-2/thediplomat-2021-02-03-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-03-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Battle Over Anti-Terror Law Opens at the Philippines’ Top Court</h4></a></div><div class="swiper-slide"><a href="/2021/01/the-illusions-of-post-nazarbayev-kazakhstan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Illusions of Post-Nazarbayev Kazakhstan" title="The Illusions of Post-Nazarbayev Kazakhstan" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-25-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>The Illusions of Post-Nazarbayev Kazakhstan</h4></a></div><div class="swiper-slide"><a href="/2021/02/russias-losing-bet-on-china-in-a-post-covid-world/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Russia&rsquo;s Losing Bet on China in a Post-COVID World" title="Russia&rsquo;s Losing Bet on China in a Post-COVID World" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-02-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-2/thediplomat-2021-02-02-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-02-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>Russia’s Losing Bet on China in a Post-COVID World</h4></a></div><div class="swiper-slide"><a href="/2021/01/taiwans-covid-19-triumph/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Taiwan&rsquo;s COVID-19 Triumph" title="Taiwan&rsquo;s COVID-19 Triumph" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-25-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Taiwan’s COVID-19 Triumph</h4></a></div><div class="swiper-slide"><a href="/2021/01/the-eus-south-china-sea-challenge/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The EU&rsquo;s South China Sea Challenge" title="The EU&rsquo;s South China Sea Challenge" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-6.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-25-6.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>The EU’s South China Sea Challenge</h4></a></div><div class="swiper-slide"><a href="/2021/02/decoding-davos-the-divergent-agendas-of-xi-jinping-moon-jae-in-and-suga-yoshihide/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Decoding Davos: The Divergent Agendas of Xi Jinping, Moon Jae-in, and Suga Yoshihide" title="Decoding Davos: The Divergent Agendas of Xi Jinping, Moon Jae-in, and Suga Yoshihide" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-01-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-2/thediplomat-2021-02-01-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-01-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Decoding Davos: The Divergent Agendas of Xi Jinping, Moon Jae-in, and Suga Yoshihide</h4></a></div><div class="swiper-slide"><a href="/2021/02/why-serbia-embraced-chinas-covid-19-vaccine/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Why Serbia Embraced China&amp;#8217;s COVID-19 Vaccine" title="Why Serbia Embraced China&amp;#8217;s COVID-19 Vaccine" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-01-6.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-2/thediplomat-2021-02-01-6.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-xs-1/thediplomat-2021-02-01-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Why Serbia Embraced China&#8217;s COVID-19 Vaccine</h4></a></div><div class="swiper-slide"><a href="/2021/01/the-us-taliban-deal-a-year-later/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The US-Taliban Deal: A Year Later" title="The US-Taliban Deal: A Year Later" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-25-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>The US-Taliban Deal: A Year Later</h4></a></div><div class="swiper-slide"><a href="/2021/01/richard-heydarian-on-southeast-asias-eventful-year/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Richard Heydarian on Southeast Asia&amp;#8217;s Eventful Year" title="Richard Heydarian on Southeast Asia&amp;#8217;s Eventful Year" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-9.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-25-9.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-25-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Richard Heydarian on Southeast Asia&#8217;s Eventful Year</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/diplomacy/" class="td-secondary">Diplomacy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/economy/" class="td-secondary">Economy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						How China Joined the Sanctions Game                    </h1>
					<div id="td-lead" itemprop="description"><p>Sanctions will continue to shape U.S.-China ties – with Beijing starting to give as good as it gets.</p>
</div>                    <div id="td-meta">
						                        <div>
							<div class="td-author">By <strong>Andrew Rennemo</strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">February 08, 2021</span>
                                <meta itemprop="dateModified"
                                      content="2021-02-08T23:41:56Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="How China Joined the Sanctions Game" data-url="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="How China Joined the Sanctions Game @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="How China Joined the Sanctions Game" data-url="https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-2/thediplomat-2020-09-08-11.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="How China Joined the Sanctions Game" title="How China Joined the Sanctions Game" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-1/thediplomat-2020-09-08-11.jpg 300w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-2/thediplomat-2020-09-08-11.jpg 600w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/medium/thediplomat-2020-09-08-11.jpg 462w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/large/thediplomat-2020-09-08-11.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-story-s-1/thediplomat-2020-09-08-11.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: <a href="https://www.flickr.com/photos/41284017@N08/8293232288" target="_blank">USDA photo by Lance Cheung</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>If imitation truly is the sincerest form of flattery, as Irish poet Oscar Wilde once claimed, then American policymakers should take China’s steady steps toward becoming an international sanctions power as quite the compliment. Hit increasingly hard by Washington’s sanctions tool as relations with the Trump administration unraveled, Beijing has learned from its scars. Little noticed by pundits and the press, China has quietly moved past its historic distaste for restrictive measures and begun building a sanctions toolkit that mirrors Washington’s. The result is a country that’s more willing and able to weaponize its economy for foreign policy wins and to deter external aggression against its companies. As a result, Beijing will increasingly provide a counterbalance to Washington’s sanctions supremacy and emerge as a rival stand setter in global commerce during the Biden administration and beyond.</p><p>China is a late and reluctant participant in the sanctions game. Long before the surge in punitive diplomacy under Presidents Donald Trump and Xi Jinping, Beijing opposed sanctions for ideological reasons and the simple fact that China was often a target of them. The country faced a full U.S. economic embargo following its intervention in the Korean War. After the 1989 Tiananmen Square protests, it was similarly subject to economic restrictions and an arms embargo from the United States and Europe. Owing to such experiences, China historically considered sanctions to be instruments of Western imperialism and a violation of sovereignty. During the Cold War, it regularly used its permanent U.N. Security Council seat to oppose sanctions against countries such as North Korea, Zimbabwe, Libya, and Iran.</p><p>There were also practical considerations at play. Sanctions power derives from the ability to credibly deny access to a sought-after economy or international currency, and China arguably only began to accrue that kind of leverage after it joined the World Trade Organization in 2001.</p><p>Accordingly, China’s move toward embracing punitive action began with informal measures that provide plausible deniability. Since 2010, Beijing has punished other governments with economic retaliation at least nine times for infringing on its interests, variously suspending imports, blocking exports or tourism, or taking regulatory action against foreign firms active in China. In 2017, for example, it responded to South Korea’s deployment of a U.S. missile defense system by closing stores of a South Korean conglomerate on regulatory grounds and instructing Chinese travel agencies to stop booking trips to South Korea. More recently, it suspended National Basketball Association broadcasts in 2019 after an NBA team official criticized China’s Hong Kong policy. In each case, Beijing publicly attributed the action to a technical regulatory issue or spontaneous acts of patriotism by its citizens.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>The Trump administration’s relentless pressure drove Beijing to complement such “sanctions with Chinese characteristics” with a more formal capability. Reeling from additions of over 400 Chinese individuals and entities to the U.S. Commerce Department’s export control lists in just the past two years, including an export ban aimed at isolating its national champion Huawei from Western markets, Beijing began developing tools to fight back. During 2020, it enacted an export control law that constitutes the country’s first framework for restricting exports of military, dual-use, and technology goods for national security reasons. It also unveiled an “unreliable entities” <a href="https://perma.cc/B7JS-E4PY">list</a> to target foreign firms that cut off supplies to Chinese companies for non-commercial reasons. The list looks to be directly inspired by Commerce’s Entity List, and inclusion on it can cripple a company’s operations in China.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>New <a href="http://english.mofcom.gov.cn/article/policyrelease/announcement/202101/20210103029708.shtml">rules</a> issued in early January allow Chinese authorities to punish global companies for complying with foreign restrictions. Chinese citizens or firms can also sue for compensation in Chinese courts if they’re hurt economically by a company’s adherence to foreign laws. In effect, the rules put multinationals in legal jeopardy in China if they’re caught complying with U.S. sanctions.</p><p>With that toolkit in place, the China that U.S. President Joe Biden now faces has a new ability to challenge the United States’ legacy role as preeminent standard setter for global commerce and attempt to undermine U.S. dominance of the global financial system. Beijing’s rise as a sanctions rival to the U.S. remains a work in progress, but it’s not too early to draw a few conclusions.</p><p>First, Beijing’s framework focuses on denying access to China’s economy and its tech exports. That’s a meaningful threat, given the scale of China’s consumer market and its <a href="https://www.wsj.com/articles/where-china-dominates-in-5g-technology-11551236701">dominance</a> in 5G patents, but it’s also an implicit admission of China’s still relatively limited financial power. Even as its economy is <a href="Macintosh%20HD:/setup/Downloads/WELT-2021-final-29.12.pdf">forecast</a> to become the world’s largest by 2028, the Chinese renminbi still accounts for less than 2 percent of international transactions. Beijing’s sanctions posture could start to mirror Washington’s weaponization of the dollar if the renminbi gains ground as a global trade and reserve currency, but that looks like a much longer-term prospect. China’s capital controls, which helped to stem a homegrown financial crisis in 2015, are one impediment to international expansion. Declining Chinese lending in support of its signature Belt and Road Initiative, a key means of promoting use of the renminbi abroad, is another. Such lending has dropped by more than <a href="https://www.ft.com/content/1cb3e33b-e2c2-4743-ae41-d3fffffa4259">$70 billion</a> since 2016.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>Second, Beijing is building a deterrent capability that it probably prefers not to use. Its export control law is extraterritorial in scope, allowing Beijing to hold individuals or entities outside China liable if they are deemed to endanger China’s national security. Its new rules for punishing global companies are vague and open-ended, both telltale traits of deterrence. And Beijing’s new blacklist, menacing for the loss of market access it implies, remains currently unused. At this stage, those tools simply convey to the Biden administration that restrictive measures targeting China’s economic stars – such as the Alibaba <a href="https://www.bloomberg.com/news/articles/2021-01-14/u-s-is-said-to-decide-against-investing-ban-on-alibaba-tencent">investment ban</a> considered during Trump’s final days – are a red line for Beijing. If crossed, U.S. economic interests in China can expect blowback.</p><p>As a result, a form of mutual economic deterrence is likely to take hold between the two countries. Both sides will still use restrictive measures, but within implicitly defined and mutually understood boundaries, resulting in more stable economic diplomacy over at least the short-term. Biden’s emphasis on anti-corruption and human rights make more targeted <a href="https://home.treasury.gov/policy-issues/financial-sanctions/sanctions-programs-and-country-information/global-magnitsky-sanctions">sanctions</a> against Chinese officials involved in abuses in Xinjiang and Hong Kong a virtual certainty. Commerce will take continued aim at Chinese startups that support Beijing’s domestic surveillance capabilities, and the Pentagon will keep naming and shaming Chinese military companies. In response, Beijing will ban visas for carefully chosen members of the U.S. political class and make American firms selling arms or dual-use items to Taiwan the first additions to its blacklist. But China’s mega-cap tech firms should remain relatively unscathed, and that means the Chinese operations of American companies like Nike, Starbucks, Tesla, and Qualcomm should also be safe.</p><p>More broadly, the Biden administration can be expected to replace threats of economic decoupling with an ideological challenge to China’s authoritarianism and use of state-capitalism. In an extreme theoretical scenario, dueling U.S. and Chinese sanctions could force third countries and companies to choose between following their respective rules for finance and trade and, by extension, between the American and Chinese economies. In practice, when pressed most countries seem inclined to demur or play the two powers off against each other. Trump’s global Huawei campaign was a politically expensive failure, with only three of 61 countries lobbied by the U.S. so far having agreed to sever ties with the company. As such, Biden is more likely to spend his precious political capital on building European and Asian alliances to pressure the Chinese Communist Party’s political legitimacy, check Chinese aggression against Taiwan, and restore credibility to U.S.-led liberal values and institutions.</p><p>The pullback from decoupling is just as well, because punitive diplomacy only goes so far. Ultimately, entwined economic interests give Washington its best shot at changing some of Beijing’s behavior. But the United States, too, will need to make changes under Biden and beyond. It should expect China to seek influence on par with its position in the world economy. It also needs clearer red lines to define which of China’s power plays encroach on major national interests and are thus truly sanctionable offenses. The alternative is strategic confusion and more mutual economic aggression directed at increasingly sensitive targets with no clear end in sight.</p><p><em>Andrew Rennemo is a member of Chatham House. He has held roles in U.S. government focused on transnational threats and as a management consultant with PwC for risk and compliance and forensic investigation.</em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/diplomacy/"><span itemprop="keywords">Diplomacy</span></a></li><li><a href="https://thediplomat.com/topics/economy/"><span itemprop="keywords">Economy</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china-sanctions/"><span itemprop="keywords">China sanctions</span></a></li><li><a href="https://thediplomat.com/tag/china-sanctions-on-us-officials/"><span itemprop="keywords">China sanctions on US officials</span></a></li><li><a href="https://thediplomat.com/tag/china-unreliable-entity-list/"><span itemprop="keywords">China Unreliable Entity List</span></a></li><li><a href="https://thediplomat.com/tag/u-s-sanctions-on-china/"><span itemprop="keywords">U.S. sanctions on China</span></a></li><li><a href="https://thediplomat.com/tag/u-s-china-relations/"><span itemprop="keywords">U.S.-China Relations</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2021/02/taiwan-will-restrict-lunar-new-year-activities-due-to-covid-19-threat/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Taiwan Will Restrict Lunar New Year Activities Due to COVID-19 Threat" title="Taiwan Will Restrict Lunar New Year Activities Due to COVID-19 Threat" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-05-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-05-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-05-6.jpg" loading="lazy"></figure><h5>February 05, 2021</h5><h4>Taiwan Will Restrict Lunar New Year Activities Due to COVID-19 Threat</h4></a><a href="/2021/02/china-gifts-pakistan-1-2-million-covid-19-vaccine-doses/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="China Gifts Pakistan 1.2 Million COVID-19 Vaccine Doses&nbsp;" title="China Gifts Pakistan 1.2 Million COVID-19 Vaccine Doses&nbsp;" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-03-11.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03-11.jpg" loading="lazy"></figure><h5>February 04, 2021</h5><h4>China Gifts Pakistan 1.2 Million COVID-19 Vaccine Doses </h4></a><a href="/2021/02/covid-19-continues-to-batter-the-philippines-indonesia/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="COVID-19 Continues to Batter the Philippines, Indonesia" title="COVID-19 Continues to Batter the Philippines, Indonesia" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-03.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03.jpg" loading="lazy"></figure><h5>February 03, 2021</h5><h4>COVID-19 Continues to Batter the Philippines, Indonesia</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2021/02/myanmar-after-the-2021-coup-internal-security-and-geopolitical-consequences/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Myanmar After the 2021 Coup: Internal Security and Geopolitical Consequences" title="Myanmar After the 2021 Coup: Internal Security and Geopolitical Consequences" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-01-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-01-3.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-01-3.jpg" loading="lazy"></figure><h5>February 05, 2021</h5><h4>Myanmar After the 2021 Coup: Internal Security and Geopolitical Consequences</h4></a><a href="/2021/02/chinas-latest-white-paper-and-southeast-asia/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="China&rsquo;s Latest White Paper and Southeast Asia" title="China&rsquo;s Latest White Paper and Southeast Asia" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-01-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-01-2.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-01-2.jpg" loading="lazy"></figure><h5>February 01, 2021</h5><h4>China’s Latest White Paper and Southeast Asia</h4></a><a href="/2021/01/the-indian-armys-pivot-to-the-north/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="The Indian Army&rsquo;s Pivot to the North" title="The Indian Army&rsquo;s Pivot to the North" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-27-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-6.jpg" loading="lazy"></figure><h5>January 26, 2021</h5><h4>The Indian Army’s Pivot to the North</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2021/02/entrepreneurship-business-and-economic-reform-in-north-korea/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Entrepreneurship, Business, and Economic Reform in North Korea" title="Entrepreneurship, Business, and Economic Reform in North Korea" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-04-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-04-5.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-04-5.jpg" loading="lazy"></figure><h5>February 05, 2021</h5><h4>Entrepreneurship, Business, and Economic Reform in North Korea</h4><h6>By <span>Jongsoo Lee</span></h6><div>An interview with Geoffrey See, founder of Choson Exchange.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2021/01/the-illusions-of-post-nazarbayev-kazakhstan/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The Illusions of Post-Nazarbayev Kazakhstan" title="The Illusions of Post-Nazarbayev Kazakhstan" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-25-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-25-5.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-25-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 01, 2021</h5><h4>The Illusions of Post-Nazarbayev Kazakhstan</h4></a><a href="/2021/01/taiwans-covid-19-triumph/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Taiwan&rsquo;s COVID-19 Triumph" title="Taiwan&rsquo;s COVID-19 Triumph" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-25-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-25-7.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-25-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 01, 2021</h5><h4>Taiwan’s COVID-19 Triumph</h4></a><a href="/2021/01/the-eus-south-china-sea-challenge/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="The EU&rsquo;s South China Sea Challenge" title="The EU&rsquo;s South China Sea Challenge" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-25-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-25-6.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-25-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 01, 2021</h5><h4>The EU’s South China Sea Challenge</h4></a><a href="/2021/01/the-us-taliban-deal-a-year-later/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="The US-Taliban Deal: A Year Later" title="The US-Taliban Deal: A Year Later" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-25-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-25-8.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-25-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 01, 2021</h5><h4>The US-Taliban Deal: A Year Later</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header style="background: white url(https://thediplomat.com/wp-content/themes/td_theme_v3/assets/DRI/covid_header_home.jpg) no-repeat right center;background-size: cover"><h3><a href="https://thediplomat.com/tag/covid-19">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>COVID-19 IN ASIA</a><br><span style="color: #455a64;font-weight: normal;">Presented by <a href="https://dri.thediplomat.com" target="_blank" rel="noopener">Diplomat Risk&nbsp;Intelligence</a></span></h3></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2021/02/taiwan-will-restrict-lunar-new-year-activities-due-to-covid-19-threat/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan Will Restrict Lunar New Year Activities Due to COVID-19 Threat" title="Taiwan Will Restrict Lunar New Year Activities Due to COVID-19 Threat" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-05-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-05-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-05-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-05-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-05-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 05, 2021</h5><h4>Taiwan Will Restrict Lunar New Year Activities Due to COVID-19 Threat</h4><h6>By <span>Nick Aspinwall</span></h6><div>The country could also receive its first vaccine doses in February, although it must work around its exclusion from the World Health Organization.</div></a><a href="/2021/02/china-gifts-pakistan-1-2-million-covid-19-vaccine-doses/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Gifts Pakistan 1.2 Million COVID-19 Vaccine Doses&nbsp;" title="China Gifts Pakistan 1.2 Million COVID-19 Vaccine Doses&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-03-11.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-03-11.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-03-11.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 04, 2021</h5><h4>China Gifts Pakistan 1.2 Million COVID-19 Vaccine Doses </h4><h6>By <span>Eleanor Albert</span></h6><div>Pakistan was the first country to receive donations of a Chinese COVID-19 vaccine, reflecting the countries' warm bilateral relationship.</div></a><p class="td-br td-br--2"></p><a href="/2021/02/covid-19-continues-to-batter-the-philippines-indonesia/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="COVID-19 Continues to Batter the Philippines, Indonesia" title="COVID-19 Continues to Batter the Philippines, Indonesia" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-03.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-03.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-03.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 03, 2021</h5><h4>COVID-19 Continues to Batter the Philippines, Indonesia</h4><h6>By <span>Sebastian Strangio</span></h6><div>The two governments are betting that vaccines will offer an escape route from the economic and public health crisis, but many obstacles remain.</div></a><a href="/2021/01/who-covid-19-origin-probe-kicks-off-in-wuhan/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="WHO COVID-19 Origin Probe Kicks off in Wuhan" title="WHO COVID-19 Origin Probe Kicks off in Wuhan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-08-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-s-2/thediplomat-2020-05-08-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-m-1/thediplomat-2020-05-08-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-m-2/thediplomat-2020-05-08-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-08-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 28, 2021</h5><h4>WHO COVID-19 Origin Probe Kicks off in Wuhan</h4><h6>By <span>Shannon Tiezzi</span></h6><div>The WHO team's activities will be closely watched -- figuratively by the world, and literally by the Chinese government. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_17_18_37_1785_25981_29248_38093_46930_52909 --><a href="/2021/01/the-future-of-china-us-sanctions-diplomacy/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Future of China-US Sanctions Diplomacy" title="The Future of China-US Sanctions Diplomacy" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-24415295558_d4019c3cb4_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-s-2/thediplomat-24415295558_d4019c3cb4_b.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-m-1/thediplomat-24415295558_d4019c3cb4_b.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-m-2/thediplomat-24415295558_d4019c3cb4_b.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-24415295558_d4019c3cb4_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 29, 2021</h5><h4>The Future of China-US Sanctions Diplomacy</h4><h6>By <span>Brian Wong</span></h6><div>Sanctions are here to stay in U.S.-China relations. What does that mean for the relationship?</div></a><a href="/2021/01/china-bids-farewell-to-trump-administrations-lies-and-madness/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Bids Farewell to Trump Administration&rsquo;s &lsquo;Lies and Madness&rsquo;" title="China Bids Farewell to Trump Administration&rsquo;s &lsquo;Lies and Madness&rsquo;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-12-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-s-2/thediplomat-2020-11-12-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-1/thediplomat-2020-11-12-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-2/thediplomat-2020-11-12-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-12-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 21, 2021</h5><h4>China Bids Farewell to Trump Administration’s ‘Lies and Madness’</h4><h6>By <span>Shannon Tiezzi</span></h6><div>China’s Foreign Ministry hit a group of outgoing officials, including Secretary of State Mike Pompeo, with sanctions.</div></a><p class="td-br td-br--2"></p><a href="/2020/10/trump-reportedly-eyes-more-chinese-firms-for-sanction/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Trump Reportedly Eyes More Chinese Firms for Sanction" title="Trump Reportedly Eyes More Chinese Firms for Sanction" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-cyber2.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-s-2/thediplomat-china-flag-cyber2.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-m-1/thediplomat-china-flag-cyber2.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-m-2/thediplomat-china-flag-cyber2.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-cyber2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 13, 2020</h5><h4>Trump Reportedly Eyes More Chinese Firms for Sanction</h4><h6>By <span>Eleanor Albert</span></h6><div>The administration is considering restrictions on Chinese digital payment platforms, on top of existing bans.</div></a><a href="/2020/12/how-should-china-use-a-biden-window-of-opportunity/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How Should China Use a Biden Window of Opportunity?" title="How Should China Use a Biden Window of Opportunity?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-24415295558_d4019c3cb4_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-s-2/thediplomat-24415295558_d4019c3cb4_b.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-m-1/thediplomat-24415295558_d4019c3cb4_b.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-m-2/thediplomat-24415295558_d4019c3cb4_b.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-24415295558_d4019c3cb4_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 10, 2020</h5><h4>How Should China Use a Biden Window of Opportunity?</h4><h6>By <span>Dingding Chen</span></h6><div>China should take a more proactive stances on Sino-U.S. relations, rather than waiting for and responding to Biden's China policy.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2021/02/myanmar-generals-path-to-eternal-peace/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Myanmar Generals&rsquo; Path to &lsquo;Eternal Peace&rsquo;" title="Myanmar Generals&rsquo; Path to &lsquo;Eternal Peace&rsquo;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-08-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-08-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-08-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 08, 2021</h5><h4>Myanmar Generals’ Path to ‘Eternal Peace’</h4><h6>By <span>Robert Bociaga</span></h6><div>The peace process was already at a crossroads before the coup. With the Tatmadaw now in charge, what comes next?</div></a><a href="/2021/02/nepals-democracy-in-crisis/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Nepal&rsquo;s Democracy in Crisis" title="Nepal&rsquo;s Democracy in Crisis" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-05-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-05-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-05-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-05-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-05-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 06, 2021</h5><h4>Nepal’s Democracy in Crisis</h4><h6>By <span>Peter Gill</span></h6><div>With the prime minister's unilateral move to dissolve Parliament last December, Nepal was thrown into political chaos - with its democracy hanging in the balance.</div></a><p class="td-br td-br--2"></p><a href="/2021/02/amid-farmer-protests-indias-sedition-law-is-back-in-headlines/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Amid Farmer Protests, India&rsquo;s Sedition Law Is Back in the Headlines" title="Amid Farmer Protests, India&rsquo;s Sedition Law Is Back in the Headlines" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-04-14.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-04-14.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-04-14.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-04-14.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-04-14.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 05, 2021</h5><h4>Amid Farmer Protests, India’s Sedition Law Is Back in the Headlines</h4><h6>By <span>Sudha Ramachandran</span></h6><div>The colonial-era law has long been used to quash dissent. It’s happening again in the wake of a violent episode in the farmer protests.</div></a><a href="/2021/02/battle-over-anti-terror-law-opens-at-the-philippines-top-court/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Battle Over Anti-Terror Law Opens at the Philippines&rsquo; Top Court" title="Battle Over Anti-Terror Law Opens at the Philippines&rsquo; Top Court" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-03-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-03-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-03-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-03-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 04, 2021</h5><h4>Battle Over Anti-Terror Law Opens at the Philippines’ Top Court</h4><h6>By <span>Michael Beltran</span></h6><div>Critics argued for the repeal of terror law at the Supreme Court in oral arguments starting February 2.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/topics/risk-intelligence/">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>APAC Risks, Analyzed</a></h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:term:term_50734 --><a href="/2021/02/myanmar-after-the-2021-coup-internal-security-and-geopolitical-consequences/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Myanmar After the 2021 Coup: Internal Security and Geopolitical Consequences" title="Myanmar After the 2021 Coup: Internal Security and Geopolitical Consequences" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-01-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-01-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-01-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-01-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-01-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 05, 2021</h5><h4>Myanmar After the 2021 Coup: Internal Security and Geopolitical Consequences</h4><h6>By <span>Ankit Panda</span></h6><div>How will the February 1, 2021, coup in Myanmar affect the country’s internal security and foreign relations? </div></a><a href="/2021/01/the-indian-armys-pivot-to-the-north/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Indian Army&rsquo;s Pivot to the North" title="The Indian Army&rsquo;s Pivot to the North" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-27-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-27-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-27-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 26, 2021</h5><h4>The Indian Army’s Pivot to the North</h4><h6>By <span>Ankit Panda</span></h6><div>What’s behind the Indian Army’s reorientation of its Mathura-based 1 Corps toward China?</div></a><p class="td-br td-br--2"></p><a href="/2021/01/the-global-reach-of-chinas-venture-capital/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Global Reach of China&rsquo;s Venture Capital" title="The Global Reach of China&rsquo;s Venture Capital" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-20-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-20-9.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-20-9.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-20-9.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-20-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 21, 2021</h5><h4>The Global Reach of China’s Venture Capital</h4><h6>By <span>Sophie Zinser</span></h6><div>Chinese VC investment has been excluded from India but is growing in South and Southeast Asia. How is that remaking foreign startup ecosystems?</div></a><a href="/2021/01/elections-in-kyrgyzstan-and-kazakhstan-what-next/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Elections in Kyrgyzstan and Kazakhstan: What Next?" title="Elections in Kyrgyzstan and Kazakhstan: What Next?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-22.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-11-22.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-11-22.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-11-22.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-22.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 14, 2021</h5><h4>Elections in Kyrgyzstan and Kazakhstan: What Next?</h4><h6>By <span>Ankit Panda</span></h6><div>A presidential election in Kyrgyzstan and a parliamentary election in Kazakhstan kick off 2021 in Central Asia.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005_51483 --><a href="/2021/02/india-and-myanmar-business-as-usual-despite-power-grab/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India and Myanmar: Business as Usual Despite Power Grab" title="India and Myanmar: Business as Usual Despite Power Grab" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-08-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-08-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-08-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 08, 2021</h5><h4>India and Myanmar: Business as Usual Despite Power Grab</h4><h6>By <span>Sudha Ramachandran</span></h6><div>While New Delhi’s approach toward its Southeast Asian neighbor was once shaped by its commitment to democratic values, realpolitik now rules the roost.</div></a><a href="/2021/02/a-tiff-at-pif-pacific-islands-forum-leadership-change-triggers-frustration/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="A Tiff at PIF? Pacific Islands Forum Leadership Change Triggers Frustration" title="A Tiff at PIF? Pacific Islands Forum Leadership Change Triggers Frustration" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08.png 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-08.png 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-08.png 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-08.png 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 08, 2021</h5><h4>A Tiff at PIF? Pacific Islands Forum Leadership Change Triggers Frustration</h4><h6>By <span>Grant Wyeth</span></h6><div>Within the PIF, leadership has typically rotated between Polynesian, Melanesian, and Micronesian states. Until now, it seems.</div></a><p class="td-br td-br--2"></p><a href="/2021/02/india-us-army-exercises-begins-in-indian-border-state-of-rajasthan/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India-US Army Exercises Begins in Indian Border State of Rajasthan" title="India-US Army Exercises Begins in Indian Border State of Rajasthan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-08-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-08-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-08-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 08, 2021</h5><h4>India-US Army Exercises Begins in Indian Border State of Rajasthan</h4><h6>By <span>Abhijnan Rej</span></h6><div>The 16th edition of Yudh Abhyas is the third time in the last four months that Indian and U.S. militaries have exercised together.</div></a><a href="/2021/02/chinese-whistleblower-doctor-honored-on-anniversary-of-his-death/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Chinese Whistleblower Doctor Honored on Anniversary of His Death" title="Chinese Whistleblower Doctor Honored on Anniversary of His Death" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-s-2/thediplomat-2021-02-08-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-1/thediplomat-2021-02-08-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/02/sizes/td-list-m-2/thediplomat-2021-02-08-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/02/sizes/thumbnail/thediplomat-2021-02-08-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 08, 2021</h5><h4>Chinese Whistleblower Doctor Honored on Anniversary of His Death</h4><h6>By <span>Associated Press</span></h6><div>The 34-year-old Li Wenliang was one of eight whistleblowers who local authorities punished for "spreading rumors" about the new virus.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                        <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MRsaFiy8gMU4BxkLugP" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_75_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_75_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_75_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_75_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_75_cover.jpg" alt="The US-Taliban Deal: A Year Later" title="The US-Taliban Deal: A Year Later" loading="lazy">    </figure>
    <div class="td-post">
        <h5>February 2021</h5>
        <h4>The US-Taliban Deal: A Year Later</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2021 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2021/02/how-china-joined-the-sanctions-game/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2021/02/how-china-joined-the-sanctions-game.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 8th, 2021 @ 3:00 pm UTC -->
<!-- Cache File Generated In:       0.24236 seconds -->

<!-- Cache File Expires On:         Feb 8th, 2021 @ 6:00 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 8th, 2021 @ 6:00 pm UTC -->

<!-- Loaded via Cache On:    Feb 8th, 2021 @ 4:21 pm UTC -->
<!-- Loaded via Cache In:    0.00295 seconds -->