<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="Should Murder Go Unpunished? China and Extradition, Part 1"><meta property="twitter:title" content="Should Murder Go Unpunished? China and Extradition, Part 1"><meta name="description" content="China’s quest to pursue justice beyond its borders – including the case of Kyung Yup Kim in New Zealand – necessitates a hard look at its judicial and legal systems."><meta property="og:description" content="China’s quest to pursue justice beyond its borders – including the case of Kyung Yup Kim in New Zealand – necessitates a hard look at its judicial and legal systems."><meta property="twitter:description" content="China’s quest to pursue justice beyond its borders – including the case of Kyung Yup Kim in New Zealand – necessitates a hard look at its judicial and legal systems."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-story-s-2/thediplomat-2021-06-23-10.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-story-s-2/thediplomat-2021-06-23-10.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/"><meta property="og:url" content="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/"><meta property="twitter:url" content="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/"><meta name="keywords" content="Society,East Asia,China,China extradition treaties,China extraterritorial actions,China judicial system,China legal system,extradition to China,Kyung Yup Kim"/><meta name="news_keywords" content="Society,East Asia,China,China extradition treaties,China extraterritorial actions,China judicial system,China legal system,extradition to China,Kyung Yup Kim"/><meta property="article:tag" content="Society"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China extradition treaties"/><meta property="article:tag" content="China extraterritorial actions"/><meta property="article:tag" content="China judicial system"/><meta property="article:tag" content="China legal system"/><meta property="article:tag" content="extradition to China"/><meta property="article:tag" content="Kyung Yup Kim"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>Should Murder Go Unpunished? China and Extradition, Part 1 &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());             var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-203464 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MaXSLu2HEPCMriYTU0K" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_79_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_79_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_79_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_79_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_79_cover.jpg" alt="The South China Sea: The Next Global Conflict?" title="The South China Sea: The Next Global Conflict?">    </figure>
    <div class="td-post">
        <h5>June 2021</h5>
        <h4>The South China Sea: The Next Global Conflict?</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>Should Murder Go Unpunished? China and Extradition, Part 1</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="Should Murder Go Unpunished? China and Extradition, Part 1" data-url="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="Should Murder Go Unpunished? China and Extradition, Part 1 @Diplomat_APAC" data-url="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="Should Murder Go Unpunished? China and Extradition, Part 1" data-url="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2021/06/in-china-cashless-is-king/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="In China, Cashless Is King" title="In China, Cashless Is King" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-22-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-22-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-22-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>In China, Cashless Is King</h4></a></div><div class="swiper-slide"><a href="/2021/06/life-in-hiding-myanmars-civil-disobedience-movement/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Life in Hiding: Myanmar&rsquo;s Civil Disobedience Movement" title="Life in Hiding: Myanmar&rsquo;s Civil Disobedience Movement" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-21-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-21-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-21-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Life in Hiding: Myanmar’s Civil Disobedience Movement</h4></a></div><div class="swiper-slide"><a href="/2021/06/why-isnt-pakistans-covid-19-death-rate-falling-as-quickly-as-infections/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Why Isn&rsquo;t Pakistan&rsquo;s COVID-19 Death Rate Falling as Quickly as Infections?" title="Why Isn&rsquo;t Pakistan&rsquo;s COVID-19 Death Rate Falling as Quickly as Infections?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-21-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-21-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-21-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Why Isn’t Pakistan’s COVID-19 Death Rate Falling as Quickly as Infections?</h4></a></div><div class="swiper-slide"><a href="/2021/06/breakdancing-in-kabul-a-coping-mechanism-for-generations-growing-up-in-war/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Breakdancing in Kabul: A Coping Mechanism for Generations Growing up in War" title="Breakdancing in Kabul: A Coping Mechanism for Generations Growing up in War" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-18-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-18-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-18-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Breakdancing in Kabul: A Coping Mechanism for Generations Growing up in War</h4></a></div><div class="swiper-slide"><a href="/2021/06/chinas-steady-space-progress-takes-another-leap/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&rsquo;s Steady Space Progress Takes Another Leap" title="China&rsquo;s Steady Space Progress Takes Another Leap" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-17-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-17-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-17-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>China’s Steady Space Progress Takes Another Leap</h4></a></div><div class="swiper-slide"><a href="/2021/06/the-tatmadaws-assault-on-healthcare-reform-in-myanmar/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Tatmadaw&rsquo;s Assault on Healthcare Reform in Myanmar" title="The Tatmadaw&rsquo;s Assault on Healthcare Reform in Myanmar" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-17-2.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-17-2.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-17-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>The Tatmadaw’s Assault on Healthcare Reform in Myanmar</h4></a></div><div class="swiper-slide"><a href="/2021/06/moons-last-chance-on-north-korea/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Moon&rsquo;s Last Chance on North Korea" title="Moon&rsquo;s Last Chance on North Korea" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-15-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-15-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-15-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Moon’s Last Chance on North Korea</h4></a></div><div class="swiper-slide"><a href="/2021/06/bhutans-health-minister-on-navigating-the-pandemic-as-a-small-state/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Bhutan&amp;#8217;s Health Minister on Navigating the Pandemic as a Small State" title="Bhutan&amp;#8217;s Health Minister on Navigating the Pandemic as a Small State" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-14-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-14-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-14-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Interviews</h5><h4>Bhutan&#8217;s Health Minister on Navigating the Pandemic as a Small State</h4></a></div><div class="swiper-slide"><a href="/2021/06/what-the-g-7-summit-in-cornwall-means-for-asia/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What the G-7 Summit in Cornwall Means for Asia" title="What the G-7 Summit in Cornwall Means for Asia" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-14-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-14-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-14-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>What the G-7 Summit in Cornwall Means for Asia</h4></a></div><div class="swiper-slide"><a href="/2021/06/dragon-boat-festival-and-chinese-nation-building-in-xinjiang/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Dragon Boat Festival and Chinese Nation-Building in Xinjiang" title="Dragon Boat Festival and Chinese Nation-Building in Xinjiang" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-14-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-14-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-14-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Dragon Boat Festival and Chinese Nation-Building in Xinjiang</h4></a></div><div class="swiper-slide"><a href="/2021/06/konfrontasi-in-the-skies/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Konfrontasi in the Skies" title="Konfrontasi in the Skies" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-11-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-2/thediplomat-2021-06-11-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-xs-1/thediplomat-2021-06-11-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Konfrontasi in the Skies</h4></a></div><div class="swiper-slide"><a href="/2021/06/whats-next-in-the-meng-wanzhou-extradition-trial/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What&rsquo;s Next in the Meng Wanzhou Extradition Trial?" title="What&rsquo;s Next in the Meng Wanzhou Extradition Trial?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-xs-1/thediplomat-ap_18340156539134.jpg 58w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-xs-2/thediplomat-ap_18340156539134.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-xs-1/thediplomat-ap_18340156539134.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>What’s Next in the Meng Wanzhou Extradition Trial?</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/society/" class="td-secondary">Society</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						Should Murder Go Unpunished? China and Extradition, Part 1                    </h1>
					<div id="td-lead" itemprop="description"><p>China’s quest to pursue justice beyond its borders – including the case of Kyung Yup Kim in New Zealand – necessitates a hard look at its judicial and legal systems.</p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <strong itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Jerome A. Cohen</span></strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">June 23, 2021</span>
            <meta itemprop="dateModified"
                  content="2021-06-24T00:18:22Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="Should Murder Go Unpunished? China and Extradition, Part 1" data-url="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="Should Murder Go Unpunished? China and Extradition, Part 1 @Diplomat_APAC"
             data-url="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="Should Murder Go Unpunished? China and Extradition, Part 1" data-url="https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-story-s-2/thediplomat-2021-06-23-10.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="Should Murder Go Unpunished? China and Extradition, Part 1" title="Should Murder Go Unpunished? China and Extradition, Part 1" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-story-s-1/thediplomat-2021-06-23-10.jpg 300w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-story-s-2/thediplomat-2021-06-23-10.jpg 600w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/medium/thediplomat-2021-06-23-10.jpg 462w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/large/thediplomat-2021-06-23-10.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-story-s-1/thediplomat-2021-06-23-10.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: <a href="https://depositphotos.com/12306915/stock-photo-gavel-with-flag-of-china.html" target="_blank">Depositphotos</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>As the People’s Republic of China has expanded its international power, so too has it expanded its efforts to coerce unwilling Chinese nationals to return to the motherland for anticipated punishment, whether formally or informally imposed. Moreover, China has increasingly tried to force certain foreigners, by a variety of means, to reenter Chinese territory for criminal prosecution or even lawless and indefinite incommunicado confinement. Some of these foreigners are former Chinese nationals, while others are not. Recently, under its 2020 national security law for Hong Kong, China, like other nations, has reasserted claims to exercise criminal jurisdiction over foreigners who have never set foot on its soil.</p><p>Some of Beijing’s targets abroad are allegedly wanted for common crimes, such as murder, rape, and robbery. A large number are suspected of corruption and related economic crimes. Chinese dissidents, human rights defenders, and others considered to be politically dangerous to the regime have also been sought under a variety of pretexts, as have some foreigners.</p><p>Chinese authorities have resorted to a range of illegal and questionable measures to gain control over these individuals. In jurisdictions where it is politically feasible, China’s agents or their thugs have brazenly engaged in kidnapping, sometimes with the secret acquiescence of local police. We do not know of all such cases but <a href="https://thediplomat.com/2016/10/kidnapped-by-china-beijings-battle-against-dissidents-and-free-speech/">occasionally they come to light,</a> as in Thailand and Vietnam. Ironically, the most notorious instances of kidnapping have occurred in China’s special administrative region of Hong Kong, where the high degree of autonomy conferred by “one country, two systems” was supposed to protect its residents against official violations of their person by the central government.</p><p>Of course, China prefers subtler methods and, in order to induce surrender, usually takes quiet steps including face-to-face “persuasion” and threats against one’s person and family by Chinese visitors masquerading abroad as tourists or businessmen. Sanctions against relatives in China are a favored form of intimidation. Even foreigners in China have been victimized in the hope of successfully pressing a targeted relative to return from abroad. Two young Americans, Victor and Cynthia Liu, for example, have long been <a href="https://www.nytimes.com/2018/11/25/us/politics/china-exit-ban.html">denied exit permits</a> because of their father’s refusal to return to face corruption charges.</p><p>China invokes legal measures where possible. Often, in negotiation with foreign governments, it arranges deportation or removal of a targeted individual. Yet it frequently relies on formal international extradition procedures to reach its goal. China has concluded bilateral extradition treaties with almost 60 countries, including many liberal democracies from continental Western Europe, but not Germany or Austria. These treaties have often been implemented, especially by less developed countries, which have even transferred thousands of alleged criminals from Taiwan for prosecution in China on the dubious supposition that they are PRC nationals rather than nationals of the unrecognized Republic of China on Taiwan.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Interestingly, not a single common law country has ratified an extradition treaty with China, although the Australian Parliament came close, before popular concerns about the independent administration of justice in China swamped the proposal. For similar reasons, even Hong Kong, the best-informed jurisdiction about China’s justice system, more than 20 years after its return to the motherland, still failed to conclude a “rendition” agreement with the central government that would have been the functional equivalent of international extradition. In 2019, more than 2 million Hong Kongers went into the streets to protest the local government’s attempt to provide for extradition/rendition to the mainland. In turn, China as part of its new national security law, imposed such renditions on the hapless special administrative region in security-related cases as very broadly defined.</p><p>Yet extradition can take place in the absence of a treaty if two governments agree ad hoc, and they sometimes do. Thus, in 2011, despite the absence of a treaty with New Zealand, China requested extradition of a long-term New Zealand resident named Kyung Yup Kim, a South Korean national, on the grounds that he was accused of murdering a young Chinese woman in Shanghai. That request wound its way through the New Zealand courts for a decade as the accused and his lawyers challenged the decisions of successive New Zealand ministers of justice approving extradition. Their approvals were essentially conditioned upon receipt of appropriate assurances from China that the accused would not be subjected to torture and would be granted a fair trial. After the intermediate Court of Appeal quashed the most recent minister’s decision, the country’s Supreme Court undertook an extended review of the case and on June 4, 2021 delivered its judgment.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>By a three to two vote, the Supreme Court held that it would be prepared to permit extradition of Kim, provided that certain further assurances and information could be obtained from China and reported to the Court, together with the defendant’s views, by July 30, 2021. The two minority judges, while claiming to accept the reasons given by their colleagues in analyzing the issues, nevertheless would have sent the case back for a comprehensive review of the existing massive file by a new, recently installed minister of justice on the basis of the Supreme Court’s opinion. The minority objected to allowing the government an opportunity to seek further assurances and information in a case that has dragged on for a decade.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>The opinion of the New Zealand Supreme Court runs to a remarkable 150 pages. It is probably the most extended foreign judicial discussion of the Chinese legal system ever conducted. It is meticulous and useful in articulating the relevant issues and applicable international human rights standards. Yet the opinion is painfully naïve about the realities of criminal justice in China and far too limited in its examination of China’s judicial system.</p><p>The key question raised by the case is whether, if returned to China, Kim is likely to receive a “fair trial.” The answer turns upon whether the anticipated criminal trial is likely to constitute “a flagrant denial of justice,” understood by the Court to mean a failure to meet the minimum requirements of Article 14 of the International Covenant on Civil and Political Rights (ICCPR), a treaty that China signed long ago but has never ratified. Article 14(1) provides that the accused “shall be entitled to a fair and public hearing by a competent, independent and impartial tribunal established by law.” This means, the Court rightly concluded, that judges must be “free from influence by their judicial colleagues, the executive, legislature and other external bodies.” Being informed that in China important, difficult, or sensitive criminal cases are not decided by the panel of judges that hears the case but by the court’s “judicial committee,” composed of court administrators who review the trial panel’s recommendations, the Supreme Court launched into a lengthy consideration of the details of the judicial committee’s decision-making procedures and the issue whether this unusual arrangement could be consistent with the requirement of “judicial independence.”</p><p>The Court delicately acknowledges that the judicial committee, which is usually composed of only Chinese Communist Party (CCP) members and conducts its deliberations with the collaboration of a non-voting prosecutor but in the absence of any representative of the accused, might be subject to political influence. It nevertheless discounts that possibility in the context of this specific case. After all, it maintains, the case is likely to be prosecuted in Shanghai, which is said to have higher legal standards than many other places in China. Moreover, this is a murder case, a common crime, and therefore supposedly not a matter that has political implications. Further, the Court relies on the assumption that China is likely to honor its assurances in order to avoid the damage that non-compliance would inflict on its reputation and the consequent reluctance of other states to grant future extradition requests.</p><p>Unfortunately, all these assumptions demonstrate an inadequate understanding of Chinese reality.</p><p>Amazingly, the Court makes no reference to governmental and party arrangements that are specifically designed to eliminate the possibility of internationally-required “judicial independence,” a principle that CCP and government leaders, including judges of China’s Supreme People’s Court, have repeatedly and publicly condemned as unacceptable. Its opinion says nothing about the practice of higher courts sometimes instructing the judicial committee how to decide a case in accordance with CCP needs. Nor does it mention the instructions of the relatively new government “supervisory commissions,” which front for the CCP’s notorious discipline and inspection commissions and are more powerful than the courts, the prosecutors, and even the police. Nor is there any mention of the local CCP “political-legal committees” and a newer organization that comprehensively controls judicial affairs, which both can issue direct orders to courts in concrete cases.</p><p>Mere trial court judicial committees tremble before such organizations. Moreover, direct and indirect institutional party controls over court decisions are surely not the only examples of the distorting influence of “external bodies.” Local legislators and executive branch officials, usually CCP members, frequently intervene for their own reasons, as powerful individual Politburo members occasionally do from Beijing. Inexplicably, the New Zealand Supreme Court dismisses the possibility that the father of Kim’s former Shanghai girlfriend, herself a possible suspect in the death of the young bargirl, might use his status as a CCP official to influence the case. And the endless party campaigns against official misconduct have revealed a Chinese judicial system that is plagued by corruption, not to mention the pernicious impact of the networks of personal relations – <em>guanxi</em> – that often affect court decisions more than evidence and legal rules.</p><p>The complete lack of judicial independence should alone provide sufficient ground for the Court to reject extradition to China. Yet there are other grounds for recognizing China’s failure to meet the minimum standards for a fair trial set forth by ICCPR’s Article 14.  Most obvious is Beijing’s prevention of defense counsel from providing effective representation, both during the investigation period and at trial. Chinese criminal lawyers cannot freely gather evidence, question potential witnesses, or otherwise conduct investigations. They are often prevented from even meeting their clients in custody and, when they do so, are constricted in what can be discussed. They are severely limited in what they can say and do at trial and often suffer a range of sanctions if they attempt to take an active part as defense lawyers are allowed to do in democratic countries. Although the Court discounts the likelihood that in the circumstances of this internationally prominent case Kim’s lawyer might be prosecuted, as many others have been, for presenting exonerating evidence, it does not discuss the many other punishments to which active defense lawyers are exposed. Disbarment, closure of their law firm, prosecution for offenses allegedly unrelated to their trial conduct, harassment of their families, even kidnapping or indefinite “disappearance” have all frequently become known despite the regime’s measures to restrict transparency.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Also worthy of note is the little weight that the Court attaches to the absence of cross-examination in China’s trial process. Prosecution witnesses seldom appear at trial. Their pre-trial testimony is simply read to the court. Although in principle the defense can seek to counter their statements, one cannot cross-examine a piece of paper, and cross-examination is generally regarded as the best vehicle for the confirmation of truth yet discovered. China has commendably enacted legal provisions requiring police to appear in court to answer claims that they extracted a confession via torture or other forbidden means, but these are seldom effectively implemented. Moreover, the defense is often barred from presenting its own witnesses in court.</p><p>Some years ago, when a Chinese staffer in the New York Times Beijing office was prosecuted for leaking state secrets and engaging in fraud, one of China’s leading defense counsels, whom I was assisting, sought to cross-examine government witnesses. The court deemed it unnecessary for the witnesses to appear. We then asked the Beijing court at least to allow us to present our witnesses in court. This the court also rejected on the ground that to comply with our request would be unfair. Since government witnesses had not been allowed to appear, the court held, how could the judges permit opposition witnesses to appear?</p><p>The New Zealand Supreme Court decision rests upon the belief that official assurances from China can alleviate the risks and doubts that a fair trial will be granted to Kim. For example, if by July 30 the New Zealand government can obtain assurances that the prosecution will not have greater opportunity than the defendant to influence the judicial committee and that there will be no political interference with the judicial committee’s decision, then the trial could be deemed to meet minimum international standards for judicial independence and impartiality. The Court places similar faith in assurances that the accused will not be subjected to torture. This raises the most interesting issue of all: To what extent should foreign courts and governments credit China’s solemn assurances concerning the prosecution of suspects whose return it seeks?</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1572275980546-0" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572275980546-0'); });</script></div></div></aside><p>We’ll examine that question, and alternatives to extradition, in Part 2.</p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><h5>Guest Author</h5><h4 style="padding-bottom: 0;">Jerome A. Cohen</h4><div style="padding-top: 0;"><p>Jerome A. Cohen is founding faculty director emeritus of NYU Law School’s US-Asia Law Institute and adjunct senior fellow for Asia at the Council on Foreign Relations.</p>
</div></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/society/"><span itemprop="keywords">Society</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china-extradition-treaties/"><span itemprop="keywords">China extradition treaties</span></a></li><li><a href="https://thediplomat.com/tag/china-extraterritorial-actions/"><span itemprop="keywords">China extraterritorial actions</span></a></li><li><a href="https://thediplomat.com/tag/china-judicial-system/"><span itemprop="keywords">China judicial system</span></a></li><li><a href="https://thediplomat.com/tag/china-legal-system/"><span itemprop="keywords">China legal system</span></a></li><li><a href="https://thediplomat.com/tag/extradition-to-china/"><span itemprop="keywords">extradition to China</span></a></li><li><a href="https://thediplomat.com/tag/kyung-yup-kim/"><span itemprop="keywords">Kyung Yup Kim</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2021/06/japan-welcomes-domestic-spectators-for-tokyo-olympics-despite-warnings-from-experts/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Japan Welcomes Domestic Spectators for Tokyo Olympics Despite Warnings From Experts" title="Japan Welcomes Domestic Spectators for Tokyo Olympics Despite Warnings From Experts" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-23-8.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-8.jpg" loading="lazy"></figure><h5>June 23, 2021</h5><h4>Japan Welcomes Domestic Spectators for Tokyo Olympics Despite Warnings From Experts</h4></a><a href="/2021/06/vaccine-hesitancy-puts-indias-gains-against-virus-at-risk/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Vaccine Hesitancy Puts India&amp;#8217;s Gains Against Virus at Risk" title="Vaccine Hesitancy Puts India&amp;#8217;s Gains Against Virus at Risk" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-22-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-22-8.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-22-8.jpg" loading="lazy"></figure><h5>June 22, 2021</h5><h4>Vaccine Hesitancy Puts India&#8217;s Gains Against Virus at Risk</h4></a><a href="/2021/06/thailand-prepares-to-strike-back-against-covid-19-will-it-be-enough/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Thailand Prepares to Strike Back Against COVID-19. Will It Be Enough?" title="Thailand Prepares to Strike Back Against COVID-19. Will It Be Enough?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-22-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-22-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-22-6.jpg" loading="lazy"></figure><h5>June 22, 2021</h5><h4>Thailand Prepares to Strike Back Against COVID-19. Will It Be Enough?</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2021/06/southeast-asias-difficult-road-ahead/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Southeast Asia&rsquo;s Difficult Road Ahead" title="Southeast Asia&rsquo;s Difficult Road Ahead" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-21-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-21-1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-21-1.jpg" loading="lazy"></figure><h5>June 21, 2021</h5><h4>Southeast Asia’s Difficult Road Ahead</h4></a><a href="/2021/06/india-and-china-one-year-after-the-galwan-clash/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="India and China, One Year After the Galwan Clash" title="India and China, One Year After the Galwan Clash" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-27-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-s-2/thediplomat-2021-05-27-13.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-27-13.jpg" loading="lazy"></figure><h5>June 16, 2021</h5><h4>India and China, One Year After the Galwan Clash</h4></a><a href="/2021/06/the-withdrawal-from-afghanistan-by-us-and-allied-forces/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="The Withdrawal from Afghanistan by US and Allied Forces" title="The Withdrawal from Afghanistan by US and Allied Forces" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-09-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-09-2.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-09-2.jpg" loading="lazy"></figure><h5>June 09, 2021</h5><h4>The Withdrawal from Afghanistan by US and Allied Forces</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2021/06/china-in-space-impact-on-china-us-competition/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="China in Space: Impact on China-US Competition" title="China in Space: Impact on China-US Competition" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-03-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-03-7.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-03-7.jpg" loading="lazy"></figure><h5>June 23, 2021</h5><h4>China in Space: Impact on China-US Competition</h4><h6>By <span>Mercy A. Kuo</span></h6><div>Insights from Victoria Samson.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2021/05/reimagining-the-future-of-china-us-competition/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Reimagining the Future of China-US Competition" title="Reimagining the Future of China-US Competition" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-26-14.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-s-2/thediplomat-2021-05-26-14.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-26-14.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 01, 2021</h5><h4>Reimagining the Future of China-US Competition</h4></a><a href="/2021/05/will-afghanistan-collapse-when-the-us-withdraws/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Will Afghanistan Collapse When the US Withdraws?" title="Will Afghanistan Collapse When the US Withdraws?" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-26-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-s-2/thediplomat-2021-05-26-11.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-26-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 01, 2021</h5><h4>Will Afghanistan Collapse When the US Withdraws?</h4></a><a href="/2021/05/hong-kongs-new-police-state/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Hong Kong&rsquo;s New Police State" title="Hong Kong&rsquo;s New Police State" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-26-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-s-2/thediplomat-2021-05-26-12.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-26-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 01, 2021</h5><h4>Hong Kong’s New Police State</h4></a><a href="/2021/05/will-the-south-china-sea-spark-the-next-global-conflict/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="Will the South China Sea Spark the Next Global Conflict?" title="Will the South China Sea Spark the Next Global Conflict?" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-26-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-s-2/thediplomat-2021-05-26-13.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-26-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 01, 2021</h5><h4>Will the South China Sea Spark the Next Global Conflict?</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_37_7428_14520_29246_29248_32312_41465_53984_53985 --><a href="/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Should Murder Go Unpunished? China and Extradition, Part 1" title="Should Murder Go Unpunished? China and Extradition, Part 1" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-23-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-23-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-23-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 23, 2021</h5><h4>Should Murder Go Unpunished? China and Extradition, Part 1</h4><h6>By <span>Jerome A. Cohen</span></h6><div>China’s quest to pursue justice beyond its borders – including the case of Kyung Yup Kim in New Zealand – necessitates a hard look at its judicial and legal systems.</div></a><a href="/2020/11/how-chinas-legal-system-enables-intellectual-property-theft/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How China&rsquo;s Legal System Enables Intellectual Property Theft" title="How China&rsquo;s Legal System Enables Intellectual Property Theft" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/10/sizes/thumbnail/thediplomat-judge-gavel-1461291406zfk.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-s-2/thediplomat-judge-gavel-1461291406zfk.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-m-1/thediplomat-judge-gavel-1461291406zfk.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-m-2/thediplomat-judge-gavel-1461291406zfk.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/10/sizes/thumbnail/thediplomat-judge-gavel-1461291406zfk.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 11, 2020</h5><h4>How China’s Legal System Enables Intellectual Property Theft</h4><h6>By <span>Daniel Rechtschaffen</span></h6><div>China’s recent improvements in IP protection can’t overcome the fact that its legal system will never offer a level playing field.</div></a><p class="td-br td-br--2"></p><a href="/2020/07/through-hong-kong-beijing-channels-its-repression-to-the-world/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Through Hong Kong, Beijing Channels Its Repression to the World" title="Through Hong Kong, Beijing Channels Its Repression to the World" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-01-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-01-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-01-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-01-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-01-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 13, 2020</h5><h4>Through Hong Kong, Beijing Channels Its Repression to the World</h4><h6>By <span>Sarah Cook</span></h6><div>Individuals and institutions are scrambling to adapt to the Chinese Communist Party’s growing extraterritorial reach.</div></a><a href="/2021/06/chinas-repression-of-the-hui-a-slow-boil/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Repression of the Hui: A Slow Boil" title="China&rsquo;s Repression of the Hui: A Slow Boil" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-14-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-14-9.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-14-9.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-14-9.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-14-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 15, 2021</h5><h4>China’s Repression of the Hui: A Slow Boil</h4><h6>By <span>James Jennion</span></h6><div>Even China’s “preferred Muslims” face tightening restrictions on religious expression.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2021/06/indias-economy-and-the-pandemic-key-risks/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India&rsquo;s Economy and the Pandemic: Key Risks" title="India&rsquo;s Economy and the Pandemic: Key Risks" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-21-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-21-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-21-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-21-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-21-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 21, 2021</h5><h4>India’s Economy and the Pandemic: Key Risks</h4><h6>By <span>Puja Mehra, Prachi Priya,</span> and <span>Abhijnan Rej</span></h6><div>A new DRI report presents a comprehensive examination of the impact of the COVID-19 pandemic on the Indian economy. An excerpt.</div></a><a href="/2021/06/why-are-indians-so-angry-at-bill-gates/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Why Are Indians So Angry at Bill Gates?" title="Why Are Indians So Angry at Bill Gates?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-15-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-15-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-15-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-15-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-15-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 15, 2021</h5><h4>Why Are Indians So Angry at Bill Gates?</h4><h6>By <span>Akshay Tarfe</span></h6><div>The latest backlash against the Gates Foundation in India is the result of years' worth of concerns raised by human rights activists and civil society.</div></a><p class="td-br td-br--2"></p><a href="/2021/06/what-explains-vietnams-current-covid-19-struggles/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Explains Vietnam&amp;#8217;s Current COVID-19 Struggles?" title="What Explains Vietnam&amp;#8217;s Current COVID-19 Struggles?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-15-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-15-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-15-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-15-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-15-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 15, 2021</h5><h4>What Explains Vietnam&#8217;s Current COVID-19 Struggles?</h4><h6>By <span>Zachary Abuza</span></h6><div>Once considered the gold standard for COVID-19 response, Vietnam is now battling rising infections and a glacial vaccine rollout.</div></a><a href="/2021/06/us-navys-zumwalt-destroyers-to-carry-12-hypersonic-weapons-in-2025/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="US Navy&rsquo;s Zumwalt Destroyers to Carry 12 Hypersonic Weapons in 2025" title="US Navy&rsquo;s Zumwalt Destroyers to Carry 12 Hypersonic Weapons in 2025" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-14-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-14-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-14-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-14-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-14-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 15, 2021</h5><h4>US Navy’s Zumwalt Destroyers to Carry 12 Hypersonic Weapons in 2025</h4><h6>By <span>Steven Stashwick</span></h6><div>The 2022 U.S. Navy budget plans add details about hypersonic deployment.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2021/06/in-china-cashless-is-king/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="In China, Cashless Is King" title="In China, Cashless Is King" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-22-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-22-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-22-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-22-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-22-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 23, 2021</h5><h4>In China, Cashless Is King</h4><h6>By <span>Edward Lehman</span> and <span>Jed Rothstein</span></h6><div>From Alipay and WeChat Pay to the digital RMB, the past, present, and future of China’s digital payment services.</div></a><a href="/2021/06/life-in-hiding-myanmars-civil-disobedience-movement/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Life in Hiding: Myanmar&rsquo;s Civil Disobedience Movement" title="Life in Hiding: Myanmar&rsquo;s Civil Disobedience Movement" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-21-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-21-11.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-21-11.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-21-11.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-21-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 22, 2021</h5><h4>Life in Hiding: Myanmar’s Civil Disobedience Movement</h4><h6>By <span>Robert Bociaga</span></h6><div>Despite dwindling funds and constant fear of arrest, most members of the CDM remain adamant that they won't return to work until democracy is restored.</div></a><p class="td-br td-br--2"></p><a href="/2021/06/why-isnt-pakistans-covid-19-death-rate-falling-as-quickly-as-infections/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Why Isn&rsquo;t Pakistan&rsquo;s COVID-19 Death Rate Falling as Quickly as Infections?" title="Why Isn&rsquo;t Pakistan&rsquo;s COVID-19 Death Rate Falling as Quickly as Infections?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-21-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-21-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-21-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-21-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-21-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 21, 2021</h5><h4>Why Isn’t Pakistan’s COVID-19 Death Rate Falling as Quickly as Infections?</h4><h6>By <span>Niha Dagia</span></h6><div>The fatality rate trails behind infections, so Pakistan’s morbidity rates will take awhile to fall.</div></a><a href="/2021/06/breakdancing-in-kabul-a-coping-mechanism-for-generations-growing-up-in-war/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Breakdancing in Kabul: A Coping Mechanism for Generations Growing up in War" title="Breakdancing in Kabul: A Coping Mechanism for Generations Growing up in War" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-18-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-18-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-18-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-18-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-18-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 18, 2021</h5><h4>Breakdancing in Kabul: A Coping Mechanism for Generations Growing up in War</h4><h6>By <span>Robyn Huang</span></h6><div>Kabul breakdancers use hip hop to cope with mental health struggles amid increasing violence and uncertainty surrounding the U.S. troop withdrawal.  </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Should Murder Go Unpunished? China and Extradition, Part 1" title="Should Murder Go Unpunished? China and Extradition, Part 1" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-23-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-23-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-23-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 23, 2021</h5><h4>Should Murder Go Unpunished? China and Extradition, Part 1</h4><h6>By <span>Jerome A. Cohen</span></h6><div>China’s quest to pursue justice beyond its borders – including the case of Kyung Yup Kim in New Zealand – necessitates a hard look at its judicial and legal systems.</div></a><a href="/2021/06/can-the-un-push-afghanistan-and-the-taliban-back-to-the-negotiating-table/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Can the UN Push Afghanistan and the Taliban Back to the Negotiating Table?" title="Can the UN Push Afghanistan and the Taliban Back to the Negotiating Table?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/04/sizes/thumbnail/thediplomat-2021-04-21-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/04/sizes/td-list-s-2/thediplomat-2021-04-21-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/04/sizes/td-list-m-1/thediplomat-2021-04-21-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/04/sizes/td-list-m-2/thediplomat-2021-04-21-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/04/sizes/thumbnail/thediplomat-2021-04-21-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 23, 2021</h5><h4>Can the UN Push Afghanistan and the Taliban Back to the Negotiating Table?</h4><h6>By <span>Catherine Putz</span></h6><div>If the path to peace in Afghanistan is via negotiation, the Taliban don’t seem to be keen on taking that road.</div></a><p class="td-br td-br--2"></p><a href="/2021/06/eu-energy-project-in-nepal-sets-landmark-precedent-on-indigenous-consent/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="EU Energy Project in Nepal Sets Landmark Precedent on Indigenous Consent" title="EU Energy Project in Nepal Sets Landmark Precedent on Indigenous Consent" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-23-9.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-23-9.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-23-9.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 23, 2021</h5><h4>EU Energy Project in Nepal Sets Landmark Precedent on Indigenous Consent</h4><h6>By <span>Anirudha Nagar</span></h6><div>The European Investment Bank has large investments in Nepal, with four projects in its energy sector, but has done little to stop rights violations.</div></a><a href="/2021/06/japan-welcomes-domestic-spectators-for-tokyo-olympics-despite-warnings-from-experts/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Japan Welcomes Domestic Spectators for Tokyo Olympics Despite Warnings From Experts" title="Japan Welcomes Domestic Spectators for Tokyo Olympics Despite Warnings From Experts" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-23-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-23-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-23-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-23-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 23, 2021</h5><h4>Japan Welcomes Domestic Spectators for Tokyo Olympics Despite Warnings From Experts</h4><h6>By <span>Thisanka Siripala</span></h6><div>While restaurants and bars in Tokyo face COVID-19 restrictions, local fans will be allowed at Olympic venues, fanning fears of a coronavirus rebound.  </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                        <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MaXSLu2HEPCMriYTU0K" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_79_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_79_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_79_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_79_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_79_cover.jpg" alt="The South China Sea: The Next Global Conflict?" title="The South China Sea: The Next Global Conflict?" loading="lazy">    </figure>
    <div class="td-post">
        <h5>June 2021</h5>
        <h4>The South China Sea: The Next Global Conflict?</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2021 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2021/06/should-murder-go-unpunished-china-and-extradition-part-1.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 23rd, 2021 @ 3:18 pm UTC -->
<!-- Cache File Generated In:       0.06296 seconds -->

<!-- Cache File Expires On:         Jun 23rd, 2021 @ 6:18 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 23rd, 2021 @ 6:18 pm UTC -->

<!-- Loaded via Cache On:    Jun 23rd, 2021 @ 3:55 pm UTC -->
<!-- Loaded via Cache In:    0.00285 seconds -->