<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China and the Taliban: What to Watch"><meta property="twitter:title" content="China and the Taliban: What to Watch"><meta name="description" content="Developments in two areas – Afghanistan’s illicit drug trade and the Sino-Afghan shared border – will give us early indications of Beijing’s approach to a Taliban-ruled Afghanistan."><meta property="og:description" content="Developments in two areas – Afghanistan’s illicit drug trade and the Sino-Afghan shared border – will give us early indications of Beijing’s approach to a Taliban-ruled Afghanistan."><meta property="twitter:description" content="Developments in two areas – Afghanistan’s illicit drug trade and the Sino-Afghan shared border – will give us early indications of Beijing’s approach to a Taliban-ruled Afghanistan."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-story-s-2/thediplomat_2021-08-23-8.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-story-s-2/thediplomat_2021-08-23-8.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/"><meta property="og:url" content="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/"><meta property="twitter:url" content="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/"><meta name="keywords" content="Diplomacy,East Asia,Afghanistan,China,Afghanistan drug trafficking,China-Afghanistan border,China-Afghanistan Relations,China-Afghanistan trade,Wakhan Corridor"/><meta name="news_keywords" content="Diplomacy,East Asia,Afghanistan,China,Afghanistan drug trafficking,China-Afghanistan border,China-Afghanistan Relations,China-Afghanistan trade,Wakhan Corridor"/><meta property="article:tag" content="Diplomacy"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="Afghanistan"/><meta property="article:tag" content="China"/><meta property="article:tag" content="Afghanistan drug trafficking"/><meta property="article:tag" content="China-Afghanistan border"/><meta property="article:tag" content="China-Afghanistan Relations"/><meta property="article:tag" content="China-Afghanistan trade"/><meta property="article:tag" content="Wakhan Corridor"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China and the Taliban: What to Watch &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());             var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-207177 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MfDZ4viNORCkcGpJDLY" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_81_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_81_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_81_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_81_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_81_cover.jpg" alt="What the Olympics Means to Japan" title="What the Olympics Means to Japan">    </figure>
    <div class="td-post">
        <h5>August 2021</h5>
        <h4>What the Olympics Means to Japan</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China and the Taliban: What to Watch</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China and the Taliban: What to Watch" data-url="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China and the Taliban: What to Watch @Diplomat_APAC" data-url="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China and the Taliban: What to Watch" data-url="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2021/08/japan-looks-back-at-the-tokyo-olympics/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Japan Looks Back at the Tokyo Olympics" title="Japan Looks Back at the Tokyo Olympics" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-23-6.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-23-6.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-23-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Japan Looks Back at the Tokyo Olympics</h4></a></div><div class="swiper-slide"><a href="/2021/08/us-vietnam-relations-in-2021-comprehensive-but-short-of-strategic/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="US-Vietnam Relations in 2021: &lsquo;Comprehensive,&rsquo; But Short of &lsquo;Strategic&rsquo;" title="US-Vietnam Relations in 2021: &lsquo;Comprehensive,&rsquo; But Short of &lsquo;Strategic&rsquo;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-23-9.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-23-9.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-23-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>US-Vietnam Relations in 2021: ‘Comprehensive,’ But Short of ‘Strategic’</h4></a></div><div class="swiper-slide"><a href="/2021/08/delhi-riot-orphans/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Delhi&amp;#8217;s Anti-Muslim Riots Robbed Dozens of Children of Their Fathers" title="Delhi&amp;#8217;s Anti-Muslim Riots Robbed Dozens of Children of Their Fathers" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-20.jpeg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-20.jpeg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-20.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Delhi&#8217;s Anti-Muslim Riots Robbed Dozens of Children of Their Fathers</h4></a></div><div class="swiper-slide"><a href="/2021/08/mullah-baradar-afghanistans-president-in-waiting/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Mullah Baradar: Afghanistan&rsquo;s President-in-Waiting?" title="Mullah Baradar: Afghanistan&rsquo;s President-in-Waiting?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Mullah Baradar: Afghanistan’s President-in-Waiting?</h4></a></div><div class="swiper-slide"><a href="/2021/08/afghanistan-and-the-real-vietnam-analogy/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Afghanistan and the Real Vietnam Analogy" title="Afghanistan and the Real Vietnam Analogy" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-18-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-18-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-18-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Afghanistan and the Real Vietnam Analogy</h4></a></div><div class="swiper-slide"><a href="/2021/08/how-one-myanmar-village-is-fighting-the-covid-19-outbreak/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How One Myanmar Village is Fighting the COVID-19 Outbreak" title="How One Myanmar Village is Fighting the COVID-19 Outbreak" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-18-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-18-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-18-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>How One Myanmar Village is Fighting the COVID-19 Outbreak</h4></a></div><div class="swiper-slide"><a href="/2021/08/covid-19-shrank-indias-burgeoning-middle-class/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="COVID-19 Shrank India&rsquo;s Burgeoning Middle Class" title="COVID-19 Shrank India&rsquo;s Burgeoning Middle Class" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-16-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-16-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-16-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>COVID-19 Shrank India’s Burgeoning Middle Class</h4></a></div><div class="swiper-slide"><a href="/2021/08/the-rise-of-saifullah-islamic-states-new-point-man-for-southeast-asia/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Rise of Saifullah: Islamic State&rsquo;s New Point Man for Southeast Asia?" title="The Rise of Saifullah: Islamic State&rsquo;s New Point Man for Southeast Asia?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-16.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-16.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-16.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>The Rise of Saifullah: Islamic State’s New Point Man for Southeast Asia?</h4></a></div><div class="swiper-slide"><a href="/2021/08/a-visit-to-pangong-lake/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="A Visit to Pangong Lake" title="A Visit to Pangong Lake" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-13-6.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-13-6.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-13-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Photo Essays</h5><h4>A Visit to Pangong Lake</h4></a></div><div class="swiper-slide"><a href="/2021/08/duterte-vs-the-international-criminal-court/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Duterte Vs the International Criminal Court" title="Duterte Vs the International Criminal Court" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-12-9.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-12-9.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-12-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Duterte Vs the International Criminal Court</h4></a></div><div class="swiper-slide"><a href="/2021/08/making-the-network-monarchy-work-in-thailands-deep-south/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Making the &lsquo;Network Monarchy&rsquo; Work in Thailand&rsquo;s Deep South" title="Making the &lsquo;Network Monarchy&rsquo; Work in Thailand&rsquo;s Deep South" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-12.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-12.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Making the ‘Network Monarchy’ Work in Thailand’s Deep South</h4></a></div><div class="swiper-slide"><a href="/2021/08/the-politics-of-indias-record-setting-olympics/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Politics of India&rsquo;s Record-Setting Olympics" title="The Politics of India&rsquo;s Record-Setting Olympics" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-10-6.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-10-6.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-10-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>The Politics of India’s Record-Setting Olympics</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/diplomacy/" class="td-secondary">Diplomacy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China and the Taliban: What to Watch                    </h1>
					<div id="td-lead" itemprop="description"><p>Developments in two areas – Afghanistan’s illicit drug trade and the Sino-Afghan shared border – will give us early indications of Beijing’s approach to a Taliban-ruled Afghanistan.</p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		<figure class="td-img"><img alt="Bonnie Girard" title="Bonnie Girard" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-xs-1/thediplomat-img_20180423_154052.jpg 58w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-xs-2/thediplomat-img_20180423_154052.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-xs-1/thediplomat-img_20180423_154052.jpg"></figure>    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <a href="https://thediplomat.com/authors/bonnie-girard/" itemprop="author" itemscope itemtype="http://schema.org/Person"><spanitemprop="name">Bonnie Girard</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">August 23, 2021</span>
            <meta itemprop="dateModified"
                  content="2021-08-23T23:05:30Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="China and the Taliban: What to Watch" data-url="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="China and the Taliban: What to Watch @Diplomat_APAC"
             data-url="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="China and the Taliban: What to Watch" data-url="https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-story-s-2/thediplomat_2021-08-23-8.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China and the Taliban: What to Watch" title="China and the Taliban: What to Watch" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-story-s-1/thediplomat_2021-08-23-8.jpg 300w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-story-s-2/thediplomat_2021-08-23-8.jpg 600w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/medium/thediplomat_2021-08-23-8.jpg 462w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-story-s-1/thediplomat_2021-08-23-8.jpg"></div><figcaption class="td-caption" itemprop="description"><p>The China Afghanistan border at the end of the Wakhan Corridor, taken from China National Highway 314.</p>
<span>Credit: <a href="https://commons.wikimedia.org/wiki/File:Wakhan_Corridor_JD_2018.png" target="_blank">Wikimedia Commons/ Jeremy Douglas</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>Over the past 180 years, Afghan fighters have prevailed over the British, Soviet, and now American forces that have challenged them within their own mountainous, desert-ridden borders. Indeed, the annihilation of nearly 16,000 British soldiers, civilians, and families in 1842 as they fled Kabul remains <a href="https://www.historic-uk.com/HistoryUK/HistoryofBritain/Britains-Retreat-From-Kabul-1842/">one of the most humiliating defeats</a> in British military history, second only to the fall of Singapore in World War II. The Soviet Union left in ignominy in 1989, although not in disarray. And the Americans are now leaving under the full weight of both humiliation and chaos.</p><p>This turn of events puts a new spin on potential changes for the relationship between China and Afghanistan. The two share a (short) border, and China has attempted to make investments in Afghanistan, which have thus far gone badly. But with the departure of U.S. and NATO forces from Afghanistan, the two neighbors may recalibrate their positions vis-à-vis one another, based on mutual interests and, of course, money. Chinese concerns that a Taliban-led Afghanistan may pose new security threats to China, particularly the prospect of jihad in support of Muslim Uyghurs in China’s Xinjiang region, would seem to be mitigated by Afghanistan’s increased need for Chinese investment, technology, and support services, if they can get it.</p><p>Thus, it would seem unlikely that a Taliban-led Afghanistan would provoke China with an open campaign of defense of the Uyghurs. It can follow the footsteps of other Muslim countries – not least the Taliban’s longtime patron, Pakistan – that have declined to come to the moral and material aid of the Uyghurs. Afghanistan has no overriding reason at this point to buck that trend.</p><p>To get a better idea of China’s approach to Afghanistan, there are two points to pay attention to: the Afghan drug trade – and the role of Chinese middlemen in providing financial services – and the potential for a formal border crossing between China and Afghanistan.</p><p><strong>Drugs, the Taliban, and China’s Role</strong></p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Afghanistan is and looks certain to remain “<a href="https://www.aljazeera.com/economy/2021/8/16/opium-afghanistans-illicit-drug-trade-that-helped-fuel-taliban">the world’s biggest illicit opiate supplier</a>,” with its core crop poppies for the production of opium.</p><p>Tedious and opaque financial mechanisms are required, however, to keep the lucrative drug business afloat. A <a href="https://www.fatf-gafi.org/media/fatf/documents/reports/Financial-flows-linked-to-production-and-trafficking-of-afghan-opiates.pdf">2014 report</a> on the “Financial Flows Linked to the Production and Trafficking of Afghan Opiates,” produced by the Financial Action Task Force on Money Laundering, cited China’s role in that process:</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><blockquote><p><em>&#8230; drug-related money is being transferred to Afghanistan not directly but via intermediate countries, primarily: Pakistan, Iran, UAE and China. Funds are transferred via the banking system to an intermediate country or countries, which act as ‘gateways’ for money flows. Another service (mostly MVTS and cash couriers) then facilitates payment into Afghanistan.</em></p></blockquote><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>The report emphasized the “illicit activities of import/export companies registered in China that transfer funds into Afghanistan, probably as part of trade-based money laundering (TBML) schemes. Many&#8230; operators in Afghanistan also control import/export companies and transfer money to recipients in China&#8230; these illicit networks are a key capability to threat of narcotics financing and, importantly for China and similar financial centres, tax evasion and fraud.”</p><p>Drug production is ramping up in Afghanistan, to the Taliban’s favor.</p><p>“The Taliban have counted on the Afghan opium trade as one of their main sources of income,” Cesar Gudes, the head of the Kabul office of the U.N. Office on Drugs and Crime (UNODC), <a href="https://www.aljazeera.com/economy/2021/8/16/opium-afghanistans-illicit-drug-trade-that-helped-fuel-taliban">told Reuters</a>. “More production brings drugs with a cheaper and more attractive price, and therefore a wider accessibility.”</p><p>A <a href="https://www.unodc.org/res/wdr2021/field/WDR21_Booklet_1.pdf">report from the United Nations Office on Drugs and Crime</a> (UNODC) finds that there was “a 37 per cent increase in the amount of land used for illicit cultivation of opium poppy during 2020 compared with the previous year.” That was the “third highest figure ever recorded in the country,” accounting for a staggering “85 per cent of the global total of opium production in 2020.”</p><p>As the report points out, “Afghanistan is a prime example of how politics, security and narcotics interlink.”</p><p>A key indicator to track over the months ahead is how that interlink between a Taliban-ruled Afghanistan and a thriving drug trade uses China as a critical source of financial wherewithal to process and implement drug-related transactions. Will Beijing continue to turn a blind eye?</p><p><strong>The China-Afghanistan Border</strong></p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>In sharp contrast to the financial ties, Afghanistan’s physical border with China is a barrier that most don’t and won’t breach.</p><p>As Franz J. Marty <a href="https://www.9dashline.com/article/high-road-to-china-a-road-to-the-afghan-chinese-border-is-not-what-it-might-seem?rq=afghan%20">writes from Afghanistan</a>, “Relations with China, which shares a merely 76 km border with Afghanistan that runs through almost impassable mountains east of the Little Pamir, are practically non-existent. The Afghan-Chinese border can only be crossed via two so far undeveloped mountain passes&#8230; both reaching altitudes of almost 5,000 metres above sea level.”</p><p>Although the passes “could be crossed on foot,” they don’t see any travelers. Marty cites two locals living in Little Pamir, one of whom said, “We never go to the Chinese border.” Both indicated that China has a strict border regime with surveillance cameras.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1572275980546-0" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572275980546-0'); });</script></div></div></aside><p>The border is at the eastern end of the 350 kilometer-long (220 miles) Wakhan Corridor, which protrudes like a feather out of northeastern Afghanistan. Beijing has been concerned that the corridor may be used by Uyghurs living in Afghanistan as a route back into China to spread Islamic separatism. China has not shown much interest in opening the border.</p><p>Nonetheless, a historic and wholly Afghan government-financed road is being built for the first time in the corridor. But there are widely differing viewpoints on just what that road will accomplish.</p><p>According to the <a href="https://www.sigar.mil/pdf/quarterlyreports/2021-07-30qr.pdf">July 30, 2021 Quarterly Report</a> to Congress by the U.S. Special Inspector General for Afghanistan Reconstruction (SIGAR), the $5 million road was approximately 20 percent complete as of mid-June 2021. “Once completed,” the report continues, quoting the Afghan Public Works Ministry spokesperson, the 50-kilometer road “will be used for commerce, imports and exports as well as transit” between Afghanistan and China. “China has expressed a huge interest for investment in Afghanistan, particularly in the mining sector, and this road will be good for that, too.”</p><p>A very different perspective is shared by on-the-ground, freelance journalist Marty, however.</p><p>The spokesperson with whom Marty spoke told him that “‘At the moment, the road in the Little Pamir is only an access road for local people, but we hope that it could become a transit route and attract Chinese investment.’”</p><p>“[W]hether such a transit corridor will ever materialise is far from clear,” Marty concluded, noting that the Afghan government has not had “official meetings with China” on the question of a border crossing.</p><p>As Afghanistan adjusts to its new political situation, it will be important to track the development and usage of the Wakhan Corridor road, and the border crossing that China has so far suppressed.</p><p><strong>China&#8217;s Next Steps<br /> </strong></p><p>A snapshot of Afghanistan’s key statistics highlights a country in trouble. Out of a population of 38 million, <a href="https://data.worldbank.org/indicator/SI.POV.NAHC?locations=AF">World Bank figures</a> show that 54.5 percent lived below the poverty line in 2016.</p><p>Since the pandemic, it is reported that that figure could be <a href="https://www.aljazeera.com/news/2021/8/12/10-maps-to-understand-afghanistan-interactive">as high as 72 percent</a>. Literacy rates are equally dismal. World Bank figures for 2018 show that just 43 percent of Afghans are considered literate.</p><p>Both extreme poverty and widespread illiteracy are conditions that are in the living memory of much of China’s leadership. In a 2001 article, the New York Times reported that in 1950, China’s literacy rate stood at only 20 percent, according to the Chinese Ministry of Education. China knows that focusing on education is a key plank of economic development; Beijing could choose to invest in Afghanistan not only for mining interests, but also to help create the supporting human and physical infrastructure needed to build that road out of poverty.</p><p>But China has few cultural commonalities with Afghanistan. With a Taliban takeover, religious ideology will likely take center stage again as the dominating guideline for all aspects of life. The only area in which the two nations can seemingly cooperate is in investment and economic affairs. It is to be hoped that those economic affairs will be and remain above-board and legal, but based on China’s past interactions with Afghanistan there is good reason to be pessimistic.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1572275980546-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572275980546-1'); });</script></div></div></aside><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>The former commander of British military forces in Afghanistan, Col. Richard Kemp, CBE, predicted in an interview with Fox News that China, Russia, and Pakistan will “enrich themselves by plundering” Afghanistan.</p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><figure class="td-img td-post__img td-post__img--right td-post__img--circle"><img alt="Bonnie Girard" title="Bonnie Girard" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-xs-1/thediplomat-img_20180423_154052.jpg 58w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-xs-2/thediplomat-img_20180423_154052.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-xs-1/thediplomat-img_20180423_154052.jpg"></figure><h5>Contributing Author</h5><h4 style="padding-bottom: 0;">Bonnie Girard</h4><div style="padding-top: 0;"><p>Bonnie Girard is President of China Channel Ltd.  She has lived and worked in China for half of her adult life, beginning in 1987 when she studied at the Foreign Affairs College in Beijing.</p>
</div><a class="td-post__more" href="https://thediplomat.com/authors/bonnie-girard/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/diplomacy/"><span itemprop="keywords">Diplomacy</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/afghanistan/"><span itemprop="keywords">Afghanistan</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/afghanistan-drug-trafficking/"><span itemprop="keywords">Afghanistan drug trafficking</span></a></li><li><a href="https://thediplomat.com/tag/china-afghanistan-border/"><span itemprop="keywords">China-Afghanistan border</span></a></li><li><a href="https://thediplomat.com/tag/china-afghanistan-relations/"><span itemprop="keywords">China-Afghanistan Relations</span></a></li><li><a href="https://thediplomat.com/tag/china-afghanistan-trade/"><span itemprop="keywords">China-Afghanistan trade</span></a></li><li><a href="https://thediplomat.com/tag/wakhan-corridor/"><span itemprop="keywords">Wakhan Corridor</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2021/08/covid-19-deepening-asia-pacific-cyber-trends-dri-report/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="COVID-19 Deepening Asia-Pacific Cyber Trends: DRI Report" title="COVID-19 Deepening Asia-Pacific Cyber Trends: DRI Report" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-7.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-7.jpg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>COVID-19 Deepening Asia-Pacific Cyber Trends: DRI Report</h4></a><a href="/2021/08/vietnam-calls-in-army-introduces-strict-lockdowns-in-covid-19-epicenter/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Vietnam Calls in Army, Introduces Strict Lockdowns in COVID-19 Epicenter" title="Vietnam Calls in Army, Introduces Strict Lockdowns in COVID-19 Epicenter" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-1.jpg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>Vietnam Calls in Army, Introduces Strict Lockdowns in COVID-19 Epicenter</h4></a><a href="/2021/08/bangladesh-factories-open-as-economic-worries-trump-covid/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Bangladesh Factories Open as Economic Worries Trump COVID" title="Bangladesh Factories Open as Economic Worries Trump COVID" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-20-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-20-8.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-20-8.jpg" loading="lazy"></figure><h5>August 20, 2021</h5><h4>Bangladesh Factories Open as Economic Worries Trump COVID</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2021/08/a-visit-to-pangong-lake/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="A Visit to Pangong Lake" title="A Visit to Pangong Lake" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-13-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-13-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-13-6.jpg" loading="lazy"></figure><h5>August 14, 2021</h5><h4>A Visit to Pangong Lake</h4></a><a href="/2021/08/myanmar-six-months-after-the-coup/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Myanmar, Six Months After the Coup" title="Myanmar, Six Months After the Coup" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-06-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-s-2/thediplomat-2021-05-06-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-06-4.jpg" loading="lazy"></figure><h5>August 10, 2021</h5><h4>Myanmar, Six Months After the Coup</h4></a><a href="/2021/08/thai-protesters-face-off-with-police-in-bangkok/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Thai Protesters Face Off With Police in Bangkok" title="Thai Protesters Face Off With Police in Bangkok" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-09-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-09-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-09-4.jpg" loading="lazy"></figure><h5>August 09, 2021</h5><h4>Thai Protesters Face Off With Police in Bangkok</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2021/08/the-china-challenge-in-israel-us-relations/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The China Challenge in Israel-US Relations" title="The China Challenge in Israel-US Relations" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-10.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-10.jpg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>The China Challenge in Israel-US Relations</h4><h6>By <span>Mercy A. Kuo</span></h6><div>Insights from Gedaliah Afterman.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2021/07/the-rajapaksa-dynasty-in-sri-lanka-democracy-in-decline/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The Rajapaksa Dynasty in Sri Lanka: Democracy in Decline" title="The Rajapaksa Dynasty in Sri Lanka: Democracy in Decline" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-27-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/07/sizes/td-list-s-2/thediplomat_2021-07-27-8.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-27-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2021</h5><h4>The Rajapaksa Dynasty in Sri Lanka: Democracy in Decline</h4></a><a href="/2021/07/the-collapse-of-malaysias-middle-class/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="The Collapse of Malaysia&rsquo;s Middle Class" title="The Collapse of Malaysia&rsquo;s Middle Class" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-27-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/07/sizes/td-list-s-2/thediplomat_2021-07-27-7.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-27-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2021</h5><h4>The Collapse of Malaysia’s Middle Class</h4></a><a href="/2021/07/how-pacific-regionalism-fell-apart/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="How Pacific Regionalism Fell Apart" title="How Pacific Regionalism Fell Apart" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-27-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/07/sizes/td-list-s-2/thediplomat_2021-07-27-11.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-27-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2021</h5><h4>How Pacific Regionalism Fell Apart</h4></a><a href="/2021/07/what-the-olympics-means-to-japan/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="What the Olympics Means to Japan" title="What the Olympics Means to Japan" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-27-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/07/sizes/td-list-s-2/thediplomat_2021-07-27-10.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-27-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2021</h5><h4>What the Olympics Means to Japan</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_18_30_37_11325_13055_29248_33018_38992_41887 --><a href="/2021/08/china-and-the-taliban-what-to-watch/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China and the Taliban: What to Watch" title="China and the Taliban: What to Watch" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-23-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-23-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>China and the Taliban: What to Watch</h4><h6>By <span>Bonnie Girard</span></h6><div>Developments in two areas – Afghanistan’s illicit drug trade and the Sino-Afghan shared border – will give us early indications of Beijing’s approach to a Taliban-ruled Afghanistan.</div></a><a href="/2021/08/chinas-political-calculations-and-potential-options-in-afghanistan/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Political Calculations and Potential Options in Afghanistan" title="China&rsquo;s Political Calculations and Potential Options in Afghanistan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-19-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-19-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-19-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-19-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-19-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 19, 2021</h5><h4>China’s Political Calculations and Potential Options in Afghanistan</h4><h6>By <span>Jianli Yang</span></h6><div>Beijing will approach Afghan affairs – and the Taliban – more cautiously than people think.</div></a><p class="td-br td-br--2"></p><a href="/2021/08/the-taliban-chinas-deal-with-the-devil-in-afghanistan/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Taliban: China&rsquo;s Deal With the Devil in Afghanistan" title="The Taliban: China&rsquo;s Deal With the Devil in Afghanistan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-16-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-16-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-16-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-16-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-16-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 17, 2021</h5><h4>The Taliban: China’s Deal With the Devil in Afghanistan</h4><h6>By <span>Shannon Tiezzi</span></h6><div>The Taliban’s promises cannot be trusted. China knows this, but it has few good options.</div></a><a href="/2021/08/what-will-happen-in-huawei-cfo-meng-wanzhous-canada-extradition-case/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Will Happen in Huawei CFO Meng Wanzhou&rsquo;s Canada Extradition Case?" title="What Will Happen in Huawei CFO Meng Wanzhou&rsquo;s Canada Extradition Case?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-15-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-15-12.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-15-12.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-15-12.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-15-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 21, 2021</h5><h4>What Will Happen in Huawei CFO Meng Wanzhou’s Canada Extradition Case?</h4><h6>By <span>Lizzi C. Lee</span></h6><div>The latest hearings wrapped up on August 18 in a case that has attracted international attention and torpedoed Canada-China relations.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2021/08/covid-19-deepening-asia-pacific-cyber-trends-dri-report/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="COVID-19 Deepening Asia-Pacific Cyber Trends: DRI Report" title="COVID-19 Deepening Asia-Pacific Cyber Trends: DRI Report" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-23-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-23-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>COVID-19 Deepening Asia-Pacific Cyber Trends: DRI Report</h4><h6>By <span>Arindrajit Basu, Abhijnan Rej,</span> and <span>Justin Sherman</span></h6><div>These trends will persist long after the pandemic has receded into the background. </div></a><a href="/2021/08/the-talibans-careful-cheerleaders-pakistans-statements-on-the-fall-of-kabul/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Taliban&amp;#8217;s Careful Cheerleaders: Pakistan&rsquo;s Statements on the Fall of Kabul" title="The Taliban&amp;#8217;s Careful Cheerleaders: Pakistan&rsquo;s Statements on the Fall of Kabul" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-19-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/07/sizes/td-list-s-2/thediplomat_2021-07-19-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/07/sizes/td-list-m-1/thediplomat_2021-07-19-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/07/sizes/td-list-m-2/thediplomat_2021-07-19-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/07/sizes/thumbnail/thediplomat_2021-07-19-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 17, 2021</h5><h4>The Taliban&#8217;s Careful Cheerleaders: Pakistan’s Statements on the Fall of Kabul</h4><h6>By <span>Krzysztof Iwanek</span></h6><div>Islamabad has always secretly supported the Taliban. Now it is laying the ground to do so openly.</div></a><p class="td-br td-br--2"></p><a href="/2021/08/the-taliban-chinas-deal-with-the-devil-in-afghanistan/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Taliban: China&rsquo;s Deal With the Devil in Afghanistan" title="The Taliban: China&rsquo;s Deal With the Devil in Afghanistan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-16-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-16-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-16-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-16-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-16-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 17, 2021</h5><h4>The Taliban: China’s Deal With the Devil in Afghanistan</h4><h6>By <span>Shannon Tiezzi</span></h6><div>The Taliban’s promises cannot be trusted. China knows this, but it has few good options.</div></a><a href="/2021/08/was-vietnams-chinese-covid-19-vaccine-debacle-just-a-stunt/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Was Vietnam&rsquo;s Chinese COVID-19 Vaccine Debacle Just a Stunt?" title="Was Vietnam&rsquo;s Chinese COVID-19 Vaccine Debacle Just a Stunt?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-13-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-13-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-13-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-13-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-13-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 13, 2021</h5><h4>Was Vietnam’s Chinese COVID-19 Vaccine Debacle Just a Stunt?</h4><h6>By <span>Le Dong Hai Nguyen</span></h6><div>There is a strong case to be made that the Vietnamese government leveraged ingrained anti-Chinese sentiment to boost vaccine uptake.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2021/08/japan-looks-back-at-the-tokyo-olympics/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Japan Looks Back at the Tokyo Olympics" title="Japan Looks Back at the Tokyo Olympics" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-23-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-23-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>Japan Looks Back at the Tokyo Olympics</h4><h6>By <span>Priyanka Borpujari</span></h6><div>The highly-controversial and expensive Tokyo Olympic Games stirred up mixed emotions among Japanese.  </div></a><a href="/2021/08/us-vietnam-relations-in-2021-comprehensive-but-short-of-strategic/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="US-Vietnam Relations in 2021: &lsquo;Comprehensive,&rsquo; But Short of &lsquo;Strategic&rsquo;" title="US-Vietnam Relations in 2021: &lsquo;Comprehensive,&rsquo; But Short of &lsquo;Strategic&rsquo;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-9.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-23-9.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-23-9.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 20, 2021</h5><h4>US-Vietnam Relations in 2021: ‘Comprehensive,’ But Short of ‘Strategic’</h4><h6>By <span>Hong Kong Nguyen</span> and <span>Pham Muoi Nguyen</span></h6><div>Every step Vietnam takes toward the United States is accompanied by anxious glances in the direction of Beijing.</div></a><p class="td-br td-br--2"></p><a href="/2021/08/delhi-riot-orphans/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Delhi&amp;#8217;s Anti-Muslim Riots Robbed Dozens of Children of Their Fathers" title="Delhi&amp;#8217;s Anti-Muslim Riots Robbed Dozens of Children of Their Fathers" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-20.jpeg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-20.jpeg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-20.jpeg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-20.jpeg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-20.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 20, 2021</h5><h4>Delhi&#8217;s Anti-Muslim Riots Robbed Dozens of Children of Their Fathers</h4><h6>By <span>Tarushi Aswani</span></h6><div>For the families of the 53 people killed in the February 2020 riots, the violence has left a deep and permanent wound.</div></a><a href="/2021/08/mullah-baradar-afghanistans-president-in-waiting/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Mullah Baradar: Afghanistan&rsquo;s President-in-Waiting?" title="Mullah Baradar: Afghanistan&rsquo;s President-in-Waiting?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 19, 2021</h5><h4>Mullah Baradar: Afghanistan’s President-in-Waiting?</h4><h6>By <span>Sudha Ramachandran</span></h6><div>Baradar appears as a moderate today but as part of the Taliban regime in the 1996-2001 period, he participated in horrific massacres.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2021/08/climate-change-is-a-test-for-asias-tech-titans/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Climate Change Is a Test for Asia&rsquo;s Tech Titans" title="Climate Change Is a Test for Asia&rsquo;s Tech Titans" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-20-14.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-20-14.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-20-14.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-20-14.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-20-14.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>Climate Change Is a Test for Asia’s Tech Titans</h4><h6>By <span>Xueying Wu</span></h6><div>As extreme weather intensifies, companies like Samsung, Toshiba, and Alibaba must commit to renewable energy.</div></a><a href="/2021/08/china-and-the-taliban-what-to-watch/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China and the Taliban: What to Watch" title="China and the Taliban: What to Watch" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-23-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-23-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>China and the Taliban: What to Watch</h4><h6>By <span>Bonnie Girard</span></h6><div>Developments in two areas – Afghanistan’s illicit drug trade and the Sino-Afghan shared border – will give us early indications of Beijing’s approach to a Taliban-ruled Afghanistan.</div></a><p class="td-br td-br--2"></p><a href="/2021/08/washington-and-seoul-seek-to-diversify-the-south-korea-us-alliance-through-cyber/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Washington and Seoul Seek to Diversify the South Korea-US Alliance Through Cyber&nbsp;" title="Washington and Seoul Seek to Diversify the South Korea-US Alliance Through Cyber&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2016/11/sizes/thumbnail/thediplomat_2016-11-09_20-47-56.jpg 138w, https://thediplomat.com/wp-content/uploads/2016/11/sizes/td-list-s-2/thediplomat_2016-11-09_20-47-56.jpg 276w, https://thediplomat.com/wp-content/uploads/2016/11/sizes/td-list-m-1/thediplomat_2016-11-09_20-47-56.jpg 219w, https://thediplomat.com/wp-content/uploads/2016/11/sizes/td-list-m-2/thediplomat_2016-11-09_20-47-56.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2016/11/sizes/thumbnail/thediplomat_2016-11-09_20-47-56.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>Washington and Seoul Seek to Diversify the South Korea-US Alliance Through Cyber </h4><h6>By <span>Jason Bartlett</span></h6><div>There’s more to bilateral cyber cooperation than keeping tabs on North Korean hackers.</div></a><a href="/2021/08/covid-19-deepening-asia-pacific-cyber-trends-dri-report/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="COVID-19 Deepening Asia-Pacific Cyber Trends: DRI Report" title="COVID-19 Deepening Asia-Pacific Cyber Trends: DRI Report" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-23-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-23-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 23, 2021</h5><h4>COVID-19 Deepening Asia-Pacific Cyber Trends: DRI Report</h4><h6>By <span>Arindrajit Basu, Abhijnan Rej,</span> and <span>Justin Sherman</span></h6><div>These trends will persist long after the pandemic has receded into the background. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                        <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MfDZ4viNORCkcGpJDLY" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_81_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_81_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_81_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_81_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_81_cover.jpg" alt="What the Olympics Means to Japan" title="What the Olympics Means to Japan" loading="lazy">    </figure>
    <div class="td-post">
        <h5>August 2021</h5>
        <h4>What the Olympics Means to Japan</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2021 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2021/08/china-and-the-taliban-what-to-watch/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2021/08/china-and-the-taliban-what-to-watch.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 23rd, 2021 @ 3:14 pm UTC -->
<!-- Cache File Generated In:       0.75903 seconds -->

<!-- Cache File Expires On:         Aug 23rd, 2021 @ 6:14 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 23rd, 2021 @ 6:14 pm UTC -->