<!DOCTYPE html><html lang="en-US" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
<title>A Certainly Incomplete Update on Detained Kyrgyz Politicians | The Diplomat</title>
<link id="page_favicon" href="/favicon.ico" rel="icon" type="image/x-icon">
<meta property="fb:pages" content="308456097978" />
<meta property="fb:app_id" content="957344281046692" />

<meta name="title" content="A Certainly Incomplete Update on Detained Kyrgyz Politicians"><meta name="description" content="A litigious air has swept Kyrgyzstan: It's hard to keep track of who has been detained and who could be next."><meta name="author" content="Catherine Putz, The Diplomat"><meta name="keywords" content="The Diplomat, News, Magazine, Asia-Pacific, Asia, Pacific, Crossroads Asia, Politics, Central Asia, Kyrgyzstan, Albek Ibraimov, Almazbek Atambayev, corruption in Kazakhstan, Duishenbek Zilaliev, Duishonkul Chotonov, Irina Karamushkina, Kubanychbek Kulmatov, Kyrgyz politics, Kyrgyzstan politics, Manasbek Arabaev, Omurbek Tekebayev, Raisa Atambayeva"><meta name="news_keywords" content="Politics, Central Asia, Kyrgyzstan, Albek Ibraimov, Almazbek Atambayev, corruption in Kazakhstan, Duishenbek Zilaliev, Duishonkul Chotonov, Irina Karamushkina, Kubanychbek Kulmatov, Kyrgyz politics, Kyrgyzstan politics, Manasbek Arabaev, Omurbek Tekebayev, Raisa Atambayeva"><meta property="og:title" content="A Certainly Incomplete Update on Detained Kyrgyz Politicians"/><meta property="og:type" content="article"/><meta property="og:image" content="https://thediplomat.com/wp-content/uploads/2015/10/thediplomat_2015-10-02_15-05-13-553x360.jpg"/><meta property="og:image:width" content="553"/><meta property="og:image:height" content="360"/><meta property="og:updated_time" content="2019-08-29 00:34:48"/><meta property="og:site_name" content="The Diplomat"/><meta property="og:description" content="A litigious air has swept Kyrgyzstan: It's hard to keep track of who has been detained and who could be next."/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thediplomat.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/mobile_style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/the_diplomat_v2/css/diplomat_20170511_1800.css,wp-content/themes/the_diplomat_v2/css/td-ads.css,wp-content/themes/the_diplomat_v2/css/print.css&#038;ver=2017-05-11' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://thediplomat.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/mailchimp/css/ie.css&#038;ver=2017-05-11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://thediplomat.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='diplomat-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='diplomat-fonts-cond-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<link rel="canonical" href="https://thediplomat.com/2019/08/a-certainly-incomplete-update-on-detained-kyrgyz-politicians/" />
<link rel='shortlink' href='https://thediplomat.com/?p=162830' />

<script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><script src="/dpl-web/20181001/js/tco.min.js"></script><link href="/dpl-web/20181001/css/app.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak { display: none !important; }</style><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11999347-10', 'auto');


ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- Google Ads -->

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
</script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/4711575/Leaderboard', [728, 90], 'div-gpt-ad-1343666802946-0').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400]], 'div-gpt-ad-1343666802946-1').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Mobile_Header_Leaderboard', [[728, 90], [320, 100], [320, 50]], 'div-gpt-ad-1434588807065-1').addService(googletag.pubads());
		googletag.defineSlot('/4711575/Mobile_Footer_Leaderboard', [[728, 90], [320, 100], [320, 50]], 'div-gpt-ad-1434588807065-0').addService(googletag.pubads());
		
		googletag.enableServices();
	});
</script>


<!-- Chartbeat (see also footer) -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<style>

	.mobile-header {
		background: #000000;
		z-index: 1;
	}

	#mobile-header-menu,
	#mobile-header-logo,
	#mobile-header-login {
		position: absolute;
		overflow: hidden;
		text-indent: -99em;
		background-position: center center;
		background-repeat: no-repeat;
		cursor: pointer;
		-moz-user-select: none;
		-webkit-user-select: none;
		-ms-user-select: none;
		user-select: none;
	}

	#mobile-header-menu,
	#mobile-header-login {
		top: 0;
		width: 55px;
		height: 44px;
		opacity: 0.6;
	}
	#mobile-header-menu {
		left: 0;
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-menu.svg');
	}
	#mobile-header-menu.active {
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-clear.svg');
		opacity: 1;
	}
	#mobile-header-logo {
		top: 12px;
		left: 70px;
		right: 70px;
		height: 20px;
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-logo.svg');
		background-size: contain;
	}
	#mobile-header-login {
		right: 0;
		background-image: url('https://thediplomat.com/wp-content/themes/the_diplomat_v2/mobile/mobile-account.svg');
	}

	.slideout-menu .siteSearchWrapper {
		padding: 10px;
		display: block;
		background-color: #1f1f1f;
	}
	.slideout-menu .siteSearchWrapper input {
		width: 100%;
		font-size: 12px;
		line-height: 18px;
		padding: 9px;
		display: block;
		border: 1px solid #000;
	}
	.footer_main li a, .footer_main li strong {
		margin: 0 10px;
	}
    .dpl-videoWrapper {
        position: relative;
        margin: 1em 0;
        padding: 0;
        padding-bottom: 56.25%; /* 16:9 */
        height: 0;
    }
    .dpl-videoWrapper iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
    }
</style>
<link href="https://thediplomat.com/wp-content/themes/the_diplomat_v2/dri/dri.css" type="text/css" rel="stylesheet"></head>

<body class="post-template-default single single-post postid-162830 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">

<div class="mobile-header">
    <div id="mobile-header-menu">Menu</div>
    <a id="mobile-header-logo" href="https://thediplomat.com">The Diplomat</a>
    <div id="mobile-header-login" ng-click="app.openLoginModal()">Account</div></div>

 <div id="area_topbar">
	<div class="viewport clearFloat">
		<div class="topBar topBarLeft">
			<div class="first-child last-child">
				<a href="https://thediplomat.com"><span>Home</span></a>
			</div>
		</div>
		<div class="topBar topBarRight">
			<div style="text-transform:uppercase;font-weight:bold;" ng-click="app.openLoginModal()"><a ng-show="account.user_id" class="ng-hide" ng-show="account.user_id" href="#">My Account</a><a ng-click="app.openLoginModal()" ng-hide="account.user_id" href="#">Sign In</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/the-diplomat/">About Us</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/about-us/advertise/">Advertise</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/syndication/">Syndication</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/write-for-us/">Write for Us</a></div><div style="text-transform:uppercase;"><a href="https://thediplomat.com/contact-us/">Contact Us</a></div>		</div>
	</div>
</div>

<div id="page-content">
<div class="viewport">

	<div id="area_top">
		<div id="head">
		
			<div id="logo" itemscope itemtype="https://schema.org/Organization">
				<a itemprop="url" href="https://thediplomat.com/" height="50">
					<img itemprop="logo" src="https://thediplomat.com/wp-content/themes/the_diplomat_v2/img/thediplomat_logo.png" width="332" height="50" alt="The Diplomat" />
					<p itemprop="name">The Diplomat</p>
				</a>
			</div>

			<!-- AD : Google Leaderboard -->
			<div id='div-gpt-ad-1343666802946-0' class="block blockAd">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
				</script>
			</div>

		</div>
		<div id="navigation" class="block">
			<div class="block_content">
				<div class="navigationPrimary"><table><tr><td><a href="https://thediplomat.com/regions/central-asia" class="intref navItem-29247 first-child"><span>Central Asia</span></a></td><td><a href="https://thediplomat.com/regions/east-asia" class="intref navItem-29248"><span>East Asia</span></a></td><td><a href="https://thediplomat.com/regions/oceania-region" class="intref navItem-29249"><span>Oceania</span></a></td><td><a href="https://thediplomat.com/regions/south-asia" class="intref navItem-29250"><span>South Asia</span></a></td><td><a href="https://thediplomat.com/regions/southeast-asia" class="intref navItem-29"><span>Southeast Asia</span></a></td><td><a href="https://thediplomat.com/topics/economy" class="intref navItem-17"><span>Economy</span></a></td><td><a href="https://thediplomat.com/topics/diplomacy" class="intref navItem-18"><span>Diplomacy</span></a></td><td><a href="https://thediplomat.com/topics/environment" class="intref navItem-29243"><span>Environment</span></a></td><td><a href="https://thediplomat.com/topics/politics" class="intref navItem-29244"><span>Politics</span></a></td><td><a href="https://thediplomat.com/topics/security" class="intref navItem-29245"><span>Security</span></a></td><td><a href="https://thediplomat.com/topics/society" class="intref navItem-29246 last-child"><span>Society</span></a></td></tr></table></div><div class="navigationSecondary"><table><tr><td><a href="https://thediplomat.com/category/blogs" class="intref navItem-2 first-child"><span>Blogs</span></a><div class="navDropWrap"><a href="https://thediplomat.com/category/china-power" class="intref">China Power</a><a href="https://thediplomat.com/category/flashpoints" class="intref">Flashpoints</a><a href="https://thediplomat.com/category/asia-defense" class="intref">Asia Defense</a><a href="https://thediplomat.com/category/asean-beat" class="intref">ASEAN Beat</a><a href="https://thediplomat.com/category/the-pulse" class="intref">The Pulse</a><a href="https://thediplomat.com/category/the-koreas" class="intref">The Koreas</a><a href="https://thediplomat.com/category/tokyo-report" class="intref">Tokyo Report</a><a href="https://thediplomat.com/category/the-debate" class="intref">The Debate</a><a href="https://thediplomat.com/category/crossroads-asia" class="intref">Crossroads Asia</a><a href="https://thediplomat.com/category/trans-pacific-view" class="intref">Trans-Pacific View</a><a href="https://thediplomat.com/category/pacific-money" class="intref">Pacific Money</a><a href="https://thediplomat.com/category/asia-life" class="intref">Asia Life</a><a href="https://thediplomat.com/category/oceania" class="intref">Oceania</a></div></td><td><a href="https://thediplomat.com/category/interviews" class="intref navItem-4"><span>Interviews</span></a></td><td><a href="https://thediplomat.com/category/photo-essays" class="intref navItem-15"><span>Photo Essays</span></a></td><td><a href="https://thediplomat.com/category/videos" class="intref navItem-16"><span>Videos</span></a><div class="navDropWrap"><a href="https://thediplomat.com/category/asia-through-the-lens" class="intref">Through the Lens: Life and Politics in Asia</a></div></td><td><a href="https://thediplomat.com/category/podcasts" class="intref navItem-11394"><span>Podcasts</span></a><div class="navDropWrap"><a href="https://thediplomat.com/category/japan-affairs" class="intref">Japan Affairs</a><a href="https://thediplomat.com/category/asia-geopolitics" class="intref">Asia Geopolitics</a><a href="https://thediplomat.com/category/korea-talk" class="intref">Korea Talk</a></div></td><td><a href="https://magazine.thediplomat.com/" class="intref navItem-16992"><span>Magazine</span></a></td><td><a href="https://thediplomat.com/category/risk-intelligence" class="intref navItem-45712 last-child"><span>Risk Intelligence</span></a></td><td class="spacer" style="text-align:left;"><a href="https://thediplomat.com/subscriptions/" class="navItem-gotoshop"><span>Subscribe</span></a></td>
				<td class="navigationSearch">&nbsp;</td>
			</tr></table><div id="siteSearch"><div class="siteSearchWrapper"><form role="search" method="get" id="searchform" class="searchform" action="https://thediplomat.com"><div class="siteSearchFormItemWrapper"><input type="text" id="s" class="query" placeholder="Search" name="q" value=""/></div><input type="hidden" name="cref" value="https://thediplomat.com/?glcse=1" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="s" value="glcse" /><input type="submit" id="searchsubmit" class="submit" value="Search"></form></div></div></div>			</div>
		</div>
	</div><!-- #area_top -->

	<div id="area_content">
		
		<div id="div-gpt-ad-1434588807065-1" class="ad-mobile ad-mobile-header">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-1'); });
			</script>
		</div>


	<div id="content_main">
		
		
			
<div class="block postView postSection_16291 clearFloat">

		<div class="td_label"><a href="https://thediplomat.com/category/crossroads-asia/" class="dipl_labelTitle">Crossroads Asia</a><a href="https://thediplomat.com/topics/politics/" class="dipl_labelGrey">Politics</a><a href="https://thediplomat.com/regions/central-asia/" class="dipl_labelGrey">Central Asia</a><a href="https://thediplomat.com/countries/kyrgyzstan/" class="dipl_labelGrey">Kyrgyzstan</a></div><article itemscope itemtype="http://schema.org/Article" class="block_content" data-pwcnt="true"><div class="postWrapper"><div id="postImage" class="postImageWrapper postImageInline" data-current="1" data-total="1"><div class="postImageWrapperInner"><div class="rowPostImage rowPostImage_1 active"><div class="postImage"><img width="386" height="289" src="https://thediplomat.com/wp-content/uploads/2015/10/thediplomat_2015-10-02_15-05-13-386x289.jpg" class="wp-post-image" alt="A Certainly Incomplete Update on Detained Kyrgyz Politicians" itemprop="image"></div><div class="postImageCredit">Image Credit: <a href=" https://www.flickr.com/photos/9508280@N07/16258087845/in/photolist-mxygvV-7kz3ut-7g3YXV-oMuw5M-p4J3S8-p4HUoe-qLEX6p-4XMCqP-oMwR2u-o1FBc-2i65Na-p4HU4r-p4Xevs-cfxnqd-2i1UCm-7iy66M-7kz3Dt-nWVgLc-nX7xeC-nEHDyZ-nXdsHT-nEJ15u-nEHK4X-nEJbDf-nXdm8P-nXdwUZ-nEJ6oU-nXdpKt-nYZULB-nEHQZJ-nXdixP-nX7rcN-nEJ8TJ-nEJKTt-nXdhf8-nEHJGd-nYZBXB-nEJ97S-nEHX9D-nX7Grf-nX6vUo-nVb4WN-nEJYH6-nEJLeZ-nYZG9x-nEHY5Y-nEHQ9M-nWVkdx-nWVjfR-nEJ9wC" target="_blank" rel="nofollow">Dan Lundberg/Flickr</a></div></div></div></div><h1 class="postTitle" itemprop="name">A Certainly Incomplete Update on Detained Kyrgyz Politicians</h1><div class="postTeaser"><span itemprop="description"><p>A litigious air has swept Kyrgyzstan: It&#8217;s hard to keep track of who has been detained and who could be next.</p>
</span></div><div class="postBylineWrapper"><div class="postByline"><div class="postAuthorImage"><img width="36" height="36" src="https://thediplomat.com/wp-content/uploads/2015/04/thediplomat.com-catherine-putz-pz_0009_small-36x36.jpg" class=" wp-post-image" alt="" srcset="https://thediplomat.com/wp-content/uploads/2015/04/thediplomat.com-catherine-putz-pz_0009_small-36x36.jpg 36w, https://thediplomat.com/wp-content/uploads/2015/04/thediplomat.com-catherine-putz-pz_0009_small-386x386.jpg 386w, https://thediplomat.com/wp-content/uploads/2015/04/thediplomat.com-catherine-putz-pz_0009_small-768x768.jpg 768w, https://thediplomat.com/wp-content/uploads/2015/04/thediplomat.com-catherine-putz-pz_0009_small-790x790.jpg 790w, https://thediplomat.com/wp-content/uploads/2015/04/thediplomat.com-catherine-putz-pz_0009_small.jpg 1000w" sizes="(max-width: 36px) 100vw, 36px" /></div><div class="postAuthor">By <a href="https://thediplomat.com/authors/catherine-putz/"><span itemprop="author">Catherine Putz</span></a><span style="display:none"> for <span itemprop="publisher">The Diplomat</span></span></div><div class="postDate"><span itemprop="datePublished">August 29, 2019</span></div></div><div class="postSocial"><div class="socialIcons"><div data-text="A Certainly Incomplete Update on Detained Kyrgyz Politicians" data-url="http://thediplomat.com/2019/08/a-certainly-incomplete-update-on-detained-kyrgyz-politicians/" class="shareFacebook facebook"><span class="socialIcon">&nbsp;</span></div><div data-text="A Certainly Incomplete Update on Detained Kyrgyz Politicians @Diplomat_APAC" data-url="http://thediplomat.com/2019/08/a-certainly-incomplete-update-on-detained-kyrgyz-politicians/" class="shareTwitter twitter"><span class="socialIcon">&nbsp;</span></div><div data-text="A Certainly Incomplete Update on Detained Kyrgyz Politicians" data-url="http://thediplomat.com/2019/08/a-certainly-incomplete-update-on-detained-kyrgyz-politicians/" class="shareGoogle google"><span class="socialIcon">&nbsp;</span></div><div data-text="A Certainly Incomplete Update on Detained Kyrgyz Politicians" data-url="http://thediplomat.com/2019/08/a-certainly-incomplete-update-on-detained-kyrgyz-politicians/" class="shareLinkedIn linkedin"><span class="socialIcon">&nbsp;</span></div><div class="printpage"><span class="socialIcon">&nbsp;</span></div></div><div class="postSocialTotalCounts"><div class="shareCounts">&nbsp;</div><div class="postComments">&nbsp;</div></div></div></div><div class="postBody" itemprop="articleBody" ng-if="dplpw.read"><p><span style="font-weight: 400;">August nears its end and it’s as good a time as any to take stock of which Kyrgyz politicians are under investigation, who has been detained, and what’s next for the rest.</span></p>
<p><span style="font-weight: 400;">The obvious person to start with is Almazbek Atambayev. On </span><a target="_blank" href="https://www.rferl.org/a/kyrgyz-ex-president-atambaev-s-pretrial-detention-extended-until-october-26/30118872.html"><span style="font-weight: 400;">August 20</span></a><span style="font-weight: 400;">, the former president’s pre-trial detention &#8212; set to expire on August 26 &#8212; was extended until October 26. Atambayev was taken into custody on August 8 after a dramatic failed raid the day before on his residence in the village of Koi-Tash. After a second raid, Atambayev </span><a target="_blank" href="https://thediplomat.com/2019/08/former-kyrgyz-president-detained-after-second-raid/"><span style="font-weight: 400;">surrendered</span></a><span style="font-weight: 400;">. Kyrgyz authorities are investigating a wide range of charges against him. One set, consisting of various</span><a target="_blank" href="https://thediplomat.com/2019/06/atambayev-loses-immunity-supporters-gather-to-resist/"><span style="font-weight: 400;"> corruption and abuse-of-office charges</span></a><span style="font-weight: 400;">, pre-dates the August 7 botched raid. A second set stems from the events of August 7: using violence against representatives of the authorities, organizing mass unrest, masterminding a murder attempt, hostage taking, and illegal use of firearms.</span></p>
<p><span style="font-weight: 400;">Kyrgyz authorities have begun to seize Atambayev’s assets, including </span><a target="_blank" href="https://24.kg/english/126106_Atambayevs_case_Forum_building_seized/"><span style="font-weight: 400;">various </span></a><a target="_blank" href="https://24.kg/obschestvo/127570_delo_atambaeva_snyali_arest_snekotoryih_obyektov_nedvijimosti/"><span style="font-weight: 400;">properties</span></a><span style="font-weight: 400;">. Late on August 7, April TV &#8212; a channel owned by Atambayev &#8212; was </span><a target="_blank" href="https://24.kg/english/125691_Detention_of_Almazbek_Atambayev_April_TV_channel_blocked/"><span style="font-weight: 400;">blocked</span></a><span style="font-weight: 400;"> and its director, Dmitriy Lozhnikov, has been summoned for questioning on </span><a target="_blank" href="https://24.kg/english/127340_Aprel_TV_Director_Dmitry_Lozhnikov_summoned_for_questioning/"><span style="font-weight: 400;">multiple occasions</span></a><span style="font-weight: 400;"> by various branches of the Kyrgyz government including the State Committee for National Security (SCNS), at least two Interior Ministry departments, and the Military Prosecutor’s Office.</span></p><a class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad" href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a>
<p><span style="font-weight: 400;">The authorities have widened the circle from Atambayev as well. Raisa Atambayeva, the former president’s wife, is reportedly under investigation. The Prosecutor-General’s office did not give any details about the investigation, but Atambayeva told reporters on </span><a target="_blank" href="https://www.rferl.org/a/kyrgyz-ex-president-atambaev-s-pretrial-detention-extended-until-october-26/30118872.html"><span style="font-weight: 400;">August 16</span></a><span style="font-weight: 400;"> that the case against her has to do with Manasbek Arabaev, ex-chief of the presidential office&#8217;s department for judicial system reform under Atambayev. </span><a target="_blank" href="https://www.rferl.org/a/former-member-of-kyrgyz-president-s-office-arrested-on-corruption-charges/29978616.html"><span style="font-weight: 400;">Arabaev</span></a><span style="font-weight: 400;"> was arrested on corruption charges in June but released to </span><a target="_blank" href="https://24.kg/english/122806_Ex-grey_cardinal_of_judicial_system_Manas_Arabaev_released_from_custody/"><span style="font-weight: 400;">house arrest</span></a><span style="font-weight: 400;"> in July after giving testimony that Atambayeva intervened in judicial matters involving a Chinese construction company. Arabaev’s lawyer told </span><a target="_blank" href="https://24.kg/english/126738_Lawyer_Raisa_Atambayeva_involved_in_raider_seizure_of_building_complex/"><span style="font-weight: 400;">24.kg</span></a><span style="font-weight: 400;"> that the case against Atambayeva pre-dates her husband’s detention and her client merely confirmed information the authorities already had. </span></p>
<p><span style="font-weight: 400;">On August 23, a member of Atambayev’s inner circle &#8212; Irina Karamushkina, a deputy in parliament and member of the Social Democratic Party (SDPK) faction &#8212; was </span><a target="_blank" href="https://www.rferl.org/a/former-kyrgyz-president-ally-under-house-arrest-for-role-in-deadly-standoff/30125126.html"><span style="font-weight: 400;">put under house arrest</span></a><span style="font-weight: 400;">. Karamushkina faces possible charges of hostage-taking and being an accomplice to a crime. She was present at Atambayev’s compound in early August. On Facebook, </span><a target="_blank" href="https://24.kg/english/127221_Deputy_Irina_Karamushkina_accused_of_hostage-taking/"><span style="font-weight: 400;">Karamushkina</span></a><span style="font-weight: 400;"> said the authorities alleged she handed out money and gave orders to Atambayev’s supporters during the two raids. Karamushkina was </span><a target="_blank" href="https://thediplomat.com/2019/07/under-pressure-in-kyrgzystan-atambayev-flies-to-russia/"><span style="font-weight: 400;">among the small group</span></a><span style="font-weight: 400;"> of supporters who traveled to Moscow on a private jet from the Russian base at Kant on July 24 with Atambayev. Atambayev met with Putin in Moscow before </span><a target="_blank" href="https://thediplomat.com/2019/07/atambayev-returning-to-kyrgyzstan-after-pulling-russia-into-feud-with-jeenbekov/"><span style="font-weight: 400;">returning to Kyrgyzstan</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Another notable new member of the house arrest club stemming from the early August brouhaha is not an Atambayev supporter, but the then-deputy interior minister who personally negotiated Atambayev’s August 8 surrender. On </span><a target="_blank" href="https://www.rferl.org/a/kyrgyz-asanov-minister-detained-atambaev-fired-betrayal/30109072.html"><span style="font-weight: 400;">August 13</span></a><span style="font-weight: 400;">, Deputy Interior Minister Kursan Asanov was shockingly fired for “betraying the interests of the Kyrgyz police and losing confidence.” As RFE/RL reported:</span></p>
<blockquote><p><em><span style="font-weight: 400;">The Prosecutor-General&#8217;s Office said that Asanov and his assistant, Damirbek Paizylda Uulu, had allegedly provided Atambayev and his supporters with secret information and unspecified items during clashes between the former president&#8217;s supporters and law enforcement troops in and near Atambayev’s residential compound in the village of Koi-Tash on August 7-8.</span></em></p></blockquote>
<p><span style="font-weight: 400;">On August 22, Asanov’s lawyer, Ikramidin Aitkulov, was placed under house arrest on suspicion of fraud. Two days later, Paizylda Uulu &#8212; Asanov’s assistant &#8212; was put in pretrial detention until October 23. And then on </span><a target="_blank" href="https://www.rferl.org/a/former-kyrgyz-minister-who-detained-atambaev-placed-under-house-arrest/30132939.html"><span style="font-weight: 400;">August 27</span></a><span style="font-weight: 400;">, Asanov himself was put under house arrest pending possible charges of abuse of authority. </span></p>
<p><span style="font-weight: 400;">Then there’s the change of tide for opposition politician Omurbek Tekebayev and Duishonkul Chotonov, former emergency situations minister. Tekebayev, the leader of the Ata-Meken party, was arrested in </span><a target="_blank" href="https://thediplomat.com/2017/02/after-opposition-leader-is-detained-protests-kick-off-in-kyrgyzstan/"><span style="font-weight: 400;">February 2017</span></a><span style="font-weight: 400;">. Along with Chotonov, he was convicted of bribe-taking in August 2017 and sentenced to eight years (later reduced to four and a half years). Tekebayev, a harsh critic of Atambayev, was setting up for a presidential run and has long argued his arrest and conviction were politically motivated. On August 21, Kyrgyzstan’s Supreme Court responded to an appeal by the pair’s lawyers, citing </span><a target="_blank" href="https://eurasianet.org/kyrgyzstan-to-reconsider-case-of-imprisoned-politician"><span style="font-weight: 400;">evidence of a lying witness</span></a><span style="font-weight: 400;">, by nullifying the conviction and </span><a target="_blank" href="https://www.rferl.org/a/kyrgyz-top-court-quashes-verdict-orders-retrial-of-opposition-politician-tekebaev/30121925.html"><span style="font-weight: 400;">ordering a new trial</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">New trials in Kyrgyzstan do not always end in new results (See: </span><a target="_blank" href="https://thediplomat.com/2017/01/in-kyrgyzstan-no-freedom-for-askarov/"><span style="font-weight: 400;">both</span></a><span style="font-weight: 400;"> of jailed human rights activist Azimjan Askarov’s </span><a target="_blank" href="https://thediplomat.com/2019/07/askarovs-life-sentence-upheld-in-kyrgyzstan-again/"><span style="font-weight: 400;">retrials</span></a><span style="font-weight: 400;">) but they do often reflect new circumstances among the political circle. Tekebayev was Atambayev’s bugaboo &#8212; he may not be Jeenbekov’s.</span></p>
<p><span style="font-weight: 400;">There are other cases to keep track of: former Deputy Prime Minister Duishenbek Zilaliev, arrested back in </span><a target="_blank" href="https://www.rferl.org/a/former-kyrgyz-prime-minister-arrested-on-corruption-charges/29647541.html"><span style="font-weight: 400;">December</span></a><span style="font-weight: 400;">, is set to remain in custody until </span><a target="_blank" href="https://24.kg/obschestvo/127696_delo_zilalieva_byivshego_vitse-premer-ministra_ostavili_pod_strajey/"><span style="font-weight: 400;">November 30</span></a><span style="font-weight: 400;"> now; two former mayors of Bishkek &#8212; Kubanychbek </span><a target="_blank" href="https://eurasianet.org/kyrgyzstan-former-top-atambayev-official-faces-corruption-charges"><span style="font-weight: 400;">Kulmatov</span></a><span style="font-weight: 400;"> and Albek </span><a target="_blank" href="https://www.rferl.org/a/bishkek-mayor-detained-as-kyrgyz-power-feud-continues/29376723.html"><span style="font-weight: 400;">Ibraimov</span></a><span style="font-weight: 400;"> &#8212; are part of a group of 14 facing corruption charges, with the trial set to begin </span><a target="_blank" href="https://24.kg/obschestvo/127624_sud_nad_eks-merami_albeka_ibraimova_doprosili_vgsbep/"><span style="font-weight: 400;">imminently</span></a><span style="font-weight: 400;">; and then there is former Prime Minister Sapar Isakov, who had been </span><a target="_blank" href="https://www.rferl.org/a/kyrgyz-ex-prime-minister-isakov-charged-corruption-power-plant-shut-down/29258993.html"><span style="font-weight: 400;">charged</span></a><span style="font-weight: 400;"> with corruption stemming from the Bishkek Power Plant scandal and additional issues. Isakov was hospitalized in mid-August for what </span><a target="_blank" href="https://www.rferl.org/a/jailed-former-kyrgyz-pm-transferred-to-hospital-with-stroke-symptoms/30113523.html"><span style="font-weight: 400;">RFE/RL reported</span></a><span style="font-weight: 400;"> as “stroke symptoms.” He reportedly remains ill but was recently </span><a target="_blank" href="https://24.kg/obschestvo/127628_sostoyanie_sapara_isakova_ostaetsya_tyajelyim_noego_etapirovali_vsizo_gknb/"><span style="font-weight: 400;">transferred</span></a><span style="font-weight: 400;"> back to pretrial detention.</span></p>
<p><span style="font-weight: 400;">There are most certainly others, but the above ought to give an adequate lay of the land when it comes to Kyrgyzstan’s political environs at the moment. The litigious air masks an unfortunate but fundamental weakness in the rule of law in Kyrgyzstan. Just like the holding of “elections” does not make a country a democracy, arrests and trials do not necessarily indicate a healthy rule of law. Each case should be investigated on its merits and each individual subject to due process, but given the heavy burden and past precedent, that is a tricky task to accomplish. Furthermore, when nearly the entire political elite has arguably engaged in various forms of corruption over the almost three decades of Kyrgyzstan&#8217;s independence, one has to ask when the hunting stops and the reforms begin.</span></p>
</div></div><div data-pwmsg class="ng-hide"></div>		
				
		<div id="div-gpt-ad-1434588807065-1" class="ad-mobile ad-mobile-belowarticle">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-0'); });
			</script>
		</div>
				<div class="postInfoWrapper">
			<div class="postInfo postInfoTopics"><div class="postInfoItem postLabel"><div class="pageIcon"></div><span>Topics</span></div><div class="postInfoItem"><a href="https://thediplomat.com/category/crossroads-asia/" itemprop="keywords" class="intref">Crossroads Asia</a></div><div class="postInfoItem"><a href="https://thediplomat.com/topics/politics/" itemprop="keywords" class="intref">Politics</a></div><div class="postInfoItem"><a href="https://thediplomat.com/regions/central-asia/" itemprop="keywords" class="intref">Central Asia</a></div><div class="postInfoItem"><a href="https://thediplomat.com/countries/kyrgyzstan/" itemprop="keywords" class="intref">Kyrgyzstan</a></div></div>			<div class="postInfo postInfoTags"><div class="postInfoItem postLabel"><div class="pageIcon"></div><span>Tags</span></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/albek-ibraimov/" itemprop="keywords" class="intref">Albek Ibraimov</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/almazbek-atambayev/" itemprop="keywords" class="intref">Almazbek Atambayev</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/corruption-in-kazakhstan/" itemprop="keywords" class="intref">corruption in Kazakhstan</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/duishenbek-zilaliev/" itemprop="keywords" class="intref">Duishenbek Zilaliev</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/duishonkul-chotonov/" itemprop="keywords" class="intref">Duishonkul Chotonov</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/irina-karamushkina/" itemprop="keywords" class="intref">Irina Karamushkina</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/kubanychbek-kulmatov/" itemprop="keywords" class="intref">Kubanychbek Kulmatov</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/kyrgyz-politics/" itemprop="keywords" class="intref">Kyrgyz politics</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/kyrgyzstan/" itemprop="keywords" class="intref">Kyrgyzstan</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/kyrgyzstan-politics/" itemprop="keywords" class="intref">Kyrgyzstan politics</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/manasbek-arabaev/" itemprop="keywords" class="intref">Manasbek Arabaev</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/omurbek-tekebayev/" itemprop="keywords" class="intref">Omurbek Tekebayev</a></div><div class="postInfoItem"><a href="https://thediplomat.com/tag/raisa-atambayeva/" itemprop="keywords" class="intref">Raisa Atambayeva</a></div></div>		</div>
		
	</article>
	
</div>
<div class="postReadMore clearFloat">
<div class="block block13 cached"><div class="td_label"><div class="dipl_labelTitle">Related Stories</div></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/08/the-failure-of-atambayevs-planned-power-transition/"><div class="postPrevImage"><img width="260" height="170" src="/wp-content/uploads/2016/11/thediplomat_2016-11-14_16-26-02-260x170.jpg" alt="The Failure of Atambayev’s Planned Power Transition"></div><div class="postPrevTxt"><div class="postPrevSubtitle">August 23, 2019</div><div class="postPrevTitle">The Failure of Atambayev’s Planned Power Transition</div><div class="postPrevTeaser prose">Unlike in Russia and Kazakhstan, an effort in Kyrgyzstan to carefully orchestrate the transition of power backfired. </div><div class="postPrevLink">Read Story</div></div></a><div class="postPrevList"><a href="https://thediplomat.com/2019/08/aksana-ismailbekova-on-patronage-politics-in-kyrgyzstan/">Aksana Ismailbekova on Patronage Politics in Kyrgyzstan</a><a href="https://thediplomat.com/2017/03/kyrgyz-president-takes-on-media-in-lawsuits/">Kyrgyz President Takes on Media in Lawsuits</a><a href="https://thediplomat.com/2019/08/kyrgyzstan-attempts-to-isolate-local-islam/">Kyrgyzstan Attempts to Isolate Local Islam</a><a href="https://thediplomat.com/2019/08/former-kyrgyz-president-facing-charges-of-murder-and-orchestrating-mass-unrest/">Former Kyrgyz President Facing Charges of Murder and Orchestrating Mass Unrest</a><a href="https://thediplomat.com/2018/11/kyrgyz-politics-simmering-over-atambayev-jeenbekov-feud/">Kyrgyz Politics Simmering Over Atambayev-Jeenbekov Feud</a></div></div></div><div class="block block13 cached"><div class="td_label"><div class="dipl_labelTitle">Latest Blogs</div></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/08/whats-next-after-the-new-cambodia-laos-border-tensions/"><div class="postPrevImage"><img width="260" height="170" src="/wp-content/uploads/2018/01/thediplomat-laos-cambodia-meeting-260x170.png" alt="What’s Next After the New Cambodia-Laos Border Tensions? "></div><div class="postPrevTxt"><div class="postPrevSubtitle">August 28, 2019</div><div class="postPrevTitle">What’s Next After the New Cambodia-Laos Border Tensions? </div><div class="postPrevTeaser prose">A recent incident has once again reinforced the border management challenges that remain for the two countries.</div><div class="postPrevLink">Read Post</div></div></a><div class="postPrevList"><a href="https://thediplomat.com/2019/08/the-root-cause-of-hong-kongs-woes-hint-its-not-china/">The Root Cause of Hong Kong’s Woes (Hint: It's Not China)</a><a href="https://thediplomat.com/2019/08/japans-disappointing-g7-summit/">Japan’s Disappointing G7 Summit</a><a href="https://thediplomat.com/2019/08/what-does-the-new-philippines-defense-budget-say-about-future-military-modernization-under-duterte/">What Does the New Philippines Defense Budget Say About Future Military Modernization Under Duterte?</a><a href="https://thediplomat.com/2019/08/southeast-asia-must-confront-its-illegal-tiger-problem/">Southeast Asia Must Confront its Illegal Tiger Problem</a><a href="https://thediplomat.com/2019/08/chinas-dominance-on-display-in-the-south-china-sea/">China’s Dominance on Display in the South China Sea</a></div></div></div><div class="block block13 cached"><div class="td_label"><div class="dipl_labelTitle">Latest Features</div></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/08/indonesia-aims-for-fastest-growth-of-jokowis-term/"><div class="postPrevImage"><img width="260" height="170" src="/wp-content/uploads/2019/08/thediplomat-ap_19228114981810-260x170.jpg" alt="Indonesia Aims for Fastest Growth of Jokowi’s Term"></div><div class="postPrevTxt"><div class="postPrevSubtitle">August 28, 2019</div><div class="postPrevTitle">Indonesia Aims for Fastest Growth of Jokowi’s Term</div><div class="postPrevTeaser prose">Can Indonesia’s president balance the resource-rich investment boom with more equitable development?</div><div class="postPrevLink">Read Feature</div></div></a><div class="postPrevList"><a href="https://thediplomat.com/2019/08/balochistans-role-in-the-afghanistan-quagmire/">Balochistan’s Role in the Afghanistan Quagmire</a><a href="https://thediplomat.com/2019/08/something-is-very-wrong-on-the-mekong-river/">Something Is Very Wrong on the Mekong River</a><a href="https://thediplomat.com/2019/08/there-will-be-no-winner-in-the-japan-south-korea-dispute/">There Will Be No Winner in the Japan-South Korea Dispute</a><a href="https://thediplomat.com/2019/08/the-quiet-desperation-of-refugees-in-japan/">The Quiet Desperation of Refugees in Japan</a><a href="https://thediplomat.com/2019/08/the-defiance-of-pakistani-atheists/">The Defiance of Pakistani Atheists</a></div></div></div></div>
			
				
	</div><!-- #content_main -->


<div id="content_side">

	<!-- AD : Half Page -->
	<div id='div-gpt-ad-1343666802946-1' class="block blockAd">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });
		</script>
	</div>
	
	<div id="socialBlock" class="block"><div class="td_label"><div class="dipl_labelTitle">Follow Us</div></div><div class="block_content"><div class="socialList socialIcons"><div class="socialListItem"><a href="https://www.facebook.com/diplomatmagazine" class="facebook socialItem" target="_blank"><span class="socialIcon">&nbsp;</span><span class="socialLabel">Facebook</span></a></div><div class="socialListItem"><a href="https://twitter.com/Diplomat_APAC" class="twitter socialItem" target="_blank"><span class="socialIcon">&nbsp;</span><span class="socialLabel">Twitter</span></a></div><div class="socialListItem"><a href="https://plus.google.com/111026462071985595868" class="google socialItem" target="_blank" rel="publisher"><span class="socialIcon">&nbsp;</span><span class="socialLabel">Google</span></a></div><div class="socialListItem"><a href="https://thediplomat.com/feed/" class="rss socialItem" target="_blank"><span class="socialIcon">&nbsp;</span><span class="socialLabel">RSS</span></a></div></div></div></div><div id="newsletterBlock" class="block"><div class="td_label"><div class="dipl_labelTitle">Newsletter</div></div><div class="block_content"><div class="newsletterIntro"><div class="postPrevSubtitle">Sign up for our weekly newsletter</div><div class="postPrevTitle">The Diplomat Brief</div></div><div class="newsletterForm">	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="a6d5a1863b" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe Newsletter" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div></div></div>	
	<!-- AD - Inhouse - Subscription -->
	
	<div class="block">
		<div class="block_content" style="padding:0px; width: 300px; height: 300px; background-color:669999;">
			<a style="display:block;line-height:0px;" href="https://thediplomat.com/subscriptions/">

			<img width="300" height="300" style="display:block" src="https://thediplomat.com/ads/subscription/dpl_paywall_ad_300x300_v3.gif">
			</a>
		</div>
	</div>
	
	<div id="block-selected" class="block cache"><div class="td_label"><div class="dipl_labelTitle">Popular Stories</div></div><div class="block_content"><div class="postPreviewInline rows rows3"><div class="row row1"><a href="https://thediplomat.com/2019/08/south-korea-just-made-a-big-mistake/" class="postPrevLinkWrapper intref"><div class="row_content"><div class="postPrevImage"><img width="120" height="85" src="/wp-content/uploads/2018/07/thediplomat-41459794030_918206f56c_k-120x85.jpg" alt="South Korea Just Made a Big Mistake"></div><div class="postPrevSubtitle">August 22, 2019</div><div class="postPrevTitle">South Korea Just Made a Big Mistake</div><div class="postPrevTeaser prose">Pulling out of the intelligence sharing agreement with Japan will only hurt Korea's security.</div><div class="postPrevLink">Read Story</div></div></a></div><div class="row row2"><a href="https://thediplomat.com/2019/08/chinas-grand-plans-for-shenzhen/" class="postPrevLinkWrapper intref"><div class="row_content"><div class="postPrevImage"><img width="120" height="85" src="/wp-content/uploads/2019/08/thediplomat-shenzhen-818817_1280-120x85.jpg" alt="China’s Grand Plans for Shenzhen"></div><div class="postPrevSubtitle">August 21, 2019</div><div class="postPrevTitle">China’s Grand Plans for Shenzhen</div><div class="postPrevTeaser prose">The new plan for Shenzhen also shines a light on China's long-term strategy toward Hong Kong.</div><div class="postPrevLink">Read Story</div></div></a></div><div class="row row3"><a href="https://thediplomat.com/2019/08/japan-officially-selects-f-35b-for-its-stovl-fighter/" class="postPrevLinkWrapper intref"><div class="row_content"><div class="postPrevImage"><img width="120" height="85" src="/wp-content/uploads/2018/03/thediplomat-180305-n-vk310-0070-120x85.jpg" alt="Japan Officially Selects F-35B for Its STOVL Fighter"></div><div class="postPrevSubtitle">August 18, 2019</div><div class="postPrevTitle">Japan Officially Selects F-35B for Its STOVL Fighter</div><div class="postPrevTeaser prose">The aircraft will eventually see action off refitted <em>Izumo</em>-class light carriers.</div><div class="postPrevLink">Read Story</div></div></a></div></div></div></div>	
	<!-- AD : Medium Rectangle -->
	<div id='div-gpt-ad-1343666802946-2' class='block blockAd'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });
		</script>
	</div>
	
	<div class="block block13 cached"><div class="td_label"><a href="/category/interviews/" class="dipl_labelTitle">Interview</a></div><div class="block_content"><a class="postPrevLinkWrapper intref" href="https://thediplomat.com/2019/08/aksana-ismailbekova-on-patronage-politics-in-kyrgyzstan/"><div class="postPrevImage"><img width="290" height="170" src="/wp-content/uploads/2019/08/thediplomat-ap_17328393083343-290x170.jpg" alt="Aksana Ismailbekova on Patronage Politics in Kyrgyzstan"></div><div class="postPrevTxt"><div class="postPrevSubtitle">August 20, 2019</div><div class="postPrevTitle">Aksana Ismailbekova on Patronage Politics in Kyrgyzstan</div><div class="postPrevTeaser prose">What lays beneath the surface of Kyrgyzstan’s dramatic political scene?</div><div class="postPrevLink">Read Interview</div></div></a><div class="postPrevList"></div><div class="postPrevMore"><a href="/category/interviews/" class="intref">More Interviews</a></div></div></div>	
</div><!-- #secondary -->
	</div><!-- #area_content -->
</div><!-- .viewport -->

<div id="area_footer">
	<div class="viewport">
	<div class="footer_main">
	<ul class="regions"><li><strong>Regions</strong></li><li><a href="https://thediplomat.com/regions/central-asia">Central Asia</a></li><li><a href="https://thediplomat.com/regions/east-asia">East Asia</a></li><li><a href="https://thediplomat.com/regions/oceania-region">Oceania</a></li><li><a href="https://thediplomat.com/regions/south-asia">South Asia</a></li><li><a href="https://thediplomat.com/regions/southeast-asia">Southeast Asia</a></li></ul><ul class="topics"><li><strong>Topics</strong></li><li><a href="https://thediplomat.com/category/blogs">Blogs</a></li><li><a href="https://thediplomat.com/topics/diplomacy">Diplomacy</a></li><li><a href="https://thediplomat.com/category/risk-intelligence">Risk Intelligence</a></li><li><a href="https://thediplomat.com/topics/economy">Economy</a></li><li><a href="https://thediplomat.com/topics/environment">Environment</a></li><li><a href="https://thediplomat.com/category/features">Features</a></li><li><a href="https://thediplomat.com/category/interviews">Interviews</a></li><li><a href="https://thediplomat.com/category/magazine">Magazine</a></li><li><a href="https://thediplomat.com/category/photo-essays">Photo Essays</a></li><li><a href="https://thediplomat.com/category/podcasts">Podcasts</a></li><li><a href="https://thediplomat.com/topics/politics">Politics</a></li><li><a href="https://thediplomat.com/topics/security">Security</a></li><li><a href="https://thediplomat.com/topics/society">Society</a></li><li><a href="https://thediplomat.com/category/the-diplomats-quiz">The Diplomat's Quiz</a></li><li><a href="https://thediplomat.com/category/videos">Videos</a></li></ul><ul class="blogs"><li><strong>Blogs</strong></li><li><a href="https://thediplomat.com/category/china-power">China Power</a></li><li><a href="https://thediplomat.com/category/flashpoints">Flashpoints</a></li><li><a href="https://thediplomat.com/category/asia-defense">Asia Defense</a></li><li><a href="https://thediplomat.com/category/asean-beat">ASEAN Beat</a></li><li><a href="https://thediplomat.com/category/the-pulse">The Pulse</a></li><li><a href="https://thediplomat.com/category/the-koreas">The Koreas</a></li><li><a href="https://thediplomat.com/category/tokyo-report">Tokyo Report</a></li><li><a href="https://thediplomat.com/category/the-debate">The Debate</a></li><li><a href="https://thediplomat.com/category/crossroads-asia">Crossroads Asia</a></li><li><a href="https://thediplomat.com/category/trans-pacific-view">Trans-Pacific View</a></li><li><a href="https://thediplomat.com/category/pacific-money">Pacific Money</a></li><li><a href="https://thediplomat.com/category/asia-life">Asia Life</a></li><li><a href="https://thediplomat.com/category/oceania">Oceania</a></li></ul><ul class="archive"><li><strong>Archives</strong></li><li><a href="https://thediplomat.com/category/sport-culture">Sport &amp; Culture</a></li><li><a href="https://thediplomat.com/category/indian-decade">Indian Decade</a></li><li><a href="https://thediplomat.com/category/a-new-japan">A New Japan</a></li><li><a href="https://thediplomat.com/category/new-leaders-forum">New Leaders Forum</a></li><li><a href="https://thediplomat.com/category/new-emissary">New Emissary</a></li><li><a href="https://thediplomat.com/category/tokyo-notes">Tokyo Notes</a></li><li><a href="https://thediplomat.com/category/apac-insider">APAC Insider</a></li><li><a href="https://thediplomat.com/category/asia-scope">Asia Scope</a></li><li><a href="https://thediplomat.com/category/whats-next-china">China, What's Next?</a></li><li><a href="https://thediplomat.com/category/james-holmes">James Holmes</a></li><li><a href="https://thediplomat.com/category/tech-biz">Tech Biz</a></li><li><a href="https://thediplomat.com/category/zachary-keck">Zachary Keck</a></li></ul><ul class="about"><li><strong>The Diplomat</strong></li><li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li><li><a href="https://thediplomat.com/partners/">Partners</a></li><li><a href="https://thediplomat.com/about-us/advertise/">Advertise</a></li><li><a href="https://thediplomat.com/syndication/">Syndication</a></li><li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li><li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li></ul><div class="footer_label">
	<div class="copyright">&copy; 2019 The Diplomat. All Rights Reserved.</div>
</div>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-JTDKC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-JTDKC');</script>
<!-- End Google Tag Manager -—>

<!-- Chartbeat -->
<script type="text/javascript">
var _sf_async_config={};
_sf_async_config.uid = 4272;
_sf_async_config.domain = "thediplomat.com";
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>

		</div><!-- .footer_main -->
	</div><!-- #area_footer .viewport -->
</div><!-- #area_footer -->

</div><!-- #page-content -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://thediplomat.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/thediplomat.com\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js,wp-content/plugins/mailchimp/js/scrollTo.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/mailchimp/js/mailchimp.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/themes/the_diplomat_v2/js/print.js,wp-content/themes/the_diplomat_v2/js/sharrre.js,wp-content/themes/the_diplomat_v2/js/sharrre_impl_20170419.js,wp-content/themes/the_diplomat_v2/js/postImage.js,wp-content/themes/the_diplomat_v2/js/featgal.js,wp-includes/js/wp-embed.min.js&#038;ver=2017-05-11'></script>

<!-- Mobile Menu -->
<script>

    $(document).ready(function(){
        $(".footer_main").clone().addClass('slideout-menu').prependTo("body").prepend($(".siteSearchWrapper").clone());
    });

    $(function() {
        $('#mobile-header-menu').click(function() {
            // Calling a function in case you want to expand upon this.
            toggleNav();
        });
    });

    function toggleNav() {
        if ($('#page-content').hasClass('open')) {
            // Do things on Nav Close
            $('#page-content').removeClass('open');
            $('body').removeClass('lock-scroll');
            $('#page-content').removeClass('fix');
            $('#mobile-header-menu').removeClass('active');
            $('.slideout-menu').removeClass('touch-scroll');
        } else {
            // Do things on Nav Open
            $('#page-content').addClass('open');
            $('body').addClass('lock-scroll');
            $('#page-content').addClass('fix');
            $('#mobile-header-menu').addClass('active');
            $('.slideout-menu').addClass('touch-scroll');
        }
    }

</script>
<!-- End: Mobile Menu -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2019/08/a-certainly-incomplete-update-on-detained-kyrgyz-politicians/ -->
<!-- Cache File Path:               /cache/comet-cache-2017/cache/https/thediplomat-com/2019/08/a-certainly-incomplete-update-on-detained-kyrgyz-politicians.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 28th, 2019 @ 3:38 pm UTC -->
<!-- Cache File Generated In:       0.34405 seconds -->

<!-- Cache File Expires On:         Aug 28th, 2019 @ 9:38 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 28th, 2019 @ 9:38 pm UTC -->

<!-- Loaded via Cache On:    Aug 28th, 2019 @ 8:34 pm UTC -->
<!-- Loaded via Cache In:    0.01720 seconds -->