<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem"><meta property="twitter:title" content="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem"><meta name="description" content="The Chinese government has been both lenient on North Korea sanctions and reluctant to tackle illegal fishing by its distant water fleet."><meta property="og:description" content="The Chinese government has been both lenient on North Korea sanctions and reluctant to tackle illegal fishing by its distant water fleet."><meta property="twitter:description" content="The Chinese government has been both lenient on North Korea sanctions and reluctant to tackle illegal fishing by its distant water fleet."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-story-s-2/thediplomat-2020-07-30-7.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-story-s-2/thediplomat-2020-07-30-7.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/"><meta property="og:url" content="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/"><meta property="twitter:url" content="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/"><meta name="keywords" content="Environment,East Asia,China,China distant water fishing fleet,China fishing fleet,China illegal fishing,China IUU fishing,China-North Korea relations,IUU fishing,North Korea fishing,North Korea sanctions enforcement,Sanctions against North Korea"/><meta name="news_keywords" content="Environment,East Asia,China,China distant water fishing fleet,China fishing fleet,China illegal fishing,China IUU fishing,China-North Korea relations,IUU fishing,North Korea fishing,North Korea sanctions enforcement,Sanctions against North Korea"/><meta property="article:tag" content="Environment"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China distant water fishing fleet"/><meta property="article:tag" content="China fishing fleet"/><meta property="article:tag" content="China illegal fishing"/><meta property="article:tag" content="China IUU fishing"/><meta property="article:tag" content="China-North Korea relations"/><meta property="article:tag" content="IUU fishing"/><meta property="article:tag" content="North Korea fishing"/><meta property="article:tag" content="North Korea sanctions enforcement"/><meta property="article:tag" content="Sanctions against North Korea"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
        /* DRI Intro */
        #td-dri-intro {
            padding-bottom: 12px;
            margin-bottom: 24px;
            border-bottom: 2px solid #eceff1;
        }
        #td-dri-intro span {
            color: #b0bec5;
        }
        @media only screen and (min-width: 672px) {
            #td-dri-intro {
                margin-left: 82px;
            }
        }
        /* COVID-19 side */
        #td-c19 {
            background: #eceff1;
        }
        #td-c19 header {
            width: 138px;
            height: 84px;
            background: #CC0000;
            padding-left: 12px;
        }
        #td-c19.td-box > header h3 {
            color: white;
        }
        #td-c19.td-box > header h4 {
            color: #e68080;
        }
        #td-c19.td-box > header h4 + i {
            color: #ad0000;
            font-size: 120px;
            top: 4px;
            right: 4px;
        }
        #td-c19 .td-post {
            border-top: none;
            padding: 0 6px 12px 12px;
        }
        #td-c19 .td-post .td-post__img {
            margin-top: 0;
            margin-left: -12px
        }

        </style>
				
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-181867 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/topics/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                            <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MDE-7F61M6VBxnki6HT" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_69_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_69_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_69_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_69_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_69_cover.jpg" alt="Hong Kong: Law Making and Law Breaking" title="Hong Kong: Law Making and Law Breaking">    </figure>
    <div class="td-post">
        <h5>August 2020</h5>
        <h4>Hong Kong: Law Making and Law Breaking</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem" data-url="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem @Diplomat_APAC" data-url="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem" data-url="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2020/07/bill-hayton-on-the-south-china-sea-in-2020/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Bill Hayton on the South China Sea in 2020" title="Bill Hayton on the South China Sea in 2020" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-27-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-27-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-27-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Bill Hayton on the South China Sea in 2020</h4></a></div><div class="swiper-slide"><a href="/2020/07/chinas-infrastructure-heavy-model-for-african-growth-is-failing/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&rsquo;s Infrastructure-Heavy Model for African Growth Is Failing" title="China&rsquo;s Infrastructure-Heavy Model for African Growth Is Failing" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-29-4.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-29-4.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-29-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>China’s Infrastructure-Heavy Model for African Growth Is Failing</h4></a></div><div class="swiper-slide"><a href="/2020/07/herd-immunity-cant-save-afghanistan-from-covid-19/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Herd Immunity Can&rsquo;t Save Afghanistan From COVID -19" title="Herd Immunity Can&rsquo;t Save Afghanistan From COVID -19" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-28-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-28-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-28-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Herd Immunity Can’t Save Afghanistan From COVID -19</h4></a></div><div class="swiper-slide"><a href="/2020/07/can-vietnam-prevent-the-next-pandemic/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Can Vietnam Prevent the Next Pandemic?" title="Can Vietnam Prevent the Next Pandemic?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-28-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-28-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-28-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>Can Vietnam Prevent the Next Pandemic?</h4></a></div><div class="swiper-slide"><a href="/2020/07/on-screen-normalizing-queer-love-in-the-philippines/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="On Screen, Normalizing Queer Love in the Philippines" title="On Screen, Normalizing Queer Love in the Philippines" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-27-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-27-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-27-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>On Screen, Normalizing Queer Love in the Philippines</h4></a></div><div class="swiper-slide"><a href="/2020/07/will-afghanistans-long-delayed-peace-ever-arrive/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Will Afghanistan&amp;#8217;s Long-Delayed Peace Ever Arrive?" title="Will Afghanistan&amp;#8217;s Long-Delayed Peace Ever Arrive?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-24-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-24-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-24-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Will Afghanistan&#8217;s Long-Delayed Peace Ever Arrive?</h4></a></div><div class="swiper-slide"><a href="/2020/07/under-covid-19-domestic-violence-intensifies-in-kazakhstan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Under COVID-19, Domestic Violence Intensifies in Kazakhstan&nbsp;" title="Under COVID-19, Domestic Violence Intensifies in Kazakhstan&nbsp;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-xs-1/thediplomat-2020-05-07-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-xs-2/thediplomat-2020-05-07-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-xs-1/thediplomat-2020-05-07-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Under COVID-19, Domestic Violence Intensifies in Kazakhstan </h4></a></div><div class="swiper-slide"><a href="/2020/07/chinas-bhutan-gambit/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&rsquo;s Bhutan Gambit" title="China&rsquo;s Bhutan Gambit" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-23-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-23-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-23-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>China’s Bhutan Gambit</h4></a></div><div class="swiper-slide"><a href="/2020/07/chinas-pressure-costs-vietnam-1-billion-in-the-south-china-sea/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&rsquo;s Pressure Costs Vietnam $1 Billion in the South China Sea" title="China&rsquo;s Pressure Costs Vietnam $1 Billion in the South China Sea" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-22.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-22.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-22.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Risk Intelligence</h5><h4>China’s Pressure Costs Vietnam $1 Billion in the South China Sea</h4></a></div><div class="swiper-slide"><a href="/2020/07/covid-and-contractors-nepalis-in-an-american-war-zone/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="COVID and Contractors: Nepalis in an American War Zone" title="COVID and Contractors: Nepalis in an American War Zone" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-21-2.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-21-2.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-21-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>COVID and Contractors: Nepalis in an American War Zone</h4></a></div><div class="swiper-slide"><a href="/2020/07/is-sweden-ready-to-combat-chinas-influence-operations/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Is Sweden Ready to Combat China&rsquo;s Influence Operations?" title="Is Sweden Ready to Combat China&rsquo;s Influence Operations?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-20-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-20-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-20-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Is Sweden Ready to Combat China’s Influence Operations?</h4></a></div><div class="swiper-slide"><a href="/2020/07/north-korean-citizens-desperately-need-the-china-border-to-reopen/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="North Korean Citizens Desperately Need the China Border to Reopen" title="North Korean Citizens Desperately Need the China Border to Reopen" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-14-4.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-2/thediplomat-2020-07-14-4.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-xs-1/thediplomat-2020-07-14-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>North Korean Citizens Desperately Need the China Border to Reopen</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/environment/" class="td-secondary">Environment</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem                    </h1>
					<div id="td-lead" itemprop="description"><p>The Chinese government has been both lenient on North Korea sanctions and reluctant to tackle illegal fishing by its distant water fleet.</p>
</div>                    <div id="td-meta">
						                        <div>
							<div class="td-author">By <strong>Jenny Town and Sally Yozell</strong><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">July 31, 2020</span>
                                <meta itemprop="dateModified"
                                      content="2020-07-31T02:42:49Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem" data-url="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem" data-url="https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2020/07/thediplomat-2020-07-30-7.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem" title="Chinese Fishing Near North Korea Is a Symptom of a Bigger Problem" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-story-s-1/thediplomat-2020-07-30-7.jpg 300w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-story-s-2/thediplomat-2020-07-30-7.jpg 600w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/medium/thediplomat-2020-07-30-7.jpg 462w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/large/thediplomat-2020-07-30-7.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-story-s-1/thediplomat-2020-07-30-7.jpg"></div><figcaption class="td-caption" itemprop="description"><p>A Chinese fishing boat passes by North Korean vessels docked along the waterfront of the North Korean city of Sinuiju opposite the Chinese border city of Dandong in northeast China, Oct. 18, 2006. </p>
<span>Credit: AP Photo/Ng Han Guan</span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>A recent study published in <a href="https://advances.sciencemag.org/content/6/30/eabb1197">Science Advances</a> highlighted the robust scale of illegal fishing in the waters off the coast of North Korea by Chinese fishermen. By analyzing various types of commercial satellite imagery, the study found more than 900 Chinese vessels fishing in these waters in 2017, and 700 in 2018, amounting to what one researcher from Global Fishing Watch noted was roughly “one-third the size of <a href="https://www.theguardian.com/world/2020/jul/22/hundreds-of-chinese-boats-fishing-illegally-off-north-korea-study-finds">China’s entire distant water fishing fleet</a>.” Further <a href="https://globalfishingwatch.org/wp-content/uploads/Illuminating-Dark-Fishing-Fleets-in-North-Korea-Analysis-for-2019-1.pdf">research</a> has shown similar levels of Chinese fleet activity in 2019.</p><p>Since 2017, the UN Security Council has banned all transactions involving North Korean seafood, including an explicit ban on the sale of fishing rights. But trade and transactions continue with a scale and persistence that is alarming, especially coming from predominately one country of origin &#8212; China. Despite <a href="https://undocs.org/en/S/2019/691">Chinese government claims</a> to “have prohibited ocean fishing operations in the DPRK sea areas” and to have implemented provisions that “prohibits procuring fishing rights from the DPRK,” <a href="https://undocs.org/en/S/2019/691">several</a> <a href="https://undocs.org/en/S/2019/171">cases</a> have been documented of Chinese fishing vessels caught fishing illegally in North Korean waters and holding DPRK fishing licenses.</p><p>Certainly, numerous evasion techniques can make detection and prosecution of these types of activities difficult, but there also seem to be few perceived consequences for getting caught, especially from the Chinese government. For instance, there is evidence of at least two Chinese companies in <a href="https://passport.weibo.com/visitor/visitor?entry=miniblog&amp;a=enter&amp;url=https%3A%2F%2Fweibo.com%2Fttarticle%2Fp%2Fshow%3Fid%3D2309404375198060138936&amp;domain=.weibo.com&amp;ua=php-sso_sdk_client-0.6.36&amp;_rand=1596047709.9379">Hunchun</a> and Ningbo with government ties openly advertising their brokerage of fishing permits from the North Korean government and the Korea Peoples’ Army (KPA). In 2019, the <a href="https://kknews.cc/zh-cn/other/a32bk8j.html">Haishangxian corporation</a> in Ningbo was recruiting 100 boats to fish in North Korea’s exclusive economic zone (EEZ) from May through November that year, with a permit for unlimited fishing rights issued by the KPA.</p><p>These actions highlight gaps in implementation of the numerous international sanctions against North Korea for its WMD pursuits, but are also indicative of a larger problem of illegal, unreported, and unregulated (IUU) fishing and other illicit activities, especially by distant water fishing (DWF) fleets, which threaten the long-term sustainability of fisheries resources and the economic, food, and environmental security of coastal countries. While IUU is a transnational issue, China is currently the top DWF nation, comprising about 40 percent of global DWF operations, which makes it a pivotal actor in addressing this problem. In the case of Chinese fishing in North Korean waters, two troubling trend combine: The Chinese government has been both lenient toward sanctions on North Korea for political purposes and reluctant to fully police its DWF operations or take measures to reduce IUU operations perpetrated by its own fleets.</p><p>A 2019 Stimson Center report “<a href="https://www.stimson.org/2019/shining-light-need-transparency-across-distant-water-fishing/">Shining A Light</a>,” for instance, identified a lack of transparency across China’s seafood supply chain and described their distant water fishing as an opaque system with little information about where fleets go, what they catch, and how fish is shipped to market. In addition, labor practices, vessel ownership, and fish access agreements between flag states and coastal states remain shrouded in secrecy.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Further, China continues expanding its DWF fleets across West Africa, South America, and the South China Sea. While not all of China’s DWF operations are engaged in IUU, these fleets have often been seen fishing illegally in another countries’ EEZs or right up to the line, or in the zone close to the shore set aside for artisanal fishermen. Even when fishing legally, vessels have been caught exceeding fish catch quotas agreed to with the host coastal state. These violations can have first and second order effects. For instance, IUU fishing in North Korean waters has had a detrimental impact on the food, economic, and human security of small-scale North Korean fishers, while also devastating <a href="https://globalfishingwatch.org/press-release/illegal-fishing-north-korea/">squid stock management</a> in South Korean and Japanese waters. Because of these risks, protests by small-scale fishermen and governments have been increasing in many West African states, Indonesia, Vietnam, and Ecuador in response to new Chinese fishing facilities or the arrival of industrial Chinese vessels.</p><p>Over the last year, China’s words suggest that it seeks to improve its image as a global maritime power. In April 2020, China’s Bureau of Fisheries for the first time used the word “sustainable” in its distant water fleet regulations, marking a new approach to DWF management. This accompanied the bureau’s work to begin to blacklist vessels and captains found to engage in IUU fishing abroad, denying vessels access to Chinese ports and withholding licenses and lucrative fuel subsidies. It now also requires automated information system (AIS) tracking technology on all Chinese-flagged fishing vessels.</p><p>Other important steps taken include China’s announcement of its intention to accede to the global Port State Measures Agreement in 2020. In May, China overhauled its DWF transshipment regulations, strengthening DWF transshipment management across government and industry, requiring that starting in 2021 all DWF transshipment be reported and all ships that provide transportation services accept high seas observers. In June, the Chinese Bureau of Fisheries announced a closed season for squid in two important sections of the high seas off South America, to rebuild squid populations with the long-term goal to promote the sustainable harvest of squid in China’s DWF fleet. China’s BRI Green Development Coalition now has an Oceans Working Group, and China’s 14th Five Year Plan, which is currently in development, will include further oceans commitments.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>Given China’s outsized role in DWF operations, its cooperation is crucial to the success of establishing and enforcing laws and best practices aimed to reduce IUU fishing and its harmful impacts. Despite recent positive steps and the shift in rhetoric, current evidence suggests that China will need to take additional steps to curtail sanctions violations, IUU, and harmful DWF activities by Chinese fishing fleets.</p><p>China’s DWF fleet operations remain opaque, rendering enforcement difficult. Making vessel ownership and access agreements public is one step that could improve the accountability of its DWF fleet. China could also support World Trade Organization efforts to end harmful economic subsidies that artificially increase the value of fishing, incentivize overfishing, and undermine long term sustainability of oceans.</p><p>Finally, China can join other major seafood markets, such as the EU, United States, and soon Japan, and create a traceability system to track fish through the supply chain from catch to table. With these efforts, China can demonstrate its intent to translate words to actions, and safeguard fish stocks and the communities which rely on them.</p><p>As with other transnational, nontraditional security threats like infectious disease management, climate change, and nuclear security, high level leadership is crucial to spark change. UN member states have an obligation under the UN Charter to respect the sovereign equality of fellow members, as well as to accept and carry out the decisions of the UN Security Council, and to hold each other accountable for their actions. Despite the threat of an almost certain veto by China, other Security Council members should elevate recent events to the level of a full debate, to catalyze further actions to improve enforcement and traceability practices.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get <b>first-read access</b> to major articles yet to be released, as well as links to thought-provoking commentaries and in-depth articles from our Asia-Pacific correspondents.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Subscribe Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p><em>Jenny Town is a Fellow and Deputy Director of the 38 North Program at the Stimson Center. Sally Yozell is Senior Fellow and Director of the Environmental Security program at the Stimson Center.</em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/environment/"><span itemprop="keywords">Environment</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china-distant-water-fishing-fleet/"><span itemprop="keywords">China distant water fishing fleet</span></a></li><li><a href="https://thediplomat.com/tag/china-fishing-fleet/"><span itemprop="keywords">China fishing fleet</span></a></li><li><a href="https://thediplomat.com/tag/china-illegal-fishing/"><span itemprop="keywords">China illegal fishing</span></a></li><li><a href="https://thediplomat.com/tag/china-iuu-fishing/"><span itemprop="keywords">China IUU fishing</span></a></li><li><a href="https://thediplomat.com/tag/china-north-korea-relations/"><span itemprop="keywords">China-North Korea relations</span></a></li><li><a href="https://thediplomat.com/tag/iuu-fishing/"><span itemprop="keywords">IUU fishing</span></a></li><li><a href="https://thediplomat.com/tag/north-korea-fishing/"><span itemprop="keywords">North Korea fishing</span></a></li><li><a href="https://thediplomat.com/tag/north-korea-sanctions-enforcement/"><span itemprop="keywords">North Korea sanctions enforcement</span></a></li><li><a href="https://thediplomat.com/tag/sanctions-against-north-korea/"><span itemprop="keywords">Sanctions against North Korea</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/07/how-covid-19-will-reshape-indo-pacific-security/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="How COVID-19 Will Reshape Indo-Pacific Security" title="How COVID-19 Will Reshape Indo-Pacific Security" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-24-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-24-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-24-6.jpg" loading="lazy"></figure><h5>July 24, 2020</h5><h4>How COVID-19 Will Reshape Indo-Pacific Security</h4></a><a href="/2020/07/bad-luck-victoria-sees-a-surge-in-covid-19-cases/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="&lsquo;Bad Luck&rsquo;: Victoria Sees a Surge in COVID-19 Cases" title="&lsquo;Bad Luck&rsquo;: Victoria Sees a Surge in COVID-19 Cases" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-24.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-24.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-24.jpg" loading="lazy"></figure><h5>July 24, 2020</h5><h4>‘Bad Luck’: Victoria Sees a Surge in COVID-19 Cases</h4></a><a href="/2020/07/indonesias-covid-19-response-pivots-to-support-economic-recovery/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Indonesia&rsquo;s COVID-19 Response Pivots to Support Economic Recovery" title="Indonesia&rsquo;s COVID-19 Response Pivots to Support Economic Recovery" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-money-3431772_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-s-2/thediplomat-money-3431772_1280.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-money-3431772_1280.jpg" loading="lazy"></figure><h5>July 23, 2020</h5><h4>Indonesia’s COVID-19 Response Pivots to Support Economic Recovery</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2020/07/us-india-ties-amid-the-eastern-ladakh-crisis-and-the-pandemic/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="US-India Ties Amid the Eastern Ladakh Crisis and the Pandemic" title="US-India Ties Amid the Eastern Ladakh Crisis and the Pandemic" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2017/07/sizes/thumbnail/thediplomat.com-35518469156_98290f7310_k.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-s-2/thediplomat.com-35518469156_98290f7310_k.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2017/07/sizes/thumbnail/thediplomat.com-35518469156_98290f7310_k.jpg" loading="lazy"></figure><h5>July 29, 2020</h5><h4>US-India Ties Amid the Eastern Ladakh Crisis and the Pandemic</h4></a><a href="/2020/07/making-sense-of-the-2020-us-south-china-sea-policy-update/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Making Sense of the 2020 US South China Sea Policy Update" title="Making Sense of the 2020 US South China Sea Policy Update" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-16-16.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-s-2/thediplomat-2020-04-16-16.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-16-16.jpg" loading="lazy"></figure><h5>July 15, 2020</h5><h4>Making Sense of the 2020 US South China Sea Policy Update</h4></a><a href="/2020/07/the-origins-and-drivers-of-australias-2020-defense-strategic-update/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="The Origins and Drivers of Australia&rsquo;s 2020 Defense Strategic Update" title="The Origins and Drivers of Australia&rsquo;s 2020 Defense Strategic Update" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-29.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-29.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-29.jpg" loading="lazy"></figure><h5>July 11, 2020</h5><h4>The Origins and Drivers of Australia’s 2020 Defense Strategic Update</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></h3><i>?</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_20503 --><a href="/2020/07/play-the-diplomats-quiz-july-12-2020-edition/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Play The Diplomat&rsquo;s Quiz: July 12, 2020, Edition" title="Play The Diplomat&rsquo;s Quiz: July 12, 2020, Edition" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-06-7.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-7.jpg" loading="lazy"></figure><h5>July 13, 2020</h5><h4>Play <em>The Diplomat’s Quiz</em>: July 12, 2020, Edition</h4></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2020/07/bill-hayton-on-the-south-china-sea-in-2020/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Bill Hayton on the South China Sea in 2020" title="Bill Hayton on the South China Sea in 2020" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-27-5.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2020</h5><h4>Bill Hayton on the South China Sea in 2020</h4></a><a href="/2020/06/after-the-virus-japans-painful-economic-recovery/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="After the Virus: Japan&rsquo;s Painful Economic Recovery" title="After the Virus: Japan&rsquo;s Painful Economic Recovery" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-26-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-26-10.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-26-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 01, 2020</h5><h4>After the Virus: Japan’s Painful Economic Recovery</h4></a><a href="/2020/06/dangerous-waters-maritime-crime-in-the-sulu-sea/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Dangerous Waters: Maritime Crime in the Sulu Sea" title="Dangerous Waters: Maritime Crime in the Sulu Sea" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-26-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-26-13.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-26-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 01, 2020</h5><h4>Dangerous Waters: Maritime Crime in the Sulu Sea</h4></a><a href="/2020/06/new-zealands-quiet-china-shift/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="New Zealand&rsquo;s Quiet China Shift" title="New Zealand&rsquo;s Quiet China Shift" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-26-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-26-12.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-26-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 01, 2020</h5><h4>New Zealand’s Quiet China Shift</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header style="background: white url(https://thediplomat.com/wp-content/themes/td_theme_v3/assets/DRI/covid_header_home.jpg) no-repeat right center;background-size: cover"><h3><a href="https://thediplomat.com/tag/covid-19">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>COVID-19 IN ASIA</a><br><span style="color: #455a64;font-weight: normal;">Presented by <a href="https://dri.thediplomat.com" target="_blank" rel="noopener">Diplomat Risk&nbsp;Intelligence</a></span></h3></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/07/how-covid-19-will-reshape-indo-pacific-security/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How COVID-19 Will Reshape Indo-Pacific Security" title="How COVID-19 Will Reshape Indo-Pacific Security" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-24-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-24-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-24-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-24-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-24-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 24, 2020</h5><h4>How COVID-19 Will Reshape Indo-Pacific Security</h4><h6>By <span>Jiyoon Kim, Jihoon Yu, and Erik French</span></h6><div>COVID-19 will likely have a range of significant effects on Indo-Pacific security and geopolitics in both the short and long-term. </div></a><a href="/2020/07/bad-luck-victoria-sees-a-surge-in-covid-19-cases/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="&lsquo;Bad Luck&rsquo;: Victoria Sees a Surge in COVID-19 Cases" title="&lsquo;Bad Luck&rsquo;: Victoria Sees a Surge in COVID-19 Cases" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-24.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-24.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-24.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-24.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-24.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 24, 2020</h5><h4>‘Bad Luck’: Victoria Sees a Surge in COVID-19 Cases</h4><h6>By <span>Joshua Mcdonald</span></h6><div>The Australian state of Victoria did everything right, yet the coronavirus still found a weak spot. That should serve as a warning to other countries emerging from lockdowns.</div></a><p class="td-br td-br--2"></p><a href="/2020/07/indonesias-covid-19-response-pivots-to-support-economic-recovery/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indonesia&rsquo;s COVID-19 Response Pivots to Support Economic Recovery" title="Indonesia&rsquo;s COVID-19 Response Pivots to Support Economic Recovery" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-money-3431772_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-s-2/thediplomat-money-3431772_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-m-1/thediplomat-money-3431772_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/06/sizes/td-list-m-2/thediplomat-money-3431772_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/06/sizes/thumbnail/thediplomat-money-3431772_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 23, 2020</h5><h4>Indonesia’s COVID-19 Response Pivots to Support Economic Recovery</h4><h6>By <span>Jefferson Ng</span></h6><div>Indonesia’s restructured COVID-19 task force has a clear economic bias.</div></a><a href="/2020/07/covid-and-contractors-nepalis-in-an-american-war-zone/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="COVID and Contractors: Nepalis in an American War Zone" title="COVID and Contractors: Nepalis in an American War Zone" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-21-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-21-2.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-21-2.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-21-2.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-21-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 21, 2020</h5><h4>COVID and Contractors: Nepalis in an American War Zone</h4><h6>By <span>Peter Gill</span></h6><div>Few Americans are aware that the war effort in Afghanistan relies on foreign contractors – many of them from Nepal. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_37_9726_21757_26799_27491_29195_29243_29248_45836_51573_51574_51575 --><a href="/2020/07/the-environmental-costs-of-chinas-maritime-ambition/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Environmental Costs of China&rsquo;s Maritime Ambition" title="The Environmental Costs of China&rsquo;s Maritime Ambition" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2015/06/sizes/thumbnail/thediplomat_2015-06-12_15-01-17.jpg 138w, https://thediplomat.com/wp-content/uploads/2015/06/sizes/td-list-s-2/thediplomat_2015-06-12_15-01-17.jpg 276w, https://thediplomat.com/wp-content/uploads/2015/06/sizes/td-list-m-1/thediplomat_2015-06-12_15-01-17.jpg 219w, https://thediplomat.com/wp-content/uploads/2015/06/sizes/td-list-m-2/thediplomat_2015-06-12_15-01-17.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2015/06/sizes/thumbnail/thediplomat_2015-06-12_15-01-17.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 28, 2020</h5><h4>The Environmental Costs of China’s Maritime Ambition</h4><h6>By <span>Paula Knack</span></h6><div>Too many Chinese vessels, whether fishing boats or dredgers, destroy marine protected areas.</div></a><a href="/2020/06/pay-attention-to-chinas-blue-sea-2020-project/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Pay Attention to China&rsquo;s &lsquo;Blue Sea 2020&rsquo; Project" title="Pay Attention to China&rsquo;s &lsquo;Blue Sea 2020&rsquo; Project" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-29-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-29-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-29-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-29-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-29-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 29, 2020</h5><h4>Pay Attention to China’s ‘Blue Sea 2020’ Project</h4><h6>By <span>YingHui Lee</span></h6><div>Is China quietly securitizing marine environmental protection in the South China Sea?</div></a><p class="td-br td-br--2"></p><a href="/2020/05/can-china-lead-the-post-covid-world-toward-sustainability/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Can China Lead the Post-COVID World Toward Sustainability?" title="Can China Lead the Post-COVID World Toward Sustainability?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/11/sizes/thumbnail/thediplomat-flag-540874_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-s-2/thediplomat-flag-540874_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-m-1/thediplomat-flag-540874_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-m-2/thediplomat-flag-540874_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/11/sizes/thumbnail/thediplomat-flag-540874_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>May 29, 2020</h5><h4>Can China Lead the Post-COVID World Toward Sustainability?</h4><h6>By <span>John Pabon</span></h6><div>The pandemic is an opportunity to drastically rethink development. China is best positioned to take up the challenge.</div></a><a href="/2020/05/chinas-control-of-the-mekong/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Control of the Mekong" title="China&rsquo;s Control of the Mekong" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-08-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-s-2/thediplomat-2020-05-08-2.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-m-1/thediplomat-2020-05-08-2.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/05/sizes/td-list-m-2/thediplomat-2020-05-08-2.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/05/sizes/thumbnail/thediplomat-2020-05-08-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>May 08, 2020</h5><h4>China’s Control of the Mekong</h4><h6>By <span>Philip Citowicki</span></h6><div>Whether through its own dams or the financing and construction of dams in other countries, China is largely in the driver’s seat when it comes to the Mekong.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2020/07/chinas-infrastructure-heavy-model-for-african-growth-is-failing/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Infrastructure-Heavy Model for African Growth Is Failing" title="China&rsquo;s Infrastructure-Heavy Model for African Growth Is Failing" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-29-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-29-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-29-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-29-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-29-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 30, 2020</h5><h4>China’s Infrastructure-Heavy Model for African Growth Is Failing</h4><h6>By <span>Thierry Pairault</span></h6><div>In Ethiopia and Kenya, the attractive illusion of the “China model” has had grave financial consequences.</div></a><a href="/2020/07/herd-immunity-cant-save-afghanistan-from-covid-19/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Herd Immunity Can&rsquo;t Save Afghanistan From COVID -19" title="Herd Immunity Can&rsquo;t Save Afghanistan From COVID -19" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-28-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-28-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-28-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-28-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-28-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 29, 2020</h5><h4>Herd Immunity Can’t Save Afghanistan From COVID -19</h4><h6>By <span>Ezzatullah Mehrdad</span></h6><div>The long-struggling Afghanistan might go through a new surge of COVID-19 cases that could trigger a full-scale crisis -- unlike the first wave.</div></a><p class="td-br td-br--2"></p><a href="/2020/07/can-vietnam-prevent-the-next-pandemic/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Can Vietnam Prevent the Next Pandemic?" title="Can Vietnam Prevent the Next Pandemic?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-28-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-28-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-28-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-28-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-28-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 28, 2020</h5><h4>Can Vietnam Prevent the Next Pandemic?</h4><h6>By <span>Tom Fawthrop</span></h6><div>As zoonotic diseases become more dangerous, Vietnam moves toward cracking down on wildlife trafficking.</div></a><a href="/2020/07/on-screen-normalizing-queer-love-in-the-philippines/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="On Screen, Normalizing Queer Love in the Philippines" title="On Screen, Normalizing Queer Love in the Philippines" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-27-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-27-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-27-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 27, 2020</h5><h4>On Screen, Normalizing Queer Love in the Philippines</h4><h6>By <span>Michael Beltran</span></h6><div>A new Filipino LGBT series will push boundaries with an ordinary love story.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/topics/risk-intelligence/">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>APAC Risks, Analyzed</a></h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:term:term_50734 --><a href="/2020/07/chinas-infrastructure-heavy-model-for-african-growth-is-failing/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Infrastructure-Heavy Model for African Growth Is Failing" title="China&rsquo;s Infrastructure-Heavy Model for African Growth Is Failing" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-29-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-29-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-29-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-29-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-29-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 30, 2020</h5><h4>China’s Infrastructure-Heavy Model for African Growth Is Failing</h4><h6>By <span>Thierry Pairault</span></h6><div>In Ethiopia and Kenya, the attractive illusion of the “China model” has had grave financial consequences.</div></a><a href="/2020/07/us-india-ties-amid-the-eastern-ladakh-crisis-and-the-pandemic/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="US-India Ties Amid the Eastern Ladakh Crisis and the Pandemic" title="US-India Ties Amid the Eastern Ladakh Crisis and the Pandemic" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/07/sizes/thumbnail/thediplomat.com-35518469156_98290f7310_k.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-s-2/thediplomat.com-35518469156_98290f7310_k.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-m-1/thediplomat.com-35518469156_98290f7310_k.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-m-2/thediplomat.com-35518469156_98290f7310_k.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/07/sizes/thumbnail/thediplomat.com-35518469156_98290f7310_k.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 29, 2020</h5><h4>US-India Ties Amid the Eastern Ladakh Crisis and the Pandemic</h4><h6>By <span>Ankit Panda</span></h6><div>How has the U.S.-India relationship evolved in the first half of 2020?</div></a><p class="td-br td-br--2"></p><a href="/2020/07/pompeo-us-china-competition-and-strategy/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Pompeo, US-China Competition, and Strategy" title="Pompeo, US-China Competition, and Strategy" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-27.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-27.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-27.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 27, 2020</h5><h4>Pompeo, US-China Competition, and Strategy</h4><h6>By <span>Ankit Panda</span></h6><div>Who told Mike Pompeo he gets to lead the “free world”?</div></a><a href="/2020/07/chinas-pressure-costs-vietnam-1-billion-in-the-south-china-sea/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Pressure Costs Vietnam $1 Billion in the South China Sea" title="China&rsquo;s Pressure Costs Vietnam $1 Billion in the South China Sea" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-22.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-22.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-22.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-22.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-22.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 22, 2020</h5><h4>China’s Pressure Costs Vietnam $1 Billion in the South China Sea</h4><h6>By <span>Bill Hayton</span></h6><div>Vietnam is compensating international oil companies after cancelling their contracts in the dispute region over pressure from China.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005_51483 --><a href="/2020/07/hong-kong-crisis-how-far-will-china-go/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Hong Kong Crisis: How Far Will China Go?" title="Hong Kong Crisis: How Far Will China Go?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-31.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-31.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-31.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-31.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-31.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 31, 2020</h5><h4>Hong Kong Crisis: How Far Will China Go?</h4><h6>By <span>Toru Kurata</span></h6><div>An emerging New Cold War?</div></a><a href="/2020/07/its-too-early-to-celebrate-najibs-historic-corruption-sentence/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="It&rsquo;s Too Early to Celebrate Najib&rsquo;s Historic Corruption Sentence" title="It&rsquo;s Too Early to Celebrate Najib&rsquo;s Historic Corruption Sentence" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-30-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-30-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-30-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-30-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-30-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 31, 2020</h5><h4>It’s Too Early to Celebrate Najib’s Historic Corruption Sentence</h4><h6>By <span>Binaifer Nowrojee</span></h6><div>With Najib’s political allies back in power and an ongoing crackdown on the forces pushing for accountability, the case is anything but closed.</div></a><p class="td-br td-br--2"></p><a href="/2020/07/the-internationalization-of-chinas-currency-in-indonesia/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Internationalization of China&rsquo;s Currency in Indonesia" title="The Internationalization of China&rsquo;s Currency in Indonesia" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/10/sizes/thumbnail/thediplomat-money-938269_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-s-2/thediplomat-money-938269_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-m-1/thediplomat-money-938269_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-m-2/thediplomat-money-938269_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/10/sizes/thumbnail/thediplomat-money-938269_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 31, 2020</h5><h4>The Internationalization of China’s Currency in Indonesia</h4><h6>By <span>Muhammad Zulfikar Rakhmat</span></h6><div>The RMB is gradually making inroads in Indonesia.</div></a><a href="/2020/07/pakistans-bloodthirsty-blasphemy-law-needs-to-be-repealed/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Pakistan&rsquo;s Bloodthirsty Blasphemy Law Needs to Be Repealed" title="Pakistan&rsquo;s Bloodthirsty Blasphemy Law Needs to Be Repealed" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-flag-2528983_640.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-s-2/thediplomat.com-flag-2528983_640.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-m-1/thediplomat.com-flag-2528983_640.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-m-2/thediplomat.com-flag-2528983_640.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-flag-2528983_640.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 31, 2020</h5><h4>Pakistan’s Bloodthirsty Blasphemy Law Needs to Be Repealed</h4><h6>By <span>Kunwar Khuldune Shahid</span></h6><div>Vigilantes have claimed the life of yet another Pakistani accused of blasphemy.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                    <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                    <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MDE-7F61M6VBxnki6HT" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_69_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_69_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_69_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_69_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_69_cover.jpg" alt="Hong Kong: Law Making and Law Breaking" title="Hong Kong: Law Making and Law Breaking" loading="lazy">    </figure>
    <div class="td-post">
        <h5>August 2020</h5>
        <h4>Hong Kong: Law Making and Law Breaking</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2020 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2020/07/chinese-fishing-near-north-korea-is-a-symptom-of-a-bigger-problem.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jul 31st, 2020 @ 11:00 am UTC -->
<!-- Cache File Generated In:       0.06609 seconds -->

<!-- Cache File Expires On:         Jul 31st, 2020 @ 2:00 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jul 31st, 2020 @ 2:00 pm UTC -->

<!-- Loaded via Cache On:    Jul 31st, 2020 @ 12:18 pm UTC -->
<!-- Loaded via Cache In:    0.00269 seconds -->