<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate"><meta property="twitter:title" content="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate"><meta name="description" content="Taiwan is considering an increase in reservist call-ups as the U.S. mulls abandoning its longtime policy of “strategic ambiguity.”"><meta property="og:description" content="Taiwan is considering an increase in reservist call-ups as the U.S. mulls abandoning its longtime policy of “strategic ambiguity.”"><meta property="twitter:description" content="Taiwan is considering an increase in reservist call-ups as the U.S. mulls abandoning its longtime policy of “strategic ambiguity.”"><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-story-s-2/thediplomat-2020-10-02-11.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-story-s-2/thediplomat-2020-10-02-11.jpg"><meta name="author" content="Nick Aspinwall"<meta name="url" itemprop="url" content="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/"><meta property="og:url" content="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/"><meta property="twitter:url" content="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/"><meta name="keywords" content="Security,East Asia,Taiwan,Taiwan,Taiwan military,Taiwan military planning,Taiwan reserves"/><meta name="news_keywords" content="Security,East Asia,Taiwan,Taiwan,Taiwan military,Taiwan military planning,Taiwan reserves"/><meta property="article:tag" content="Security"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="Taiwan"/><meta property="article:tag" content="Taiwan"/><meta property="article:tag" content="Taiwan military"/><meta property="article:tag" content="Taiwan military planning"/><meta property="article:tag" content="Taiwan reserves"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
        /* DRI Intro */
        #td-dri-intro {
            padding-bottom: 12px;
            margin-bottom: 24px;
            border-bottom: 2px solid #eceff1;
        }
        #td-dri-intro span {
            color: #b0bec5;
        }
        @media only screen and (min-width: 672px) {
            #td-dri-intro {
                margin-left: 82px;
            }
        }
        /* COVID-19 side */
        #td-c19 {
            background: #eceff1;
        }
        #td-c19 header {
            width: 138px;
            height: 84px;
            background: #CC0000;
            padding-left: 12px;
        }
        #td-c19.td-box > header h3 {
            color: white;
        }
        #td-c19.td-box > header h4 {
            color: #e68080;
        }
        #td-c19.td-box > header h4 + i {
            color: #ad0000;
            font-size: 120px;
            top: 4px;
            right: 4px;
        }
        #td-c19 .td-post {
            border-top: none;
            padding: 0 6px 12px 12px;
        }
        #td-c19 .td-post .td-post__img {
            margin-top: 0;
            margin-left: -12px
        }
        /* Table */
        .td-prose-table,
        .td-prose .td-prose-table p {
            font-size: 16px;
            line-height: 24px;
            font-family: Noto Sans,Open Sans,sans-serif;
        }
        .td-prose .td-prose-table p {
            margin: 0 0 12px;
        }
        .td-prose .td-prose-table p:last-child {
            margin-bottom: 0;
        }
        .td-prose-table {
            margin: 12px 0;
            border:none;
            border-spacing:0;
            border-top: 2px solid #455a64;
            width: 100%;
        }
        .td-prose-table thead {
            font-weight:bold;
        }
        .td-prose-table td {
            border-bottom: 2px solid #eceff1;
            vertical-align:top;
            padding: 12px;
            width: 30%;
        }
        .td-prose-table thead td,
        .td-prose-table--bg-last-col td:last-child {
            background: #F9FAFA;
        }
        .td-prose-table a {
            text-decoration: underline;
        }
        </style>
				
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-185944 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/topics/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                            <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MI57-_SWKkEbQG3_MJk" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_71_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_71_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_71_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_71_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_71_cover.jpg" alt="U.S. Alliances Under Trump" title="U.S. Alliances Under Trump">    </figure>
    <div class="td-post">
        <h5>October 2020</h5>
        <h4>U.S. Alliances Under Trump</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate" data-url="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate @Diplomat_APAC" data-url="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate" data-url="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2020/10/a-new-phase-for-chinas-ping-pong-diplomacy-in-syria/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="A New Phase for China&rsquo;s Ping-Pong Diplomacy in Syria" title="A New Phase for China&rsquo;s Ping-Pong Diplomacy in Syria" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-xs-1/thediplomat-2020-10-02-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-xs-2/thediplomat-2020-10-02-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-xs-1/thediplomat-2020-10-02-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>A New Phase for China’s Ping-Pong Diplomacy in Syria</h4></a></div><div class="swiper-slide"><a href="/2020/10/fiji-50-years-on/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Fiji 50 Years On" title="Fiji 50 Years On" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-19.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-25-19.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-19.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Fiji 50 Years On</h4></a></div><div class="swiper-slide"><a href="/2020/10/pakistans-hybrid-regime-the-armys-project-imran-khan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Pakistan&rsquo;s Hybrid Regime: The Army&rsquo;s Project Imran Khan" title="Pakistan&rsquo;s Hybrid Regime: The Army&rsquo;s Project Imran Khan" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-18.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-25-18.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-18.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Pakistan’s Hybrid Regime: The Army’s Project Imran Khan</h4></a></div><div class="swiper-slide"><a href="/2020/10/myanmars-peace-process-the-china-factor/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Myanmar&rsquo;s Peace Process: The China Factor" title="Myanmar&rsquo;s Peace Process: The China Factor" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-20.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-25-20.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-20.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Myanmar’s Peace Process: The China Factor</h4></a></div><div class="swiper-slide"><a href="/2020/10/uk-china-relations-from-gold-to-dust/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="UK-China Relations: From Gold to Dust" title="UK-China Relations: From Gold to Dust" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-xs-1/thediplomat-2020-10-01-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-xs-2/thediplomat-2020-10-01-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-xs-1/thediplomat-2020-10-01-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>UK-China Relations: From Gold to Dust</h4></a></div><div class="swiper-slide"><a href="/2020/10/the-asia-inheritance-trump-and-us-alliances/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Asia Inheritance: Trump and US Alliances" title="The Asia Inheritance: Trump and US Alliances" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-16.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-25-16.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-16.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>The Asia Inheritance: Trump and US Alliances</h4></a></div><div class="swiper-slide"><a href="/2020/10/why-the-first-anglo-afghan-war-still-matters/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Why the First Anglo-Afghan War Still Matters" title="Why the First Anglo-Afghan War Still Matters" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-xs-1/thediplomat-2020-09-30.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-xs-2/thediplomat-2020-09-30.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-xs-1/thediplomat-2020-09-30.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Why the First Anglo-Afghan War Still Matters</h4></a></div><div class="swiper-slide"><a href="/2020/09/china-food-security-and-geopolitics/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China, Food Security and Geopolitics" title="China, Food Security and Geopolitics" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-30-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-30-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-30-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>China, Food Security and Geopolitics</h4></a></div><div class="swiper-slide"><a href="/2020/10/masashi-murano-on-japans-missile-defense-debate/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Masashi Murano on Japan&amp;#8217;s Missile Defense Debate" title="Masashi Murano on Japan&amp;#8217;s Missile Defense Debate" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-15.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-25-15.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-25-15.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Masashi Murano on Japan&#8217;s Missile Defense Debate</h4></a></div><div class="swiper-slide"><a href="/2020/09/how-the-philippine-army-can-find-its-place-in-the-south-china-sea/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How the Philippine Army Can Find Its Place in the South China Sea" title="How the Philippine Army Can Find Its Place in the South China Sea" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-29-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-29-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-29-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>How the Philippine Army Can Find Its Place in the South China Sea</h4></a></div><div class="swiper-slide"><a href="/2020/09/003-and-more-an-update-on-chinas-aircraft-carriers/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="003 and More: An Update on China&rsquo;s Aircraft Carriers" title="003 and More: An Update on China&rsquo;s Aircraft Carriers" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-28-16.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-28-16.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-28-16.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>003 and More: An Update on China’s Aircraft Carriers</h4></a></div><div class="swiper-slide"><a href="/2020/09/the-changing-landscape-of-anti-shia-politics-in-pakistan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Changing Landscape of Anti-Shia Politics in Pakistan" title="The Changing Landscape of Anti-Shia Politics in Pakistan" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-28-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-2/thediplomat-2020-09-28-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-xs-1/thediplomat-2020-09-28-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>The Changing Landscape of Anti-Shia Politics in Pakistan</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/security/" class="td-secondary">Security</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate                    </h1>
					<div id="td-lead" itemprop="description"><p>Taiwan is considering an increase in reservist call-ups as the U.S. mulls abandoning its longtime policy of “strategic ambiguity.”</p>
</div>                    <div id="td-meta">
						<figure class="td-img"><img alt="Nick Aspinwall" title="Nick Aspinwall" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-xs-1/thediplomat-headshot1.jpg 58w, https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-xs-2/thediplomat-headshot1.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-xs-1/thediplomat-headshot1.jpg"></figure>                        <div>
							<div class="td-author">By <a href="https://thediplomat.com/authors/nick-aspinwall/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Nick Aspinwall</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">October 03, 2020</span>
                                <meta itemprop="dateModified"
                                      content="2020-10-05T20:42:20Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate" data-url="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate" data-url="https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-story-s-2/thediplomat-2020-10-02-11.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate" title="Taiwan Debates Military Preparedness Measures as Chinese Threats Escalate" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-story-s-1/thediplomat-2020-10-02-11.jpg 300w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-story-s-2/thediplomat-2020-10-02-11.jpg 600w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/medium/thediplomat-2020-10-02-11.jpg 462w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/large/thediplomat-2020-10-02-11.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-story-s-1/thediplomat-2020-10-02-11.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: <a href="https://commons.wikimedia.org/wiki/File:Defense.gov_photo_essay_101013-A-7341H-013.jpg" target="_blank">Wikimedia Commons / John D. Helms</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p><span style="font-weight: 400;">Chinese warplanes used to buzz Taiwan’s air defense identification zone (ADIZ) every so often – in conjunction with an election, a visit from a U.S. official, or a particularly bold speech by Taiwan President Tsai Ing-wen.</span></p><p><span style="font-weight: 400;">Lately, intrusions by Chinese military aircraft have become closer to a daily occurrence, leading the United States to reconsider its defense policy and Taiwan’s military to evaluate its own preparedness for a possible Chinese attack.</span></p><p><span style="font-weight: 400;">Taiwan’s state-run Central News Agency reported on September 30 that the military is considering increasing the frequency of </span><a href="https://focustaiwan.tw/politics/202009300004"><span style="font-weight: 400;">call-ups of reservists</span></a><span style="font-weight: 400;">, an indication that it wants to ensure its combat readiness amid the uptick in Chinese military threats.</span></p><p><span style="font-weight: 400;">The proposal would see reservists called up annually rather than every two years, CNA reported. Taiwan’s Reserve Command would also be merged into the army’s command headquarters in 2023, according to the proposal.</span></p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p><span style="font-weight: 400;">This change comes as Taiwan’s military readiness faces scrutiny from domestic and international critics. The country’s resolve faces a test from its primary antagonist, Beijing, which has escalated military operations near Taiwan’s maritime and aerial borders.</span></p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p><span style="font-weight: 400;">Taiwan’s Defense Ministry said on September 25 that China had threatened or entered into Taiwanese airspace </span><a href="https://www.aljazeera.com/news/2020/9/25/taiwan-says-china-has-made-46-air-incursions-in-past-nine-days"><span style="font-weight: 400;">46 times</span></a><span style="font-weight: 400;"> in a period of nine days, actions which Taiwan called “provocative.”</span></p><p><span style="font-weight: 400;">Days earlier, Foreign Minister Joseph Wu </span><a href="https://www.aljazeera.com/news/2020/9/22/taiwan-tells-china-to-back-off-as-airspace-incursions-rise"><span style="font-weight: 400;">demanded</span></a><span style="font-weight: 400;"> that China “back off” and “return to the civilized international standards” in response to comments from a Chinese Foreign Ministry spokesperson that there is no median line in the Taiwan Strait due to Beijing’s stance that Taiwan is a part of Chinese territory.</span></p><p><span style="font-weight: 400;">The uptick in Chinese military pressure came in conjunction with </span><a href="https://www.cnn.com/2020/09/17/asia/taiwan-us-china-keith-krach-intl-hnk/index.html"><span style="font-weight: 400;">a visit to Taiwan</span></a><span style="font-weight: 400;"> by U.S. Under Secretary of State Keith Krach. That high-profile visit came just over a month after </span><a href="https://thediplomat.com/2020/08/us-health-secretary-alex-azar-to-visit-taiwan-in-rare-cabinet-level-exchange/"><span style="font-weight: 400;">a visit by Alex Azar</span></a><span style="font-weight: 400;">, the U.S. health secretary, which was also met with Chinese opposition.</span></p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p><span style="font-weight: 400;">Taiwan and the United States are in the midst of a potential bumper crop of unofficial relations and bilateral agreements. Azar and his Taiwanese counterparts in August signed memorandums of understanding promoting cooperation in public health and the development of a COVID-19 vaccine.</span></p><p><span style="font-weight: 400;">The countries are also exploring a bilateral trade agreement after Tsai </span><a href="https://thediplomat.com/2020/08/tsai-takes-a-political-risk-to-pursue-a-taiwan-us-trade-agreement/"><span style="font-weight: 400;">decided to allow U.S. pork imports</span></a><span style="font-weight: 400;"> containing a controversial additive, a move that eliminated a key barrier to negotiations.</span></p><p><span style="font-weight: 400;">For Taiwan’s democratic government, deciding to pursue stronger ties with the U.S. comes at a cost of military and political pressure from the Chinese Communist Party, which claims sovereignty over Taiwan despite never having ruled it.</span></p><p><span style="font-weight: 400;">The U.S. has long abided by a policy of “strategic ambiguity” toward its defense commitments to Taiwan – meaning it vows to assist Taiwan’s defense capabilities but refuses to state whether or not U.S. troops will defend Taiwan against Chinese military attacks.</span></p><p><span style="font-weight: 400;">The Financial Times reported in August top U.S. officials have internally debated </span><a href="https://www.ft.com/content/24e87b4b-b146-4ea8-a9b2-9f801af21ea6"><span style="font-weight: 400;">reconsidering the policy</span></a><span style="font-weight: 400;"> of “strategic ambiguity,” possibly hinting at a formal and public U.S. commitment to defending Taiwan from the Chinese military.</span></p><p><span style="font-weight: 400;">This has led to stark evaluations of Taiwan’s own military preparedness that have kept Taiwan’s Defense Ministry on its toes in response to a skeptical public.</span></p><p><a href="https://warontherocks.com/2020/09/the-painful-but-necessary-next-steps-in-the-u-s-taiwanese-relationship/"><span style="font-weight: 400;">A recent article</span></a><span style="font-weight: 400;"> by Michael A. Hunzeker and Dennis L. Weng in War on the Rocks calls for the United States to convince Taiwan to clarify its own commitment to military readiness, noting that mandatory military service in Taiwan is seen by many young conscripts as a “waste of time.”</span></p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p><span style="font-weight: 400;">Taiwan has tried to </span><a href="https://www.nytimes.com/2020/08/30/world/asia/taiwan-china-military.html"><span style="font-weight: 400;">phase out conscription</span></a><span style="font-weight: 400;"> since the administration of previous President Ma Ying-jeou. At present, young men are required to serve for four months. Women are not required to serve.</span></p><p><span style="font-weight: 400;">Hunzeker and Weng proposed that Taiwan lengthen its period of mandatory service to two years. Such a policy, however, could be deeply unpopular among the young voters courted by the ruling Democratic Progressive Party (DPP).</span></p><p><span style="font-weight: 400;">Current and former military generals have </span><a href="https://foreignpolicy.com/2020/08/20/taiwan-military-flashy-american-weapons-no-ammo/"><span style="font-weight: 400;">anonymously criticized</span></a><span style="font-weight: 400;"> Taiwan’s preparedness measures despite the country’s big-money purchases of U.S. weapons.</span></p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1572275980546-0" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572275980546-0'); });</script></div></div></aside><p><span style="font-weight: 400;">Tsai won reelection in a January landslide by promising to protect Taiwan from Chinese threats. She will now have to convince the public that the military is ready to fight if those threats turn into full-scale attacks.</span></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><figure class="td-img td-post__img td-post__img--right td-post__img--square"><img alt="Nick Aspinwall" title="Nick Aspinwall" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-xs-1/thediplomat-headshot1.jpg 58w, https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-xs-2/thediplomat-headshot1.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-xs-1/thediplomat-headshot1.jpg"></figure><h5>Contributing Author</h5><h4>Nick Aspinwall</h4><div><p><p>Nick Aspinwall is a journalist based in Taipei.</p>
</p></div><a class="td-post__more" href="https://thediplomat.com/authors/nick-aspinwall/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/security/"><span itemprop="keywords">Security</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/taiwan/"><span itemprop="keywords">Taiwan</span></a></li><li><a href="https://thediplomat.com/tag/taiwan/"><span itemprop="keywords">Taiwan</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-military/"><span itemprop="keywords">Taiwan military</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-military-planning/"><span itemprop="keywords">Taiwan military planning</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-reserves/"><span itemprop="keywords">Taiwan reserves</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=set key=td:posts:flag:flag_popular --><a href="/2020/09/uzbekistans-covid-19-response-exposes-tashkents-reform-successes-and-failures/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Uzbekistan&rsquo;s COVID-19 Response Exposes Tashkent&rsquo;s Reform Successes and Failures" title="Uzbekistan&rsquo;s COVID-19 Response Exposes Tashkent&rsquo;s Reform Successes and Failures" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-24-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-24-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-24-6.jpg" loading="lazy"></figure><h5>September 25, 2020</h5><h4>Uzbekistan’s COVID-19 Response Exposes Tashkent’s Reform Successes and Failures</h4></a><a href="/2020/09/covid-19-is-further-disenfranchising-chinas-queer-youth/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="COVID-19 Is Further Disenfranchising China&rsquo;s Queer Youth" title="COVID-19 Is Further Disenfranchising China&rsquo;s Queer Youth" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-22-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-22-12.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-22-12.jpg" loading="lazy"></figure><h5>September 23, 2020</h5><h4>COVID-19 Is Further Disenfranchising China’s Queer Youth</h4></a><a href="/2020/09/the-riddle-of-covid-19-and-democracy-in-southeast-asia/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="The Riddle of COVID-19 and Democracy in Southeast Asia" title="The Riddle of COVID-19 and Democracy in Southeast Asia" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-22-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-22-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-22-4.jpg" loading="lazy"></figure><h5>September 22, 2020</h5><h4>The Riddle of COVID-19 and Democracy in Southeast Asia</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=set key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2020/10/indias-illiberal-turn-and-the-indo-pacific/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="India&rsquo;s Illiberal Turn and the Indo-Pacific" title="India&rsquo;s Illiberal Turn and the Indo-Pacific" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-07-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-07-1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-07-1.jpg" loading="lazy"></figure><h5>October 03, 2020</h5><h4>India’s Illiberal Turn and the Indo-Pacific</h4></a><a href="/2020/09/southeast-asia-caught-between-the-us-and-china/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Southeast Asia Caught Between the US and China" title="Southeast Asia Caught Between the US and China" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-ap_18318132431029.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-s-2/thediplomat-ap_18318132431029.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-ap_18318132431029.jpg" loading="lazy"></figure><h5>September 25, 2020</h5><h4>Southeast Asia Caught Between the US and China</h4></a><a href="/2020/09/scenes-from-thailands-massive-protests-demanding-reform/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Scenes From Thailand&amp;#8217;s Massive Protests Demanding Reform" title="Scenes From Thailand&amp;#8217;s Massive Protests Demanding Reform" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-21-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-21-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-21-4.jpg" loading="lazy"></figure><h5>September 21, 2020</h5><h4>Scenes From Thailand&#8217;s Massive Protests Demanding Reform</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=set key=td:posts:section:term_4 --><a href="/2020/09/ben-bland-on-the-contradictions-of-indonesias-president-jokowi/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Ben Bland on the Contradictions of Indonesia&amp;#8217;s President Jokowi" title="Ben Bland on the Contradictions of Indonesia&amp;#8217;s President Jokowi" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-28-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-28-5.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-28-5.jpg" loading="lazy"></figure><h5>September 28, 2020</h5><h4>Ben Bland on the Contradictions of Indonesia&#8217;s President Jokowi</h4><h6>By <span>Sebastian Strangio</span></h6></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=set key=td:posts:section:term_16992 --><a href="/2020/10/fiji-50-years-on/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Fiji 50 Years On" title="Fiji 50 Years On" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-25-19.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-25-19.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-25-19.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 01, 2020</h5><h4>Fiji 50 Years On</h4></a><a href="/2020/10/pakistans-hybrid-regime-the-armys-project-imran-khan/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Pakistan&rsquo;s Hybrid Regime: The Army&rsquo;s Project Imran Khan" title="Pakistan&rsquo;s Hybrid Regime: The Army&rsquo;s Project Imran Khan" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-25-18.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-25-18.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-25-18.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 01, 2020</h5><h4>Pakistan’s Hybrid Regime: The Army’s Project Imran Khan</h4></a><a href="/2020/10/myanmars-peace-process-the-china-factor/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Myanmar&rsquo;s Peace Process: The China Factor" title="Myanmar&rsquo;s Peace Process: The China Factor" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-25-20.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-25-20.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-25-20.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 01, 2020</h5><h4>Myanmar’s Peace Process: The China Factor</h4></a><a href="/2020/10/the-asia-inheritance-trump-and-us-alliances/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="The Asia Inheritance: Trump and US Alliances" title="The Asia Inheritance: Trump and US Alliances" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-25-16.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-25-16.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-25-16.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 01, 2020</h5><h4>The Asia Inheritance: Trump and US Alliances</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header style="background: white url(https://thediplomat.com/wp-content/themes/td_theme_v3/assets/DRI/covid_header_home.jpg) no-repeat right center;background-size: cover"><h3><a href="https://thediplomat.com/tag/covid-19">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>COVID-19 IN ASIA</a><br><span style="color: #455a64;font-weight: normal;">Presented by <a href="https://dri.thediplomat.com" target="_blank" rel="noopener">Diplomat Risk&nbsp;Intelligence</a></span></h3></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/09/uzbekistans-covid-19-response-exposes-tashkents-reform-successes-and-failures/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Uzbekistan&rsquo;s COVID-19 Response Exposes Tashkent&rsquo;s Reform Successes and Failures" title="Uzbekistan&rsquo;s COVID-19 Response Exposes Tashkent&rsquo;s Reform Successes and Failures" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-24-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-24-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-24-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-24-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-24-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 25, 2020</h5><h4>Uzbekistan’s COVID-19 Response Exposes Tashkent’s Reform Successes and Failures</h4><h6>By <span>Benjamin Godwin</span></h6><div>What does the coronavirus response say about the government’s ability to deliver on its ambitious reform program? </div></a><a href="/2020/09/covid-19-is-further-disenfranchising-chinas-queer-youth/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="COVID-19 Is Further Disenfranchising China&rsquo;s Queer Youth" title="COVID-19 Is Further Disenfranchising China&rsquo;s Queer Youth" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-22-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-22-12.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-22-12.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-22-12.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-22-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 23, 2020</h5><h4>COVID-19 Is Further Disenfranchising China’s Queer Youth</h4><h6>By <span>Lakshmi Iyengar and Yu Songqi</span></h6><div>The pandemic and the ensuing need to quarantine, often with conservative family, poses unique issues for young LGBTQ+ Chinese.</div></a><p class="td-br td-br--2"></p><a href="/2020/09/the-riddle-of-covid-19-and-democracy-in-southeast-asia/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Riddle of COVID-19 and Democracy in Southeast Asia" title="The Riddle of COVID-19 and Democracy in Southeast Asia" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-22-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-22-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-22-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-22-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-22-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 22, 2020</h5><h4>The Riddle of COVID-19 and Democracy in Southeast Asia</h4><h6>By <span>Sebastian Strangio</span></h6><div>How much should we read into the fact that the region’s most robust democracies have fared the worst from the coronavirus? Probably not a lot.</div></a><a href="/2020/09/in-southeast-asia-covid-19-slowly-tightens-its-grip/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="In Southeast Asia, COVID-19 Slowly Tightens Its Grip" title="In Southeast Asia, COVID-19 Slowly Tightens Its Grip" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-18-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-18-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-18-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-18-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-18-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 18, 2020</h5><h4>In Southeast Asia, COVID-19 Slowly Tightens Its Grip</h4><h6>By <span>Sebastian Strangio</span></h6><div>After weathering the early stages of the pandemic, several Southeast Asian nations are in the midst of worrying spikes of COVID-19.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_57_4105_19524_29245_29248_29278_52071 --><a href="/2019/10/taiwan-and-hong-kong-spar-over-fate-of-recently-freed-murder-suspect/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan and Hong Kong Spar Over Fate of Recently Freed Murder Suspect" title="Taiwan and Hong Kong Spar Over Fate of Recently Freed Murder Suspect" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/10/sizes/thumbnail/thediplomat-ap-19296246997499.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/10/sizes/td-list-s-2/thediplomat-ap-19296246997499.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/10/sizes/td-list-m-1/thediplomat-ap-19296246997499.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/10/sizes/td-list-m-2/thediplomat-ap-19296246997499.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/10/sizes/thumbnail/thediplomat-ap-19296246997499.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 24, 2019</h5><h4>Taiwan and Hong Kong Spar Over Fate of Recently Freed Murder Suspect</h4><h6>By <span>Nick Aspinwall</span></h6><div>Hong Kong and Taiwan disagree on how to handle the potential return of Chan Tong-kai, wanted for murder in Taiwan.</div></a><a href="/2019/10/taiwan-can-profit-from-the-us-china-tech-war/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan Can Profit from the US-China Tech War" title="Taiwan Can Profit from the US-China Tech War" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/11/sizes/thumbnail/thediplomat-network-3524352_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-s-2/thediplomat-network-3524352_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-m-1/thediplomat-network-3524352_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-m-2/thediplomat-network-3524352_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/11/sizes/thumbnail/thediplomat-network-3524352_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 15, 2019</h5><h4>Taiwan Can Profit from the US-China Tech War</h4><h6>By <span>Victor (Lin) Pu</span></h6><div>The Taiwanese government could seize the space created by the U.S.-China tech conflict.</div></a><p class="td-br td-br--2"></p><a href="/2017/02/taiwans-cold-war-fortresses/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan's Cold War Fortresses" title="Taiwan's Cold War Fortresses" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/02/sizes/thumbnail/thediplomat_2017-02-21_15-32-33.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/02/sizes/td-list-s-2/thediplomat_2017-02-21_15-32-33.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/02/sizes/td-list-m-1/thediplomat_2017-02-21_15-32-33.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/02/sizes/td-list-m-2/thediplomat_2017-02-21_15-32-33.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/02/sizes/thumbnail/thediplomat_2017-02-21_15-32-33.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>February 22, 2017</h5><h4>Taiwan's Cold War Fortresses</h4><h6>By <span>Guy Plopsky</span></h6><div>Fortifications on Matsu Island were meant to defend against a communist invasion. </div></a><a href="/2020/09/what-if-washington-had-supported-taiwanese-independence-in-the-1990s/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What If Washington Had Supported Taiwanese Independence in the 1990s?" title="What If Washington Had Supported Taiwanese Independence in the 1990s?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-25-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-25-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-02-25-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-02-25-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-25-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 26, 2020</h5><h4>What If Washington Had Supported Taiwanese Independence in the 1990s?</h4><h6>By <span>Robert Farley</span></h6><div>This is not to say that taking a hard line on China would have been popular within the United States, politically possible, or even a good idea. But what if?</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:section:term_1 --><a href="/2020/10/a-new-phase-for-chinas-ping-pong-diplomacy-in-syria/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="A New Phase for China&rsquo;s Ping-Pong Diplomacy in Syria" title="A New Phase for China&rsquo;s Ping-Pong Diplomacy in Syria" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-02-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-s-2/thediplomat-2020-10-02-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-1/thediplomat-2020-10-02-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-2/thediplomat-2020-10-02-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-02-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 05, 2020</h5><h4>A New Phase for China’s Ping-Pong Diplomacy in Syria</h4><h6>By <span>Sophie Zinser</span></h6><div>Young Syrian table tennis star Hend Zaza is China-bound, just as China’s ambitions in the Levant intensify.</div></a><a href="/2020/10/uk-china-relations-from-gold-to-dust/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="UK-China Relations: From Gold to Dust" title="UK-China Relations: From Gold to Dust" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-01-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-s-2/thediplomat-2020-10-01-11.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-1/thediplomat-2020-10-01-11.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-2/thediplomat-2020-10-01-11.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-01-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 02, 2020</h5><h4>UK-China Relations: From Gold to Dust</h4><h6>By <span>Thomas des Garets Geddes</span></h6><div>The rapid recent souring of British perceptions of China has as much to do with domestic factors as American pressure.</div></a><p class="td-br td-br--2"></p><a href="/2020/10/why-the-first-anglo-afghan-war-still-matters/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Why the First Anglo-Afghan War Still Matters" title="Why the First Anglo-Afghan War Still Matters" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-09-30.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-s-2/thediplomat-2020-09-30.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-1/thediplomat-2020-09-30.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-2/thediplomat-2020-09-30.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-09-30.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 01, 2020</h5><h4>Why the First Anglo-Afghan War Still Matters</h4><h6>By <span>Arwin Rahi</span></h6><div>In the West, the war is largely remembered from the British point of view – but Afghans have not forgotten their experience.</div></a><a href="/2020/09/china-food-security-and-geopolitics/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China, Food Security and Geopolitics" title="China, Food Security and Geopolitics" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-30-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-s-2/thediplomat-2020-09-30-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-1/thediplomat-2020-09-30-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/09/sizes/td-list-m-2/thediplomat-2020-09-30-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/09/sizes/thumbnail/thediplomat-2020-09-30-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 30, 2020</h5><h4>China, Food Security and Geopolitics</h4><h6>By <span>Scott B. MacDonald</span></h6><div>History suggests the CCP should be concerned.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/topics/risk-intelligence/">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>APAC Risks, Analyzed</a></h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:term:term_50734 --><a href="/2020/10/indias-illiberal-turn-and-the-indo-pacific/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India&rsquo;s Illiberal Turn and the Indo-Pacific" title="India&rsquo;s Illiberal Turn and the Indo-Pacific" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-07-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-07-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-07-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-07-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-07-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 03, 2020</h5><h4>India’s Illiberal Turn and the Indo-Pacific</h4><h6>By <span>Ankit Panda</span></h6><div>How will internal developments in India affect its foreign relations?</div></a><a href="/2020/09/another-quad-ministerial-in-early-october-2020-what-now/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Another &lsquo;Quad&rsquo; Ministerial in Early October 2020: What Now?" title="Another &lsquo;Quad&rsquo; Ministerial in Early October 2020: What Now?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-42_cvrs_1.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-s-2/thediplomat-42_cvrs_1.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-1/thediplomat-42_cvrs_1.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-2/thediplomat-42_cvrs_1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-42_cvrs_1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 30, 2020</h5><h4>Another ‘Quad’ Ministerial in Early October 2020: What Now?</h4><h6>By <span>Ankit Panda</span></h6><div>A new Suga administration in Japan will host the second-ever Quad ministerial.</div></a><p class="td-br td-br--2"></p><a href="/2020/09/southeast-asia-caught-between-the-us-and-china/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Southeast Asia Caught Between the US and China" title="Southeast Asia Caught Between the US and China" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-ap_18318132431029.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-s-2/thediplomat-ap_18318132431029.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-m-1/thediplomat-ap_18318132431029.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-m-2/thediplomat-ap_18318132431029.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-ap_18318132431029.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 25, 2020</h5><h4>Southeast Asia Caught Between the US and China</h4><h6>By <span>Ankit Panda</span></h6><div>How do Southeast Asian countries view intensifying geopolitical competition between the United States and China in Asia?</div></a><a href="/2020/09/can-china-become-the-world-leader-in-semiconductors/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Can China Become the World Leader in Semiconductors?" title="Can China Become the World Leader in Semiconductors?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-pcb-2655766_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-s-2/thediplomat-pcb-2655766_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-1/thediplomat-pcb-2655766_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-2/thediplomat-pcb-2655766_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-pcb-2655766_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 25, 2020</h5><h4>Can China Become the World Leader in Semiconductors?</h4><h6>By <span>Justin Hodiak and Scott W. Harold</span></h6><div>China’s semiconductor industry faces considerable challenges in reaching global leadership status. But don't assume it's impossible.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005_51483 --><a href="/2020/10/violence-against-women-in-india-must-end-now/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Violence Against Women in India Must End. Now." title="Violence Against Women in India Must End. Now." data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-05-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-s-2/thediplomat-2020-10-05-2.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-1/thediplomat-2020-10-05-2.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-2/thediplomat-2020-10-05-2.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-05-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 05, 2020</h5><h4>Violence Against Women in India Must End. Now.</h4><h6>By <span>Sudha Ramachandran</span></h6><div>A recent brutal attack on a 19-year old Dalit woman once again highlights India’s terrible track record on gender and caste violence.</div></a><a href="/2020/10/the-korean-wave-rises-in-the-uae/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Korean Wave Rises in the UAE" title="The Korean Wave Rises in the UAE" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-05-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-s-2/thediplomat-2020-10-05-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-1/thediplomat-2020-10-05-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-2/thediplomat-2020-10-05-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-05-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 05, 2020</h5><h4>The Korean Wave Rises in the UAE</h4><h6>By <span>Donya Saberi</span></h6><div>K-drama, K-beauty, and Korean fried chicken in the UAE.</div></a><p class="td-br td-br--2"></p><a href="/2020/10/un-raises-human-rights-concerns-over-proposed-mine-in-png/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="UN Raises Human Rights Concerns Over Proposed Mine in PNG" title="UN Raises Human Rights Concerns Over Proposed Mine in PNG" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/05/sizes/thumbnail/thediplomat-papua-new-guinea-2697301_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/05/sizes/td-list-s-2/thediplomat-papua-new-guinea-2697301_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/05/sizes/td-list-m-1/thediplomat-papua-new-guinea-2697301_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/05/sizes/td-list-m-2/thediplomat-papua-new-guinea-2697301_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/05/sizes/thumbnail/thediplomat-papua-new-guinea-2697301_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 05, 2020</h5><h4>UN Raises Human Rights Concerns Over Proposed Mine in PNG</h4><h6>By <span>Joshua Mcdonald</span></h6><div>Papua New Guinea has a troubling history of foreign mining companies destroying the ecosystem locals depend on. </div></a><a href="/2020/10/indian-delegation-visits-myanmar-amid-growing-outreach/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indian Delegation Visits Myanmar Amid Growing Outreach" title="Indian Delegation Visits Myanmar Amid Growing Outreach" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-05.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-s-2/thediplomat-2020-10-05.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-1/thediplomat-2020-10-05.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-2/thediplomat-2020-10-05.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-05.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 05, 2020</h5><h4>Indian Delegation Visits Myanmar Amid Growing Outreach</h4><h6>By <span>Abhijnan Rej</span></h6><div>Despite Myanmar’s leaders being tainted by the Rohingya crisis, New Delhi’s outreach remains pragmatic.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                        <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MI57-_SWKkEbQG3_MJk" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_71_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_71_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_71_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_71_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_71_cover.jpg" alt="U.S. Alliances Under Trump" title="U.S. Alliances Under Trump" loading="lazy">    </figure>
    <div class="td-post">
        <h5>October 2020</h5>
        <h4>U.S. Alliances Under Trump</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2020 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2020/10/taiwan-debates-military-preparedness-measures-as-chinese-threats-escalate.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Oct 5th, 2020 @ 1:11 pm UTC -->
<!-- Cache File Generated In:       0.25426 seconds -->

<!-- Cache File Expires On:         Oct 5th, 2020 @ 4:11 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 5th, 2020 @ 4:11 pm UTC -->

<!-- Loaded via Cache On:    Oct 5th, 2020 @ 1:55 pm UTC -->
<!-- Loaded via Cache In:    0.00293 seconds -->