<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="Virus Rules Tightened in Province Near Beijing"><meta property="twitter:title" content="Virus Rules Tightened in Province Near Beijing"><meta name="description" content="The outbreak in two cities in Hubei province is one of the most serious in recent months."><meta property="og:description" content="The outbreak in two cities in Hubei province is one of the most serious in recent months."><meta property="twitter:description" content="The outbreak in two cities in Hubei province is one of the most serious in recent months."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-story-s-2/thediplomat-2021-01-11-4.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-story-s-2/thediplomat-2021-01-11-4.jpg"><meta name="author" content="Associated Press"<meta name="url" itemprop="url" content="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/"><meta property="og:url" content="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/"><meta property="twitter:url" content="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/"><meta name="keywords" content="Society,East Asia,China,China COVID-19,COVID-19"/><meta name="news_keywords" content="Society,East Asia,China,China COVID-19,COVID-19"/><meta property="article:tag" content="Society"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China COVID-19"/><meta property="article:tag" content="COVID-19"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>Virus Rules Tightened in Province Near Beijing &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
        /* DRI Intro */
        #td-dri-intro {
            padding-bottom: 12px;
            margin-bottom: 24px;
            border-bottom: 2px solid #eceff1;
        }
        #td-dri-intro span {
            color: #b0bec5;
        }
        @media only screen and (min-width: 672px) {
            #td-dri-intro {
                margin-left: 82px;
            }
        }
        /* COVID-19 side */
        #td-c19 {
            background: #eceff1;
        }
        #td-c19 header {
            width: 138px;
            height: 84px;
            background: #CC0000;
            padding-left: 12px;
        }
        #td-c19.td-box > header h3 {
            color: white;
        }
        #td-c19.td-box > header h4 {
            color: #e68080;
        }
        #td-c19.td-box > header h4 + i {
            color: #ad0000;
            font-size: 120px;
            top: 4px;
            right: 4px;
        }
        #td-c19 .td-post {
            border-top: none;
            padding: 0 6px 12px 12px;
        }
        #td-c19 .td-post .td-post__img {
            margin-top: 0;
            margin-left: -12px
        }
        /* Table */
        .td-prose-table,
        .td-prose .td-prose-table p {
            font-size: 16px;
            line-height: 24px;
            font-family: Noto Sans,Open Sans,sans-serif;
        }
        .td-prose .td-prose-table p {
            margin: 0 0 12px;
        }
        .td-prose .td-prose-table p:last-child {
            margin-bottom: 0;
        }
        .td-prose-table {
            margin: 12px 0;
            border:none;
            border-spacing:0;
            border-top: 2px solid #455a64;
            width: 100%;
        }
        .td-prose-table thead {
            font-weight:bold;
        }
        .td-prose-table td {
            border-bottom: 2px solid #eceff1;
            vertical-align:top;
            padding: 12px;
            width: 30%;
        }
        .td-prose-table thead td,
        .td-prose-table--bg-last-col td:last-child {
            background: #F9FAFA;
        }
        .td-prose-table a {
            text-decoration: underline;
        }
        </style>
				
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-192786 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/topics/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MP3bG9zf0K8NVsEkcVl" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_74_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_74_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_74_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_74_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_74_cover.jpg" alt="The Asia-Pacific in 2021: What to Expect?" title="The Asia-Pacific in 2021: What to Expect?">    </figure>
    <div class="td-post">
        <h5>January 2021</h5>
        <h4>The Asia-Pacific in 2021: What to Expect?</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>Virus Rules Tightened in Province Near Beijing</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="Virus Rules Tightened in Province Near Beijing" data-url="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="Virus Rules Tightened in Province Near Beijing @Diplomat_APAC" data-url="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="Virus Rules Tightened in Province Near Beijing" data-url="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2021/01/does-japan-need-to-develop-a-new-fighter-aircraft/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Does Japan Need to Develop a New Fighter Aircraft?" title="Does Japan Need to Develop a New Fighter Aircraft?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-11-2.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-11-2.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-11-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Asia Defense</h5><h4>Does Japan Need to Develop a New Fighter Aircraft?</h4></a></div><div class="swiper-slide"><a href="/2021/01/what-if-the-afghan-peace-process-fails/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What If the Afghan Peace Process Fails?" title="What If the Afghan Peace Process Fails?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-08-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-08-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-08-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>What If the Afghan Peace Process Fails?</h4></a></div><div class="swiper-slide"><a href="/2021/01/global-britain-the-uk-in-the-indo-pacific/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="&lsquo;Global Britain&rsquo;: The UK in the Indo-Pacific" title="&lsquo;Global Britain&rsquo;: The UK in the Indo-Pacific" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-07-9.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-07-9.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-07-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>‘Global Britain’: The UK in the Indo-Pacific</h4></a></div><div class="swiper-slide"><a href="/2021/01/what-are-asian-governments-saying-about-the-storming-of-the-us-capitol/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What Are Asian Governments Saying About the Storming of the US Capitol?" title="What Are Asian Governments Saying About the Storming of the US Capitol?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-07-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-07-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-07-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>What Are Asian Governments Saying About the Storming of the US Capitol?</h4></a></div><div class="swiper-slide"><a href="/2021/01/uyghurs-wary-of-turkeys-pending-extradition-deal-with-china/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Uyghurs Wary of Turkey&rsquo;s Pending Extradition Deal With China&nbsp;" title="Uyghurs Wary of Turkey&rsquo;s Pending Extradition Deal With China&nbsp;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-06-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-06-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-06-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Uyghurs Wary of Turkey’s Pending Extradition Deal With China </h4></a></div><div class="swiper-slide"><a href="/2021/01/what-is-the-truth-about-covid-19-in-north-korea/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What Is the Truth About COVID-19 in North Korea?" title="What Is the Truth About COVID-19 in North Korea?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-05-9.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-05-9.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-05-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>What Is the Truth About COVID-19 in North Korea?</h4></a></div><div class="swiper-slide"><a href="/2021/01/6-suggestions-for-bidens-china-policy/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="6 Suggestions for Biden&rsquo;s China Policy" title="6 Suggestions for Biden&rsquo;s China Policy" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-04-16.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-04-16.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-04-16.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>6 Suggestions for Biden’s China Policy</h4></a></div><div class="swiper-slide"><a href="/2021/01/the-strategic-implications-of-the-china-eu-investment-deal/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Strategic Implications of the China-EU Investment Deal" title="The Strategic Implications of the China-EU Investment Deal" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-04-9.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-2/thediplomat-2021-01-04-9.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-xs-1/thediplomat-2021-01-04-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>The Strategic Implications of the China-EU Investment Deal</h4></a></div><div class="swiper-slide"><a href="/2020/12/north-korea-without-nukes-how-does-it-measure-up/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="North Korea Without Nukes: How Does It Measure Up?" title="North Korea Without Nukes: How Does It Measure Up?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-28-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-28-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-28-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>North Korea Without Nukes: How Does It Measure Up?</h4></a></div><div class="swiper-slide"><a href="/2020/12/vietnams-coming-leadership-change/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Vietnam&rsquo;s Coming Leadership Change" title="Vietnam&rsquo;s Coming Leadership Change" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-28-6.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-28-6.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-28-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Vietnam’s Coming Leadership Change</h4></a></div><div class="swiper-slide"><a href="/2020/12/the-future-of-us-india-digital-relations/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Future of US-India Digital Relations" title="The Future of US-India Digital Relations" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-28-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-28-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-28-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>The Future of US-India Digital Relations</h4></a></div><div class="swiper-slide"><a href="/2020/12/china-clamps-down-in-hidden-hunt-for-coronavirus-origins/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China Clamps Down in Hidden Hunt for Coronavirus Origins" title="China Clamps Down in Hidden Hunt for Coronavirus Origins" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-30-7.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-2/thediplomat-2020-12-30-7.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-xs-1/thediplomat-2020-12-30-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>China Clamps Down in Hidden Hunt for Coronavirus Origins</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/society/" class="td-secondary">Society</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						Virus Rules Tightened in Province Near Beijing                    </h1>
					<div id="td-lead" itemprop="description"><p>The outbreak in two cities in Hubei province is one of the most serious in recent months.</p>
</div>                    <div id="td-meta">
						                        <div>
							<div class="td-author">By <a href="https://thediplomat.com/authors/associated-press/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Associated Press</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">January 11, 2021</span>
                                <meta itemprop="dateModified"
                                      content="2021-01-11T16:26:43Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="Virus Rules Tightened in Province Near Beijing" data-url="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="Virus Rules Tightened in Province Near Beijing @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="Virus Rules Tightened in Province Near Beijing" data-url="https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><div id="td-dri-intro" class="td-prose"><span>This article is free</span><p><i>The Diplomat</i> has removed paywall restrictions on our coverage of the <a href="https://thediplomat.com/tag/covid-19/">COVID–19</a> crisis.</p></div><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-story-s-2/thediplomat-2021-01-11-4.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="Virus Rules Tightened in Province Near Beijing" title="Virus Rules Tightened in Province Near Beijing" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-story-s-1/thediplomat-2021-01-11-4.jpg 300w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-story-s-2/thediplomat-2021-01-11-4.jpg 600w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/medium/thediplomat-2021-01-11-4.jpg 462w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/large/thediplomat-2021-01-11-4.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-story-s-1/thediplomat-2021-01-11-4.jpg"></div><figcaption class="td-caption" itemprop="description"><p>In this photo released by Xinhua News Agency, Yang Hongke checks on test samples at a testing lab of KingMed Diagnostics Group Co., Ltd. in Shijiazhuang in northern China&#8217;s Hebei Province on January 9, 2021.</p>
<span>Credit: Mu Yu/Xinhua via AP</span></figcaption></figure><section id="td-story-body" class="td-prose td-pwSkip" itemprop="articleBody"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>Chinese health authorities say scores more people have tested positive for the coronavirus in Hebei province bordering on the capital Beijing.</p><p>The outbreak focused on the Hebei cities of Shijiazhuang and Xingtai is one of China’s most serious in recent months and comes amid measures to curb further spread during next month’s Lunar New Year holiday. Authorities have called on citizens not to travel, ordered schools closed a week early and conducted testing on a massive scale.</p><p>The National Health Commission said Monday that another 82 people had tested positive in Hebei and were showing symptoms. Around the country, another 36 people had tested positive without displaying symptoms, although it wasn’t immediately clear how many of those were in Hebei.</p><p>The Hebei outbreak has raised concern because of its proximity to the nation’s capital. Both Shijiazhuang and Xingtai have ordered millions tested, suspended public transportation and restricted residents to their communities or villages for one week. Parts of the province are under lockdown and interprovincial travel has been largely cut off, with those entering Beijing to work having to show proof of employment and a clean bill of health.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>Hebei has recorded 265 confirmed cases and at least 181 asymptomatic cases over the last eight days. China does not include those who test positive but do not show symptoms in its official case count.</p><p>Two other new cases were reported Monday in the northeastern province of Liaoning and one in Beijing, where more than 30 people have been sickened in an outbreak centered on the northeastern district of Shunyi. Housing compounds in the district were requiring proof of a recent negative coronavirus test from anyone wishing to enter.</p><p>China has now recorded 87,536 total cases with 4,634 deaths. Hospitals were treating 673 people for COVID-19 while 506 people were in isolation and under observation after testing positive without showing symptoms.</p><p><em>Associated Press reporting from Beijing, China.</em></p></section>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><h5>Guest Author</h5><h4>Associated Press</h4><a class="td-post__more" href="https://thediplomat.com/authors/associated-press/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/society/"><span itemprop="keywords">Society</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china-covid-19/"><span itemprop="keywords">China COVID-19</span></a></li><li><a href="https://thediplomat.com/tag/covid-19/"><span itemprop="keywords">COVID-19</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2021/01/what-is-the-truth-about-covid-19-in-north-korea/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="What Is the Truth About COVID-19 in North Korea?" title="What Is the Truth About COVID-19 in North Korea?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-05-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-05-9.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-05-9.jpg" loading="lazy"></figure><h5>January 06, 2021</h5><h4>What Is the Truth About COVID-19 in North Korea?</h4></a><a href="/2021/01/thailand-orders-restrictions-as-covid-19-cluster-spreads/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Thailand Orders Restrictions as COVID-19 Cluster Spreads" title="Thailand Orders Restrictions as COVID-19 Cluster Spreads" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-04-18.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-04-18.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-04-18.jpg" loading="lazy"></figure><h5>January 05, 2021</h5><h4>Thailand Orders Restrictions as COVID-19 Cluster Spreads</h4></a><a href="/2021/01/japan-faces-its-worst-covid-19-outbreak-yet/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Japan Faces Its Worst COVID-19 Outbreak Yet" title="Japan Faces Its Worst COVID-19 Outbreak Yet" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-01.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-01.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-01.jpg" loading="lazy"></figure><h5>January 02, 2021</h5><h4>Japan Faces Its Worst COVID-19 Outbreak Yet</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2020/12/a-conversation-with-the-president-of-the-overseas-press-club-of-cambodia/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="A Conversation With the President of the Overseas Press Club of Cambodia" title="A Conversation With the President of the Overseas Press Club of Cambodia" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-31-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-31-1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-31-1.jpg" loading="lazy"></figure><h5>December 31, 2020</h5><h4>A Conversation With the President of the Overseas Press Club of Cambodia</h4></a><a href="/2020/12/reviewing-2020-in-the-asia-pacific/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Reviewing 2020 in the Asia-Pacific" title="Reviewing 2020 in the Asia-Pacific" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/01/sizes/td-list-s-2/thediplomat-2020-01-06-9.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/01/sizes/thumbnail/thediplomat-2020-01-06-9.jpg" loading="lazy"></figure><h5>December 30, 2020</h5><h4>Reviewing 2020 in the Asia-Pacific</h4></a><a href="/2020/12/the-flashpoints-of-hun-sens-cambodia/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="The Flashpoints of Hun Sen&amp;#8217;s Cambodia" title="The Flashpoints of Hun Sen&amp;#8217;s Cambodia" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-23-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-23-2.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-23-2.jpg" loading="lazy"></figure><h5>December 23, 2020</h5><h4>The Flashpoints of Hun Sen&#8217;s Cambodia</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2021/01/the-brussels-effect-and-china-shaping-tech-standards/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The Brussels Effect and China: Shaping Tech Standards" title="The Brussels Effect and China: Shaping Tech Standards" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2018/11/sizes/thumbnail/thediplomat-network-3524352_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-s-2/thediplomat-network-3524352_1280.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2018/11/sizes/thumbnail/thediplomat-network-3524352_1280.jpg" loading="lazy"></figure><h5>January 07, 2021</h5><h4>The Brussels Effect and China: Shaping Tech Standards</h4><h6>By <span>Mercy A. Kuo</span></h6><div>Insights from Anu Bradford.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2020/12/north-korea-without-nukes-how-does-it-measure-up/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="North Korea Without Nukes: How Does It Measure Up?" title="North Korea Without Nukes: How Does It Measure Up?" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-28-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-28-5.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-28-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 01, 2021</h5><h4>North Korea Without Nukes: How Does It Measure Up?</h4></a><a href="/2020/12/vietnams-coming-leadership-change/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Vietnam&rsquo;s Coming Leadership Change" title="Vietnam&rsquo;s Coming Leadership Change" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-28-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-28-6.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-28-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 01, 2021</h5><h4>Vietnam’s Coming Leadership Change</h4></a><a href="/2020/12/the-future-of-us-india-digital-relations/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="The Future of US-India Digital Relations" title="The Future of US-India Digital Relations" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-28-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-28-8.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-28-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 01, 2021</h5><h4>The Future of US-India Digital Relations</h4></a><a href="/2020/12/the-asia-pacific-in-2021-what-to-expect/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="The Asia-Pacific in 2021: What to Expect" title="The Asia-Pacific in 2021: What to Expect" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-earth-1990298_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-s-2/thediplomat-earth-1990298_1280.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2019/04/sizes/thumbnail/thediplomat-earth-1990298_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 01, 2021</h5><h4>The Asia-Pacific in 2021: What to Expect</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header style="background: white url(https://thediplomat.com/wp-content/themes/td_theme_v3/assets/DRI/covid_header_home.jpg) no-repeat right center;background-size: cover"><h3><a href="https://thediplomat.com/tag/covid-19">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>COVID-19 IN ASIA</a><br><span style="color: #455a64;font-weight: normal;">Presented by <a href="https://dri.thediplomat.com" target="_blank" rel="noopener">Diplomat Risk&nbsp;Intelligence</a></span></h3></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2021/01/what-is-the-truth-about-covid-19-in-north-korea/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Is the Truth About COVID-19 in North Korea?" title="What Is the Truth About COVID-19 in North Korea?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-05-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-05-9.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-05-9.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-05-9.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-05-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 06, 2021</h5><h4>What Is the Truth About COVID-19 in North Korea?</h4><h6>By <span>Mitch Shin</span></h6><div>North Korea insists there have been no coronavirus cases in the country. So why does it keep tightening restrictions, despite the heavy cost?</div></a><a href="/2021/01/thailand-orders-restrictions-as-covid-19-cluster-spreads/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Thailand Orders Restrictions as COVID-19 Cluster Spreads" title="Thailand Orders Restrictions as COVID-19 Cluster Spreads" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-04-18.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-04-18.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-04-18.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-04-18.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-04-18.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 05, 2021</h5><h4>Thailand Orders Restrictions as COVID-19 Cluster Spreads</h4><h6>By <span>Sebastian Strangio</span></h6><div>Coming after months of successful containment, the outbreak in Thailand suggests the fragility of victories over COVID-19.</div></a><p class="td-br td-br--2"></p><a href="/2021/01/japan-faces-its-worst-covid-19-outbreak-yet/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Japan Faces Its Worst COVID-19 Outbreak Yet" title="Japan Faces Its Worst COVID-19 Outbreak Yet" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-01.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-01.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-01.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-01.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-01.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 02, 2021</h5><h4>Japan Faces Its Worst COVID-19 Outbreak Yet</h4><h6>By <span>Thisanka Siripala</span></h6><div>Record breaking infections in Tokyo have sparked a sense of impending crisis in the capital’s battle against the coronavirus.</div></a><a href="/2021/01/taiwan-tightens-pandemic-measures-after-first-local-covid-19-case-since-april/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan Tightens Pandemic Measures After First Local COVID-19 Case Since April" title="Taiwan Tightens Pandemic Measures After First Local COVID-19 Case Since April" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-28-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-28-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-28-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-28-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-28-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 01, 2021</h5><h4>Taiwan Tightens Pandemic Measures After First Local COVID-19 Case Since April</h4><h6>By <span>Nick Aspinwall</span></h6><div>Taiwan is tightening borders as a new, more contagious variant of COVID-19 spreads around the world.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_37_29246_29248_49878_50591 --><a href="/2021/01/chinas-ambitious-covid-19-vaccine-targets/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Ambitious COVID-19 Vaccine Targets" title="China&rsquo;s Ambitious COVID-19 Vaccine Targets" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-09-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-s-2/thediplomat-2020-11-09-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-1/thediplomat-2020-11-09-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-2/thediplomat-2020-11-09-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-09-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 07, 2021</h5><h4>China’s Ambitious COVID-19 Vaccine Targets</h4><h6>By <span>Eleanor Albert</span></h6><div>With its first homegrown vaccine approved for general use, China aims to vaccinate 50 million people by the Lunar New Year in February.</div></a><a href="/2020/12/what-do-chinese-people-think-of-developed-countries/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Do Chinese People Think of Developed Countries?" title="What Do Chinese People Think of Developed Countries?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-crowd.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-s-2/thediplomat-china-flag-crowd.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-m-1/thediplomat-china-flag-crowd.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-m-2/thediplomat-china-flag-crowd.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-crowd.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 18, 2020</h5><h4>What Do Chinese People Think of Developed Countries?</h4><h6>By <span>Adam Y. Liu, Xiaojun Li, and Songying Fang</span></h6><div>Perceptions of China have darkened in the United States and much of Europe. Are those feelings mutual?</div></a><p class="td-br td-br--2"></p><a href="/2020/12/chinas-covid-19-vaccines-move-forward/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s COVID-19 Vaccines Move Forward" title="China&rsquo;s COVID-19 Vaccines Move Forward" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-09-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-s-2/thediplomat-2020-11-09-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-1/thediplomat-2020-11-09-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-2/thediplomat-2020-11-09-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-09-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 10, 2020</h5><h4>China’s COVID-19 Vaccines Move Forward</h4><h6>By <span>Shannon Tiezzi</span></h6><div>The UAE has officially approved a Sinopharm vaccine, while there are promising unofficial results from Sinovac’s Indonesia trial.</div></a><a href="/2020/11/china-points-finger-at-imported-food-packaging-as-it-casts-doubt-on-covid-19-origins/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Points Finger at Imported Food Packaging as It Casts Doubt on COVID-19 Origins" title="China Points Finger at Imported Food Packaging as It Casts Doubt on COVID-19 Origins" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-28-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-28-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-28-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-28-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-28-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 26, 2020</h5><h4>China Points Finger at Imported Food Packaging as It Casts Doubt on COVID-19 Origins</h4><h6>By <span>Associated Press</span></h6><div>China’s new focus on testing packaging comes amid a media push to claim that frozen food imports brought the virus to Wuhan in the first place.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2021/01/what-if-the-afghan-peace-process-fails/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What If the Afghan Peace Process Fails?" title="What If the Afghan Peace Process Fails?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-08-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-08-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-08-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-08-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-08-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 08, 2021</h5><h4>What If the Afghan Peace Process Fails?</h4><h6>By <span>Marvin G. Weinbaum and Shanthie D’Souza</span></h6><div>Most Afghans will have difficulty recovering from a failed peace process in which they and their government have invested so much hope.</div></a><a href="/2021/01/global-britain-the-uk-in-the-indo-pacific/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="&lsquo;Global Britain&rsquo;: The UK in the Indo-Pacific" title="&lsquo;Global Britain&rsquo;: The UK in the Indo-Pacific" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-07-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-07-9.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-07-9.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-07-9.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-07-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 08, 2021</h5><h4>‘Global Britain’: The UK in the Indo-Pacific</h4><h6>By <span>Anisa Heritage and Pak K. Lee</span></h6><div>While its involvement is broadly welcomed in the region, the U.K. must first clarify what its Indo-Pacific presence will entail.</div></a><p class="td-br td-br--2"></p><a href="/2021/01/what-are-asian-governments-saying-about-the-storming-of-the-us-capitol/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Are Asian Governments Saying About the Storming of the US Capitol?" title="What Are Asian Governments Saying About the Storming of the US Capitol?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-07-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-07-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-07-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-07-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-07-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 08, 2021</h5><h4>What Are Asian Governments Saying About the Storming of the US Capitol?</h4><h6>By <span>The Diplomat </span></h6><div>A collection of official statements from across the Asia-Pacific.</div></a><a href="/2021/01/uyghurs-wary-of-turkeys-pending-extradition-deal-with-china/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Uyghurs Wary of Turkey&rsquo;s Pending Extradition Deal With China&nbsp;" title="Uyghurs Wary of Turkey&rsquo;s Pending Extradition Deal With China&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-06-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-06-11.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-06-11.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-06-11.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-06-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 07, 2021</h5><h4>Uyghurs Wary of Turkey’s Pending Extradition Deal With China </h4><h6>By <span>Abdullah Ayasun</span></h6><div>Uyghurs across the world are demanding Ankara snub Chinese demands for the extradition of Uyghurs, a perceived precondition for the shipment of COVID-19 vaccines to Turkey. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/topics/risk-intelligence/">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>APAC Risks, Analyzed</a></h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:term:term_50734 --><a href="/2021/01/the-unending-saga-of-indias-retrospective-tax-debacle/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Unending Saga of India&rsquo;s Retrospective Tax Debacle" title="The Unending Saga of India&rsquo;s Retrospective Tax Debacle" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-05-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-05-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-05-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-05-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-05-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 05, 2021</h5><h4>The Unending Saga of India’s Retrospective Tax Debacle</h4><h6>By <span>Abhishek Dwivedi</span></h6><div>India finally has an investor-friendly image after almost a decade and should strive to maintain that. </div></a><a href="/2020/12/indonesias-nuclear-dream-revived/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indonesia&rsquo;s Nuclear Dream, Revived?" title="Indonesia&rsquo;s Nuclear Dream, Revived?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-21-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-s-2/thediplomat-2020-10-21-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-1/thediplomat-2020-10-21-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-2/thediplomat-2020-10-21-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-21-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 31, 2020</h5><h4>Indonesia’s Nuclear Dream, Revived?</h4><h6>By <span>Sung-Mi Kim</span></h6><div>Does the Joko Widodo government have nuclear aspirations?</div></a><p class="td-br td-br--2"></p><a href="/2020/12/us-officially-labels-vietnam-a-currency-manipulator/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="US Government Officially Labels Vietnam a Currency Manipulator" title="US Government Officially Labels Vietnam a Currency Manipulator" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-17.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-s-2/thediplomat-2020-12-17.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-1/thediplomat-2020-12-17.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/12/sizes/td-list-m-2/thediplomat-2020-12-17.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/12/sizes/thumbnail/thediplomat-2020-12-17.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 17, 2020</h5><h4>US Government Officially Labels Vietnam a Currency Manipulator</h4><h6>By <span>Sebastian Strangio</span></h6><div>The unprecedented designation threatens to generate frictions with an important U.S. partner in Southeast Asia.</div></a><a href="/2020/12/afghanistan-central-asia-and-the-coming-biden-presidency/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Afghanistan, Central Asia, and the Coming Biden Presidency" title="Afghanistan, Central Asia, and the Coming Biden Presidency" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-13-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-s-2/thediplomat-2020-11-13-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-1/thediplomat-2020-11-13-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-m-2/thediplomat-2020-11-13-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/thumbnail/thediplomat-2020-11-13-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 17, 2020</h5><h4>Afghanistan, Central Asia, and the Coming Biden Presidency</h4><h6>By <span>Ankit Panda</span></h6><div>Will the Biden administration finally end the U.S. presence in Afghanistan?</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005_51483 --><a href="/2021/01/does-japan-need-to-develop-a-new-fighter-aircraft/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Does Japan Need to Develop a New Fighter Aircraft?" title="Does Japan Need to Develop a New Fighter Aircraft?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-11-2.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-11-2.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-11-2.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 11, 2021</h5><h4>Does Japan Need to Develop a New Fighter Aircraft?</h4><h6>By <span>Arnaud Sobrero</span></h6><div>China’s military buildup, coupled with existing problems associated with imports from the U.S., may make such a move a necessity.
</div></a><a href="/2021/01/beijings-new-toys-in-myanmar/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Beijing&amp;#8217;s New Toys in Myanmar" title="Beijing&amp;#8217;s New Toys in Myanmar" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-11-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-11-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-11-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 11, 2021</h5><h4>Beijing&#8217;s New Toys in Myanmar</h4><h6>By <span>Amara Thiha</span></h6><div>Infrastructure is high on China's agenda in Myanmar, but it is also making headway in other important sectors.</div></a><p class="td-br td-br--2"></p><a href="/2021/01/will-supplementary-elections-be-held-in-myanmars-rakhine-state/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Will Supplementary Elections Be Held in Myanmar&rsquo;s Rakhine State?" title="Will Supplementary Elections Be Held in Myanmar&rsquo;s Rakhine State?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-11-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-11-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-11-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 11, 2021</h5><h4>Will Supplementary Elections Be Held in Myanmar’s Rakhine State?</h4><h6>By <span>Sebastian Strangio</span></h6><div>The Tatmadaw and Arakan Army are both in favor, but the ruling National League for Democracy remains hesitant.</div></a><a href="/2021/01/indonesian-divers-find-parts-of-plane-wreckage-in-java-sea/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indonesian Divers Find Parts of Plane Wreckage in Java Sea" title="Indonesian Divers Find Parts of Plane Wreckage in Java Sea" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-s-2/thediplomat-2021-01-11-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-1/thediplomat-2021-01-11-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/01/sizes/td-list-m-2/thediplomat-2021-01-11-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/01/sizes/thumbnail/thediplomat-2021-01-11-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>January 11, 2021</h5><h4>Indonesian Divers Find Parts of Plane Wreckage in Java Sea</h4><h6>By <span>Associated Press</span></h6><div>Indonesia has long been plagued by air accidents due to aging infrastructure and poorly enforced safety standards.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                        <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MP3bG9zf0K8NVsEkcVl" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_74_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_74_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_74_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_74_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_74_cover.jpg" alt="The Asia-Pacific in 2021: What to Expect?" title="The Asia-Pacific in 2021: What to Expect?" loading="lazy">    </figure>
    <div class="td-post">
        <h5>January 2021</h5>
        <h4>The Asia-Pacific in 2021: What to Expect?</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2021 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2021/01/virus-rules-tightened-in-province-near-beijing/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2021/01/virus-rules-tightened-in-province-near-beijing.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 11th, 2021 @ 8:08 am UTC -->
<!-- Cache File Generated In:       0.23381 seconds -->

<!-- Cache File Expires On:         Jan 11th, 2021 @ 11:08 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 11th, 2021 @ 11:08 am UTC -->

<!-- Loaded via Cache On:    Jan 11th, 2021 @ 9:55 am UTC -->
<!-- Loaded via Cache In:    0.00266 seconds -->