<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?"><meta property="twitter:title" content="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?"><meta name="description" content="The new wave of dissent could start a new path for Chinese political dissidents."><meta property="og:description" content="The new wave of dissent could start a new path for Chinese political dissidents."><meta property="twitter:description" content="The new wave of dissent could start a new path for Chinese political dissidents."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-story-s-2/thediplomat_2022-10-24-172157.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-story-s-2/thediplomat_2022-10-24-172157.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/"><meta property="og:url" content="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/"><meta property="twitter:url" content="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/"><meta name="keywords" content="Politics,East Asia,China,China democracy,China dissidents,China protests,Xi Jinping"/><meta name="news_keywords" content="Politics,East Asia,China,China democracy,China dissidents,China protests,Xi Jinping"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China democracy"/><meta property="article:tag" content="China dissidents"/><meta property="article:tag" content="China protests"/><meta property="article:tag" content="Xi Jinping"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference? &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20220505/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

<!-- Google Analytics (Legacy) -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-11999347-10', 'auto');
	    ga('send', 'pageview');
</script>
<!-- Google Analytics (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZQC7XC2J6L"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());
	gtag('config', 'G-ZQC7XC2J6L');</script>
<!-- Google Ads -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
		var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());         var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
        googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
        googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
        googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
        googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
        googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting('url', window.location.pathname);
        googletag.enableServices();
    });
</script>
</head>

<body class="post-template-default single single-post postid-231342 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-NCdjFC-Kmgg77o7tsGc" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_95_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_95_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_95_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_95_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_95_cover.jpg" alt="Terrorists in Taliban-Ruled Afghanistan" title="Terrorists in Taliban-Ruled Afghanistan">    </figure>
    <div class="td-post">
        <h5>October 2022</h5>
        <h4>Terrorists in Taliban-Ruled Afghanistan</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?" data-url="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference? @Diplomat_APAC" data-url="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?" data-url="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2022/10/5-takeaways-from-chinas-big-leadership-announcement/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="5 Takeaways From China&amp;#8217;s Big Leadership Announcement" title="5 Takeaways From China&amp;#8217;s Big Leadership Announcement" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-24-131116.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-24-131116.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-24-131116.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>5 Takeaways From China&#8217;s Big Leadership Announcement</h4></a></div><div class="swiper-slide"><a href="/2022/10/were-hiring-research-assistant/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="We&amp;#8217;re Hiring: Part-Time Research Assistant" title="We&amp;#8217;re Hiring: Part-Time Research Assistant" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/01/sizes/td-list-xs-1/thediplomat_2022-01-20-130742.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/01/sizes/td-list-xs-2/thediplomat_2022-01-20-130742.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/01/sizes/td-list-xs-1/thediplomat_2022-01-20-130742.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>October 24, 2022</h5><h4>We&#8217;re Hiring: Part-Time Research Assistant</h4></a></div><div class="swiper-slide"><a href="/2022/10/the-case-for-south-korea-to-go-nuclear/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Case for South Korea to Go Nuclear" title="The Case for South Korea to Go Nuclear" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-21-123142.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-21-123142.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-21-123142.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>The Case for South Korea to Go Nuclear</h4></a></div><div class="swiper-slide"><a href="/2022/10/myanmar-is-the-leading-edge-of-digital-authoritarianism-in-southeast-asia/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Myanmar Is the Leading Edge of Digital Authoritarianism in Southeast Asia" title="Myanmar Is the Leading Edge of Digital Authoritarianism in Southeast Asia" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-21-012059.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-21-012059.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-21-012059.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Myanmar Is the Leading Edge of Digital Authoritarianism in Southeast Asia</h4></a></div><div class="swiper-slide"><a href="/2022/10/the-anatomy-of-pakistans-2022-floods/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Anatomy of Pakistan&rsquo;s 2022 Floods" title="The Anatomy of Pakistan&rsquo;s 2022 Floods" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-19-193918.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-19-193918.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-19-193918.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>The Anatomy of Pakistan’s 2022 Floods</h4></a></div><div class="swiper-slide"><a href="/2022/10/the-paradox-of-bhutans-australian-dream/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Paradox of Bhutan&rsquo;s Australian Dream" title="The Paradox of Bhutan&rsquo;s Australian Dream" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-19-120715.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-19-120715.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-19-120715.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>The Paradox of Bhutan’s Australian Dream</h4></a></div><div class="swiper-slide"><a href="/2022/10/can-vietnam-weather-the-coming-era-of-great-power-competition/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Can Vietnam Weather the Coming Era of Great Power Competition?" title="Can Vietnam Weather the Coming Era of Great Power Competition?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-18-010415.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-18-010415.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-18-010415.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Can Vietnam Weather the Coming Era of Great Power Competition?</h4></a></div><div class="swiper-slide"><a href="/2022/10/indias-dams-and-pakistans-water-crisis/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="India&rsquo;s Dams and Pakistan&rsquo;s Water Crisis" title="India&rsquo;s Dams and Pakistan&rsquo;s Water Crisis" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-14-172723.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-14-172723.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-14-172723.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>India’s Dams and Pakistan’s Water Crisis</h4></a></div><div class="swiper-slide"><a href="/2022/10/indias-grand-plan-for-kashmir-dams/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="India&rsquo;s Grand Plan for Kashmir Dams" title="India&rsquo;s Grand Plan for Kashmir Dams" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-14-171959.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-14-171959.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-14-171959.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>India’s Grand Plan for Kashmir Dams</h4></a></div><div class="swiper-slide"><a href="/2022/10/how-japan-got-the-pandemic-right-and-wrong/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How Japan Got the Pandemic Right &ndash; and Wrong" title="How Japan Got the Pandemic Right &ndash; and Wrong" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-14-123145.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-14-123145.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-14-123145.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>How Japan Got the Pandemic Right – and Wrong</h4></a></div><div class="swiper-slide"><a href="/2022/10/whats-next-for-indias-congress-party/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What&amp;#8217;s Next for India&amp;#8217;s Congress Party?" title="What&amp;#8217;s Next for India&amp;#8217;s Congress Party?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-13-162344.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-13-162344.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-13-162344.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Videos</h5><h4>What&#8217;s Next for India&#8217;s Congress Party?</h4></a></div><div class="swiper-slide"><a href="/2022/10/china-poland-relations-amid-the-ukraine-war/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China-Poland Relations Amid the Ukraine War" title="China-Poland Relations Amid the Ukraine War" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-12-193550.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-2/thediplomat_2022-10-12-193550.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-xs-1/thediplomat_2022-10-12-193550.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>China-Poland Relations Amid the Ukraine War</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/politics/" class="td-secondary">Politics</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?                    </h1>
					<div id="td-lead" itemprop="description"><p>The new wave of dissent could start a new path for Chinese political dissidents. </p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		<figure class="td-img"><img alt="Chauncey Jung" title="Chauncey Jung" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-xs-1/thediplomat-2020-04-02.png 58w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-xs-2/thediplomat-2020-04-02.png 116w" src="https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-xs-1/thediplomat-2020-04-02.png"></figure>    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <a href="https://thediplomat.com/authors/chauncey-jung/" itemprop="author" itemscope itemtype="http://schema.org/Person"><spanitemprop="name">Chauncey Jung</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">October 25, 2022</span>
            <meta itemprop="dateModified"
                  content="2022-10-25T02:30:35Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?" data-url="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference? @Diplomat_APAC"
             data-url="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?" data-url="https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-story-s-2/thediplomat_2022-10-24-172157.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?" title="Can the Social Media and Poster Campaign Against Xi Jinping Make a Difference?" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-story-s-1/thediplomat_2022-10-24-172157.jpg 300w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-story-s-2/thediplomat_2022-10-24-172157.jpg 600w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/medium/thediplomat_2022-10-24-172157.jpg 462w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/large/thediplomat_2022-10-24-172157.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-story-s-1/thediplomat_2022-10-24-172157.jpg"></div><figcaption class="td-caption" itemprop="description"><p>Anti-Xi posters hung on a public posting space in Purdue University, U.S. </p>
<span>Credit: <a href="https://twitter.com/TGTM_Official/status/1583156594082304001/photo/3" target="_blank">Twitter/ The Great Translation Movement</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>On <a href="https://www.cnn.com/2022/10/13/china/china-party-congress-protest-banners-xi-intl-hnk/index.html">October 13,</a> just three days before the opening of the 20th National Congress of the Chinese Communist Party (CCP), two hand-written protest banners appeared on Sitong Bridge, located in Beijing. In simple language, the sole protester called on the government to stop its zero-COVID strategy and continue to conduct economic reforms, and advocated for democracy and the removal of “dictator” Xi Jinping.</p><p>In 2018, the authoritarian leader <a href="https://www.npr.org/sections/thetwo-way/2018/03/11/592694991/china-removes-presidential-term-limits-enabling-xi-jinping-to-rule-indefinitely">repealed constitutional term limits</a> and created a path for him to stay as China’s top leader indefinitely. At the 20th Party Congress, Xi indeed secured a third term for himself as CCP general secretary and <a href="https://thediplomat.com/2022/10/5-takeaways-from-chinas-big-leadership-announcement/">once again avoided</a> naming a potential successor.</p><p>Chinese police quickly stopped the one-person protest on Sitong Bridge. But this rare protest inspired further actions on social media and in multiple locations around the world. With hashtags such as <a href="https://www.instagram.com/explore/tags/notmypresident/?hl=en">#Notmypresident</a>, <a href="https://www.instagram.com/explore/tags/endxictatorship/?hl=en">#endxictatorship</a>, and <a href="https://www.instagram.com/explore/tags/freechina/?hl=en">#FreeChina</a>, internet users demonstrated their anger and disapproval of the Chinese regime and Xi Jinping’s ambition to rule the country for a third term – or even for life.</p><p>In addition to online activities and social media posts, people started to take action to support the lone protester in Beijing by <a href="https://www.instagram.com/stories/highlights/17874563852769896/">replicating and sharing</a> protest banners with similar messages in public places around the world. Similar banners have been seen <a href="https://www.instagram.com/p/Cj4WGdhMnx5/?hl=en">on university campuses</a> in the United States, Canada, Australia, and many other democratic nations. In China, despite intense government censorship and surveillance measures, people <a href="https://www.vice.com/en/article/wxn7nq/anti-xi-jinping-posters-are-spreading-in-china-via-airdrop">used Apple’s AirDrop function</a> to send protest pictures randomly to other iPhone users. Others used a less high-tech method: <a href="https://www.instagram.com/p/Cj1QiwwrDTq/">writing messages in public bathrooms</a> to evade surveillance cameras and state security personnel. Those efforts caught more attention from reputable media outlets such as the <a href="https://www.bbc.com/news/world-asia-china-63295749">BBC</a>, <a href="https://www.straitstimes.com/asia/east-asia/beijing-protest-against-covid-19-rules-and-leadership-finds-support-among-overseas-chinese">Strait Times</a>, <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwiw-pKHt_X6AhWQKVkFHS5VD4kQvOMEKAB6BAgJEAE&amp;url=https%3A%2F%2Fwww.cnn.com%2F2022%2F10%2F22%2Fchina%2Fchina-party-congress-overseas-students-protest-intl-hnk%2Findex.html&amp;usg=AOvVaw3xy9GZ1CzIwKTcWfRyry7R">CNN</a>, <a href="https://www.vice.com/en/article/wxn7nq/anti-xi-jinping-posters-are-spreading-in-china-via-airdrop">Vice</a>, and <a href="https://www.nytimes.com/2022/10/24/business/xi-jinping-protests.html">New York Times</a>.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>It is not the first time that online political campaigns against the Chinese regime gathered significant support. The poster campaign is similar to<a href="https://thediplomat.com/2022/04/the-great-translation-movement-shines-a-spotlight-on-chinas-propaganda/"> the Great Translation Movement</a>, which began shortly after the Russian invasion of Ukraine in February 2022. Both campaigns do not have a specific leadership team or any known organizers; they are mainly based on anonymous collection actions with generic requirements.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>The Poster Campaign has a general direction of sharing and displaying posters calling for the end of authoritarianism in China. People who share similar beliefs take action in public places such as university campuses, public parks, and bulletin boards on the streets, all based on their personal volition rather than instructions from a centralized authority.</p><p>The Poster Campaign has the goal of raising awareness of authoritarianism in China and demonstrating the protesters’ disapproval of the regime. The campaign has succeeded in accomplishing those two objectives. The visible presence of messages, memes and digital content opposing the Chinese regime confronted key narratives from the Chinese Communist Party. While the CCP vows to represent <a href="http://www.nhc.gov.cn/wjw/mtbd/202107/ed250a7b88ec4e52ba8b44a1513aff5d.shtml">the interests of the Chinese people</a>, the posters contradict the regime’s propaganda narratives. The campaign also sends a message to the Chinese government: While it could quickly arrest individuals participating in political demonstrations within its border, the government authorities have no ways to stop the subsequent protests that will take place in other parts of the world (not that this will stop them <a href="https://www.bbc.com/news/world-asia-china-63318285">from trying</a>, as seen in the violent attack on protesters outside the Chinese consulate in Manchester).</p><p>Facing threats from the Chinese government’s <a href="https://www.nytimes.com/zh/2022/06/21/world/asia/china-surveillance-chinese.html">massive surveillance</a> efforts and the regime’s attempts to <a href="https://news.yahoo.com/china-opened-overseas-police-stations-154545452.html?guccounter=1&amp;guce_referrer=aHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS8&amp;guce_referrer_sig=AQAAAD_dbAAAsZy4mFMSVGLUvJIJf_fMkr83hQT-SLl2cQj0EKqP9KYoYya2u9HG4xfEmdRtv_9ZlmByBZWsD0JbCK7wvWyfwj4XvpvScb3e4qt8PPU0s9ffvsc_NWd0eDHy_wasJqTTmkEG-0uEan1aHtUI2fK3sr9rCHiU78u2BCE6">intimidate</a> and <a href="https://globalnews.ca/news/7075248/canada-china-interference-permissive-target/">influence</a> its overseas diaspora around the world, individuals can best protect their identities and ensure their safety by engaging in anonymous and leaderless social media campaigns. However, those actions also have their limitations. Despite having a sizable level of engagement and participation, social media-based political campaigns have limited influence on Chinese government officials and the Chinese top leadership team.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>Despite imposing the <a href="https://www.bloomberg.com/news/articles/2022-10-16/xi-defends-covid-zero-without-showing-china-path-out-of-pandemic">zero-COVID strategy</a>, <a href="https://www.ft.com/content/97899dc5-e80d-4383-b47b-00434697a57a">overseeing a slowing economy</a>, and lacking clear responses on key domestic social issues such as <a href="https://www.hrw.org/news/2022/06/07/chained-woman-has-become-face-bride-trafficking-china">combatting human trafficking</a> and <a href="https://www.theguardian.com/world/2022/sep/23/china-sentences-man-who-attacked-women-at-restaurant-to-24-years">violence against women</a>, Xi secured a third term at the just-concluded 20th Party Congress. Not only that, but officials loyal to Xi’s leadership <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwiqlqSSv_X6AhW-lIkEHRG1Cu0QvOMEKAB6BAgxEAE&amp;url=https%3A%2F%2Fwww.wsj.com%2Flivecoverage%2Fchina-xi-jinping-communist-party-congress%2Fcard%2Fxi-jinping-gets-third-term-as-chinese-communist-party-leader-w1eIar6VDgwVJb0uJ7Gv&amp;usg=AOvVaw1Gr8l0ZBfZB9v_ywbG9NsV">received critical top-level roles</a> after the Party Congress, with <a href="https://ici.radio-canada.ca/nouvelle/1926816/chine-congres-parti-communiste-xi-jinping">little resistance within the country</a>.</p><p>Days after the Poster Campaign protests, some individuals started to take the initiative to <a href="https://www.instagram.com/p/CjvOp92OV8-/?hl=en">share tips</a> on organizing in-person rallies and events in major cities around the world. However, it will take further actions to have concrete impacts against the Chinese regime. In addition to organizing protests and demonstrations, activities such as lobbying and direct political participation should also be considered and prioritized to push for democracy and freedom in China.</p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><figure class="td-img td-post__img td-post__img--right td-post__img--circle"><img alt="Chauncey Jung" title="Chauncey Jung" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-xs-1/thediplomat-2020-04-02.png 58w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-xs-2/thediplomat-2020-04-02.png 116w" src="https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-xs-1/thediplomat-2020-04-02.png"></figure><h5>Guest Author</h5><h4 style="padding-bottom: 0;">Chauncey Jung</h4><div style="padding-top: 0;"><p>Chauncey Jung is a policy analyst who previously worked for several Chinese internet companies based in Beijing. Follow him on Twitter at @JungChauncey.</p>
</div><a class="td-post__more" href="https://thediplomat.com/authors/chauncey-jung/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/politics/"><span itemprop="keywords">Politics</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china-democracy/"><span itemprop="keywords">China democracy</span></a></li><li><a href="https://thediplomat.com/tag/china-dissidents/"><span itemprop="keywords">China dissidents</span></a></li><li><a href="https://thediplomat.com/tag/china-protests/"><span itemprop="keywords">China protests</span></a></li><li><a href="https://thediplomat.com/tag/xi-jinping/"><span itemprop="keywords">Xi Jinping</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2022/10/as-leaders-meet-chinese-hope-for-end-to-zero-covid-limits/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="As Leaders Meet, Chinese Hope for End to &lsquo;Zero-COVID&rsquo; Limits" title="As Leaders Meet, Chinese Hope for End to &lsquo;Zero-COVID&rsquo; Limits" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-21-155817.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-21-155817.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-21-155817.jpg" loading="lazy"></figure><h5>October 22, 2022</h5><h4>As Leaders Meet, Chinese Hope for End to ‘Zero-COVID’ Limits</h4></a><a href="/2022/10/chinas-zero-covid-policy-an-economic-nightmare-for-thailand/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="China&rsquo;s &amp;#8216;Zero-COVID&amp;#8217; Policy: An Economic Nightmare for Thailand" title="China&rsquo;s &amp;#8216;Zero-COVID&amp;#8217; Policy: An Economic Nightmare for Thailand" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-20-235042.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-20-235042.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-20-235042.jpg" loading="lazy"></figure><h5>October 21, 2022</h5><h4>China’s &#8216;Zero-COVID&#8217; Policy: An Economic Nightmare for Thailand</h4></a><a href="/2022/10/a-return-to-beijing-in-the-age-of-zero-covid/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="A Return to Beijing in the Age of &lsquo;Zero COVID&rsquo;" title="A Return to Beijing in the Age of &lsquo;Zero COVID&rsquo;" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-20-133824.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-20-133824.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-20-133824.jpg" loading="lazy"></figure><h5>October 20, 2022</h5><h4>A Return to Beijing in the Age of ‘Zero COVID’</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2022/10/the-biden-administrations-national-security-strategy-and-asia/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The Biden Administration&rsquo;s National Security Strategy and Asia" title="The Biden Administration&rsquo;s National Security Strategy and Asia" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-21-212501.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-21-212501.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-21-212501.jpg" loading="lazy"></figure><h5>October 19, 2022</h5><h4>The Biden Administration’s National Security Strategy and Asia</h4></a><a href="/2022/10/whats-next-for-indias-congress-party/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="What&amp;#8217;s Next for India&amp;#8217;s Congress Party?" title="What&amp;#8217;s Next for India&amp;#8217;s Congress Party?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-13-162344.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-13-162344.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-13-162344.jpg" loading="lazy"></figure><h5>October 14, 2022</h5><h4>What&#8217;s Next for India&#8217;s Congress Party?</h4></a><a href="/2022/09/the-most-important-shanghai-cooperation-summit-ever/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="The Most Important Shanghai Cooperation Summit Ever?" title="The Most Important Shanghai Cooperation Summit Ever?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-15-153540.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-15-153540.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-15-153540.jpg" loading="lazy"></figure><h5>September 23, 2022</h5><h4>The Most Important Shanghai Cooperation Summit Ever?</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2022/10/nurseit-niyazbekov-on-kazakhstans-tumultuous-2022/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Nurseit Niyazbekov on Kazakhstan&rsquo;s Tumultuous 2022" title="Nurseit Niyazbekov on Kazakhstan&rsquo;s Tumultuous 2022" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-18-132824.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-18-132824.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-18-132824.jpg" loading="lazy"></figure><h5>October 18, 2022</h5><h4>Nurseit Niyazbekov on Kazakhstan’s Tumultuous 2022</h4><h6>By <span>Catherine Putz</span></h6><div>It’s been a challenging year for Kazakhstan: Domestic unrest, the Russian invasion of Ukraine, a constitutional referendum, and now a snap presidential election.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2022/10/kyrgyzstans-revolutionary-president-japarov-2-years-on/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Kyrgyzstan&rsquo;s Revolutionary President Japarov, 2 Years On" title="Kyrgyzstan&rsquo;s Revolutionary President Japarov, 2 Years On" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-27-222557.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-27-222557.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-27-222557.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 01, 2022</h5><h4>Kyrgyzstan’s Revolutionary President Japarov, 2 Years On</h4></a><a href="/2022/10/the-china-factor-in-taiwans-midterms/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="The China Factor in Taiwan&rsquo;s Midterms" title="The China Factor in Taiwan&rsquo;s Midterms" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-27-222555.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-27-222555.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-27-222555.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 01, 2022</h5><h4>The China Factor in Taiwan’s Midterms</h4></a><a href="/2022/10/60-years-after-the-sino-indian-war/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="60 Years After the Sino-Indian War" title="60 Years After the Sino-Indian War" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-27-222602.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-27-222602.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-27-222602.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 01, 2022</h5><h4>60 Years After the Sino-Indian War</h4></a><a href="/2022/10/terrorists-in-taliban-ruled-afghanistan/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="Terrorists in Taliban-Ruled Afghanistan" title="Terrorists in Taliban-Ruled Afghanistan" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-27-222610.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-27-222610.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-27-222610.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 01, 2022</h5><h4>Terrorists in Taliban-Ruled Afghanistan</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_37_155_13245_13281_29244_29248_39465 --><a href="/2022/10/chinas-xi-expands-powers-promotes-allies/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&amp;#8217;s Xi Expands Powers, Promotes Allies" title="China&amp;#8217;s Xi Expands Powers, Promotes Allies" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-23-113210.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-23-113210.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-23-113210.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-23-113210.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-23-113210.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 23, 2022</h5><h4>China&#8217;s Xi Expands Powers, Promotes Allies</h4><h6>By <span>Joe McDonald</span></h6><div>With all seven members of the new Politburo Standing Committee loyal to Xi, "There is no counterweight or checks and balances in the system at all."</div></a><a href="/2022/10/xis-work-report-to-the-20th-party-congress-5-takeaways/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Xi&amp;#8217;s Work Report to the 20th Party Congress: 5 Takeaways" title="Xi&amp;#8217;s Work Report to the 20th Party Congress: 5 Takeaways" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-17-151703.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-17-151703.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-17-151703.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-17-151703.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-17-151703.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 18, 2022</h5><h4>Xi&#8217;s Work Report to the 20th Party Congress: 5 Takeaways</h4><h6>By <span>Shannon Tiezzi</span></h6><div>From COVID-19 and China's economy to Taiwan and the BRI, what did Xi's big speech tell us about China's future policies?</div></a><p class="td-br td-br--2"></p><a href="/2022/10/why-the-west-once-thought-xi-jinping-would-be-a-reformer/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Why the West Once Thought Xi Jinping Would Be a Reformer" title="Why the West Once Thought Xi Jinping Would Be a Reformer" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-14-140720.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-14-140720.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-14-140720.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-14-140720.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-14-140720.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 15, 2022</h5><h4>Why the West Once Thought Xi Jinping Would Be a Reformer</h4><h6>By <span>Igor Patrick </span></h6><div>As China prepares to crown Xi for a controversial third term this weekend, it is imperative to understand how the West went wrong in expecting him to be a progressive leader.</div></a><a href="/2022/10/xi-jinping-has-critics-in-china-they-have-paid-a-steep-price/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Xi Jinping Has Critics in China. They Have Paid a Steep Price." title="Xi Jinping Has Critics in China. They Have Paid a Steep Price." data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-13-191933.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-13-191933.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-13-191933.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-13-191933.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-13-191933.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 14, 2022</h5><h4>Xi Jinping Has Critics in China. They Have Paid a Steep Price.</h4><h6>By <span>William Nee</span></h6><div>Human rights defenders in China face arrest and lengthy detention for calling out Xi’s mistakes. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2022/10/the-paradox-of-bhutans-australian-dream/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Paradox of Bhutan&rsquo;s Australian Dream" title="The Paradox of Bhutan&rsquo;s Australian Dream" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-19-120715.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-19-120715.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-19-120715.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-19-120715.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-19-120715.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 19, 2022</h5><h4>The Paradox of Bhutan’s Australian Dream</h4><h6>By <span>Yedzin Tobgay</span></h6><div>Bhutan’s brain drain speaks to a number of social issues facing the Himalayan nation, but even migrants remain deeply rooted in their Bhutanese identity.</div></a><a href="/2022/10/can-vietnam-weather-the-coming-era-of-great-power-competition/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Can Vietnam Weather the Coming Era of Great Power Competition?" title="Can Vietnam Weather the Coming Era of Great Power Competition?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-18-010415.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-18-010415.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-18-010415.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-18-010415.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-18-010415.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 18, 2022</h5><h4>Can Vietnam Weather the Coming Era of Great Power Competition?</h4><h6>By <span>John Nielsen</span></h6><div>The country's hedging strategy has proved quite successful in recent decades but is under pressure from the growing strategic tensions in the region.</div></a><p class="td-br td-br--2"></p><a href="/2022/10/xis-work-report-to-the-20th-party-congress-5-takeaways/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Xi&amp;#8217;s Work Report to the 20th Party Congress: 5 Takeaways" title="Xi&amp;#8217;s Work Report to the 20th Party Congress: 5 Takeaways" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-17-151703.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-17-151703.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-17-151703.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-17-151703.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-17-151703.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 18, 2022</h5><h4>Xi&#8217;s Work Report to the 20th Party Congress: 5 Takeaways</h4><h6>By <span>Shannon Tiezzi</span></h6><div>From COVID-19 and China's economy to Taiwan and the BRI, what did Xi's big speech tell us about China's future policies?</div></a><a href="/2022/10/indias-dams-and-pakistans-water-crisis/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India&rsquo;s Dams and Pakistan&rsquo;s Water Crisis" title="India&rsquo;s Dams and Pakistan&rsquo;s Water Crisis" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-14-172723.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-14-172723.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-14-172723.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-14-172723.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-14-172723.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 17, 2022</h5><h4>India’s Dams and Pakistan’s Water Crisis</h4><h6>By <span>Safina Nabi</span> and <span>Syeda Sana Batool</span></h6><div>The country is being strangled by a chronic water shortage that stands to exacerbate tensions with its giant eastern neighbor.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2022/10/5-takeaways-from-chinas-big-leadership-announcement/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="5 Takeaways From China&amp;#8217;s Big Leadership Announcement" title="5 Takeaways From China&amp;#8217;s Big Leadership Announcement" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-24-131116.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-24-131116.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-24-131116.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-24-131116.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-24-131116.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 24, 2022</h5><h4>5 Takeaways From China&#8217;s Big Leadership Announcement</h4><h6>By <span>Shannon Tiezzi</span></h6><div>The 20th Party Congress has closed, with Xi Jinping's grip on power even tighter than expected.</div></a><a href="/2022/10/were-hiring-research-assistant/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="We&amp;#8217;re Hiring: Part-Time Research Assistant" title="We&amp;#8217;re Hiring: Part-Time Research Assistant" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/01/sizes/thumbnail/thediplomat_2022-01-20-130742.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/01/sizes/td-list-s-2/thediplomat_2022-01-20-130742.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/01/sizes/td-list-m-1/thediplomat_2022-01-20-130742.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/01/sizes/td-list-m-2/thediplomat_2022-01-20-130742.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/01/sizes/thumbnail/thediplomat_2022-01-20-130742.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 24, 2022</h5><h4>We&#8217;re Hiring: Part-Time Research Assistant</h4></a><p class="td-br td-br--2"></p><a href="/2022/10/the-case-for-south-korea-to-go-nuclear/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Case for South Korea to Go Nuclear" title="The Case for South Korea to Go Nuclear" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-21-123142.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-21-123142.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-21-123142.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-21-123142.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-21-123142.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 22, 2022</h5><h4>The Case for South Korea to Go Nuclear</h4><h6>By <span>Seong-Chang Cheong</span></h6><div>It may be the best option for the South Korea-U.S. alliance to deter a nuclear war with North Korea.</div></a><a href="/2022/10/myanmar-is-the-leading-edge-of-digital-authoritarianism-in-southeast-asia/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Myanmar Is the Leading Edge of Digital Authoritarianism in Southeast Asia" title="Myanmar Is the Leading Edge of Digital Authoritarianism in Southeast Asia" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-21-012059.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-21-012059.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-21-012059.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-21-012059.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-21-012059.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 21, 2022</h5><h4>Myanmar Is the Leading Edge of Digital Authoritarianism in Southeast Asia</h4><h6>By <span>Gerard McDermott</span></h6><div>The military junta is introducing Southeast Asia to the Chinese model of state surveillance and information control.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2022/10/fatf-delisting-marks-pakistans-progress-against-terrorism-financing/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="FATF Delisting Marks Pakistan&rsquo;s Progress Against Terrorism Financing" title="FATF Delisting Marks Pakistan&rsquo;s Progress Against Terrorism Financing" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-24-153848.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-24-153848.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-24-153848.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-24-153848.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-24-153848.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 25, 2022</h5><h4>FATF Delisting Marks Pakistan’s Progress Against Terrorism Financing</h4><h6>By <span>Mariam Shah</span></h6><div>Pakistan has made it off the FATF grey list, but it must not cease its efforts toward countering money laundering and terrorism financing.</div></a><a href="/2022/10/northeast-asias-changing-security-environment/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Northeast Asia&rsquo;s Changing Security Environment" title="Northeast Asia&rsquo;s Changing Security Environment" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-16-164640.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-s-2/thediplomat_2022-03-16-164640.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-m-1/thediplomat_2022-03-16-164640.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-m-2/thediplomat_2022-03-16-164640.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-16-164640.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 25, 2022</h5><h4>Northeast Asia’s Changing Security Environment</h4><h6>By <span>Bolor Lkhaajav</span></h6><div>Worsening tensions, from North Korea's provocations to the fallout from Russia's Ukraine invasion, underline the failure of existing policy dialogues. </div></a><p class="td-br td-br--2"></p><a href="/2022/10/2-koreas-exchange-warning-shots-along-disputed-sea-boundary/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="2 Koreas Exchange Warning Shots Along Disputed Sea Boundary" title="2 Koreas Exchange Warning Shots Along Disputed Sea Boundary" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-24-143355.png 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-24-143355.png 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-24-143355.png 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-24-143355.png 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-24-143355.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 24, 2022</h5><h4>2 Koreas Exchange Warning Shots Along Disputed Sea Boundary</h4><h6>By <span>Hyung-Jin Kim</span></h6><div>The sea boundary off the Korean Peninsula’s west coast is a source of long-running animosities, including past bloodshed.</div></a><a href="/2022/10/cricket-brings-out-melbournes-vibrant-south-asian-community/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Cricket Brings out Melbourne&rsquo;s Vibrant South Asian Community" title="Cricket Brings out Melbourne&rsquo;s Vibrant South Asian Community" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-24-134936.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-24-134936.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-1/thediplomat_2022-10-24-134936.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-m-2/thediplomat_2022-10-24-134936.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-24-134936.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 24, 2022</h5><h4>Cricket Brings out Melbourne’s Vibrant South Asian Community</h4><h6>By <span>Grant Wyeth</span></h6><div>Over 90,000 people packed into the Melbourne Cricket Ground to watch a cricket game between India and Pakistan.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
	                                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-NCdjFC-Kmgg77o7tsGc" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_95_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_95_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_95_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_95_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_95_cover.jpg" alt="Terrorists in Taliban-Ruled Afghanistan" title="Terrorists in Taliban-Ruled Afghanistan" loading="lazy">    </figure>
    <div class="td-post">
        <h5>October 2022</h5>
        <h4>Terrorists in Taliban-Ruled Afghanistan</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/thediplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2022 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference/ -->
<!-- Cache File Path:               /cache/comet-cache-2021/cache/https/thediplomat-com/2022/10/can-the-social-media-and-poster-campaign-against-xi-jinping-make-a-difference.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Oct 24th, 2022 @ 7:38 pm UTC -->
<!-- Cache File Generated In:       0.17575 seconds -->

<!-- Cache File Expires On:         Oct 24th, 2022 @ 8:37 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 24th, 2022 @ 8:37 pm UTC -->

<!-- Loaded via Cache On:    Oct 24th, 2022 @ 7:50 pm UTC -->
<!-- Loaded via Cache In:    0.00681 seconds -->