<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China Slaps Export Bans on Taiwanese Goods – Again"><meta property="twitter:title" content="China Slaps Export Bans on Taiwanese Goods – Again"><meta name="description" content="Since the pineapple ban in 2021, halting imports of Taiwanese goods has become a staple in Beijing’s cross-strait playbook."><meta property="og:description" content="Since the pineapple ban in 2021, halting imports of Taiwanese goods has become a staple in Beijing’s cross-strait playbook."><meta property="twitter:description" content="Since the pineapple ban in 2021, halting imports of Taiwanese goods has become a staple in Beijing’s cross-strait playbook."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-story-s-2/thediplomat_2022-12-15-182219.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-story-s-2/thediplomat_2022-12-15-182219.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/"><meta property="og:url" content="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/"><meta property="twitter:url" content="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/"><meta name="keywords" content="Economy,East Asia,China,Taiwan,Cross-Strait Relations,freedom pineapples,Kinmen Kaoliang,Kuai Kuai,Taiwan Beer,Taiwan export bans,Taiwan exports to China,Taiwan fishing industry,Taiwan pineapples"/><meta name="news_keywords" content="Economy,East Asia,China,Taiwan,Cross-Strait Relations,freedom pineapples,Kinmen Kaoliang,Kuai Kuai,Taiwan Beer,Taiwan export bans,Taiwan exports to China,Taiwan fishing industry,Taiwan pineapples"/><meta property="article:tag" content="Economy"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="Taiwan"/><meta property="article:tag" content="Cross-Strait Relations"/><meta property="article:tag" content="freedom pineapples"/><meta property="article:tag" content="Kinmen Kaoliang"/><meta property="article:tag" content="Kuai Kuai"/><meta property="article:tag" content="Taiwan Beer"/><meta property="article:tag" content="Taiwan export bans"/><meta property="article:tag" content="Taiwan exports to China"/><meta property="article:tag" content="Taiwan fishing industry"/><meta property="article:tag" content="Taiwan pineapples"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China Slaps Export Bans on Taiwanese Goods – Again &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20220505/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

<!-- Google Analytics (Legacy) -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-11999347-10', 'auto');
	    ga('send', 'pageview');
</script>
<!-- Google Analytics (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZQC7XC2J6L"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());
	gtag('config', 'G-ZQC7XC2J6L');</script>
<!-- Google Ads -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
		var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());         var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
        googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
        googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
        googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
        googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
        googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting('url', window.location.pathname);
        googletag.enableServices();
    });
</script></head>

<body class="post-template-default single single-post postid-234549 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-NHclFyTisdQ-cM12YNS" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_97_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_97_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_97_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_97_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_97_cover.jpg" alt="China and the Long Game on Climate" title="China and the Long Game on Climate">    </figure>
    <div class="td-post">
        <h5>December 2022</h5>
        <h4>China and the Long Game on Climate</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China Slaps Export Bans on Taiwanese Goods – Again</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China Slaps Export Bans on Taiwanese Goods – Again" data-url="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China Slaps Export Bans on Taiwanese Goods – Again @Diplomat_APAC" data-url="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China Slaps Export Bans on Taiwanese Goods – Again" data-url="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2022/12/they-survived-a-devastating-earthquake-now-the-real-challenges-begin/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="They Survived A Devastating Earthquake. Now The Real Challenges Begin." title="They Survived A Devastating Earthquake. Now The Real Challenges Begin." sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-15-094801.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-15-094801.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-15-094801.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>They Survived A Devastating Earthquake. Now The Real Challenges Begin.</h4></a></div><div class="swiper-slide"><a href="/2022/12/did-north-korea-really-fake-an-icbm-test-in-march/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Did North Korea Really Fake an ICBM Test in March?" title="Did North Korea Really Fake an ICBM Test in March?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-xs-1/thediplomat_2022-03-30-132428.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-xs-2/thediplomat_2022-03-30-132428.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-xs-1/thediplomat_2022-03-30-132428.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Did North Korea Really Fake an ICBM Test in March?</h4></a></div><div class="swiper-slide"><a href="/2022/12/amid-ukraine-war-russias-northern-sea-route-turns-east/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Amid Ukraine War, Russia&rsquo;s Northern Sea Route Turns East&nbsp;" title="Amid Ukraine War, Russia&rsquo;s Northern Sea Route Turns East&nbsp;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-12-184856.png 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-12-184856.png 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-12-184856.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>Amid Ukraine War, Russia’s Northern Sea Route Turns East </h4></a></div><div class="swiper-slide"><a href="/2022/12/india-us-semiconductor-cooperation/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="India-US Semiconductor Cooperation" title="India-US Semiconductor Cooperation" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-12-131223.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-12-131223.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-12-131223.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>India-US Semiconductor Cooperation</h4></a></div><div class="swiper-slide"><a href="/2022/12/xi-jinpings-trip-to-riyadh-is-about-more-than-saudi-us-relations/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Xi Jinping&rsquo;s Trip to Riyadh Is About More Than Saudi-US Relations" title="Xi Jinping&rsquo;s Trip to Riyadh Is About More Than Saudi-US Relations" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-09-133251.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-09-133251.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-09-133251.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Xi Jinping’s Trip to Riyadh Is About More Than Saudi-US Relations</h4></a></div><div class="swiper-slide"><a href="/2022/12/fijis-youth-could-decide-the-election-if-they-vote/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Fiji&rsquo;s Youth Could Decide the Election &ndash; If They Vote&nbsp;" title="Fiji&rsquo;s Youth Could Decide the Election &ndash; If They Vote&nbsp;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-08-171029.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-08-171029.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-08-171029.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Fiji’s Youth Could Decide the Election – If They Vote </h4></a></div><div class="swiper-slide"><a href="/2022/12/islamic-state-khorasan-brings-war-with-pakistan-to-afghan-soil/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Islamic State Khorasan Brings War With Pakistan to Afghan Soil" title="Islamic State Khorasan Brings War With Pakistan to Afghan Soil" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-08-133817.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-08-133817.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-08-133817.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Islamic State Khorasan Brings War With Pakistan to Afghan Soil</h4></a></div><div class="swiper-slide"><a href="/2022/12/european-leaders-fret-over-their-value-led-approach-to-china/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="European Leaders Fret Over Their &lsquo;Value-Led&rsquo; Approach to China" title="European Leaders Fret Over Their &lsquo;Value-Led&rsquo; Approach to China" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-06-203231.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-06-203231.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-06-203231.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>European Leaders Fret Over Their ‘Value-Led’ Approach to China</h4></a></div><div class="swiper-slide"><a href="/2022/12/how-zero-covid-protests-broke-through-chinas-internet-censorship/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How Zero COVID Protests Broke Through China&rsquo;s Internet Censorship" title="How Zero COVID Protests Broke Through China&rsquo;s Internet Censorship" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-05-170120.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-05-170120.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-05-170120.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>How Zero COVID Protests Broke Through China’s Internet Censorship</h4></a></div><div class="swiper-slide"><a href="/2022/12/why-were-watching-japan-and-south-korea-at-the-world-cup/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Why We&rsquo;re Watching Japan and South Korea at the World Cup" title="Why We&rsquo;re Watching Japan and South Korea at the World Cup" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-04-221555.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-04-221555.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-04-221555.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Why We’re Watching Japan and South Korea at the World Cup</h4></a></div><div class="swiper-slide"><a href="/2022/11/political-instability-reigns-supreme-in-malaysia/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Political Instability Reigns Supreme in Malaysia" title="Political Instability Reigns Supreme in Malaysia" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-29-160215.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-29-160215.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-29-160215.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Political Instability Reigns Supreme in Malaysia</h4></a></div><div class="swiper-slide"><a href="/2022/12/shocking-delhi-murder-bares-indias-problem-with-intimate-partner-violence/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Shocking Delhi Murder Bares India&amp;#8217;s Problem With Intimate Partner Violence" title="Shocking Delhi Murder Bares India&amp;#8217;s Problem With Intimate Partner Violence" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-02-173128.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-2/thediplomat_2022-12-02-173128.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-xs-1/thediplomat_2022-12-02-173128.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Shocking Delhi Murder Bares India&#8217;s Problem With Intimate Partner Violence</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/economy/" class="td-secondary">Economy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China Slaps Export Bans on Taiwanese Goods – Again                    </h1>
					<div id="td-lead" itemprop="description"><p>Since the pineapple ban in 2021, halting imports of Taiwanese goods has become a staple in Beijing’s cross-strait playbook.</p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		<figure class="td-img"><img alt="Brian Hioe" title="Brian Hioe" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-11-1.jpeg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-11-1.jpeg 116w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-11-1.jpeg"></figure>    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <a href="https://thediplomat.com/authors/brian-hioe/" itemprop="author" itemscope itemtype="http://schema.org/Person"><spanitemprop="name">Brian Hioe</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">December 16, 2022</span>
            <meta itemprop="dateModified"
                  content="2022-12-16T03:45:14Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="China Slaps Export Bans on Taiwanese Goods – Again" data-url="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="China Slaps Export Bans on Taiwanese Goods – Again @Diplomat_APAC"
             data-url="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="China Slaps Export Bans on Taiwanese Goods – Again" data-url="https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-story-s-2/thediplomat_2022-12-15-182219.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China Slaps Export Bans on Taiwanese Goods &ndash; Again" title="China Slaps Export Bans on Taiwanese Goods &ndash; Again" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-story-s-1/thediplomat_2022-12-15-182219.jpg 300w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-story-s-2/thediplomat_2022-12-15-182219.jpg 600w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/medium/thediplomat_2022-12-15-182219.jpg 462w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/large/thediplomat_2022-12-15-182219.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-story-s-1/thediplomat_2022-12-15-182219.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: <a href="https://commons.wikimedia.org/wiki/File:Taiwan_Beer_glass_bottles_20101124.jpg" target="_blank">Wikimedia Commons/ Alton Thompson</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>China has again hit Taiwanese products with export bans – this time, on fishery products such as squid, fourfinger threadfin, Pacific saury, and skipjack tuna, as well as a number of beverages including Taiwan’s most recognizable alcohol brands, Taiwan Beer and Kinmen Kaoliang.</p><p>The fishery product bans were first announced on December 8, with a press conference held by Taiwan’s Council of Agriculture. The press conference came after news of the ban had already begun to spread in the industry. Earlier that day, the Taiwan Squid and Saury Fisheries Association had held a press conference stating that China had suspended the registration of any new businesses. The market for Taiwanese squid, fourfinger threadfin, and Pacific saury exports to China was <a href="https://focustaiwan.tw/cross-strait/202212110010">$166.5 million in 2021.</a></p><p>In the next few days, more bans on Taiwanese products came to light. 123 out of 354 beverage items registered for export from Taiwan to China were suspended, while 11 out of 28 beer and distillery items were suspended. Affected goods included Taiwan Beer, which is produced by the state-run Taiwan Tobacco &amp; Liquor Corporation; Kinmen Kaoliang, the distinctive sorghum liquor from the outlying island of Kinmen; and craft beer brand Taihu, which had been expanding its Chinese market in recent years. King Car, which produces international award-winning Kavalan Whiskey, and the Uni-President Corporation, one of Taiwan’s largest conglomerates and the operator of dominant convenience store chain 7/11, were also affected.</p><p>Overall, 2,409 companies were hit with import suspensions. By December 10, <a href="https://www.taipeitimes.com/News/front/archives/2022/12/12/2003790563">the number of Taiwanese companies</a> whose export permits were “approved by recommendation” declined to 42 from 266 in September and the number of companies whose permits were “approved by self-application” declined to 750 from 846.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>This is one of a series of bans that China has announced on Taiwanese goods in past years, starting from a ban on Taiwanese pineapples <a href="https://focustaiwan.tw/cross-strait/202102270008">announced in February 2021.</a> China was previously a major market of pineapple exports for Taiwan, with <a href="https://international.thenewslens.com/article/147939">95.2 percent of pineapple exports</a> worth $155.23 million going to China between 2018 and 2020.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>This was followed by bans on <a href="https://focustaiwan.tw/cross-strait/202109190010">wax apples and custard apples</a> in September 2021 and on <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/06/15/2003779928">grouper in June 2022.</a> In August 2022, shortly before U.S. Speaker of the House Nancy Pelosi’s visit to Taiwan, China announced <a href="https://focustaiwan.tw/cross-strait/202208020014">bans on 100 products</a> including snacks, honey, pastries, and seafood.</p><p>The common feature in such bans is that the impacted goods were highly reliant on the Chinese market when it came to exports. In 2021, <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/06/15/2003779928">91 percent of Taiwan’s grouper exports</a> went to China, among <a href="https://www.taiwan-panorama.com/Articles/Details?Guid=8b59c0b4-8827-4c44-a2f4-3f9c9a94a735&amp;langId=3&amp;CatId=9">the world’s largest consumer markets for grouper.</a> As a result, high hopes had been placed on the Chinese market for grouper farming in Taiwan during periods of strengthening economic ties under <a href="https://www.taiwan-panorama.com/Articles/Details?Guid=8b59c0b4-8827-4c44-a2f4-3f9c9a94a735&amp;langId=3&amp;CatId=9">the Ma Ying-jeou administration from 2008 to 2016.</a> Similarly, the Chinese market <a href="https://www.taipeitimes.com/News/front/archives/2021/09/20/2003764659">accounts for up to 90 percent</a> of Taiwanese wax and custard apple exports.</p><p>These were often high-end products. Taiwan has sought to tout its pineapples as a luxury product in recent years, for example. Some grouper breeds are among the more highly-priced varieties of fish in Taiwan, reserved for important occasions.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>Otherwise, many of the targeted products have strong symbolic value. Among the snacks banned in August 2022 was iconic Taiwanese snack Kuai Kuai, a favorite of engineers because of <a href="https://www.bbc.com/worklife/article/20210414-the-good-luck-snack-that-makes-taiwans-technology-behave">a superstition</a> that stacking bags of green Kuai Kuai near machines will keep them operating smoothly. In the most recent series of bans, Taiwan Beer is Taiwan’s national beer brand, while Kinmen Kaoliang is culturally significant – it is served at state dinners, used in religious ceremonies, and prisoners are traditionally given a glass of kaoliang before executions.</p><p>China justified the bans by claiming Taiwanese pineapples, wax and custard apples, and grouper violated food safety standards. The Chinese government claimed to find mealybugs in shipments of pineapple from Taiwan between March and May 2020, as a result of which new controls were implemented in October 2020 to deal with the issue. Overall, according to customs data, China <a href="https://www.taipeitimes.com/News/front/archives/2021/02/27/2003752913">only found 13 instances</a> of mealybugs in pineapple export batches, with 99.79 percent of pineapple exports passing inspections.</p><p>Similarly, the Chinese government’s decision to suddenly ban pineapples from Taiwan in early 2021 was thought to be aimed at impacting Taiwanese farmers. The announcement of the ban <a href="https://www.facebook.com/tsaiingwen/photos/a.390960786064/10157329149001065/">was timed right</a> before the harvest season for pineapples in March, so that harvested pineapples would have nowhere else to go.</p><p>With the latest round of export bans, the claim from the Chinese government is that registration information for the banned goods did not conform with new documentation requirements. <a href="https://www.taipeitimes.com/News/front/archives/2022/12/12/2003790563">Among affected companies,</a> 621 companies were told that documents did not meet specifications, 499 companies were told that their manufacturing did not meet specifications, and 396 companies were told that their company application did not meet specifications. This claim was also used by the Chinese government regarding the goods whose bans were announced in August.</p><p>178 affected fisheries companies stated that they had submitted follow-up documentation requested by China in August of this year but did not receive any response. The Taiwanese Food and Drug Administration (FDA) later stated that <a href="https://focustaiwan.tw/cross-strait/202212100008">346 of 465 items</a> had their applications rejected on the basis of follow-up documents. Forms publicized by the FDA of what was required by China’s General Administration of Customs later suggested that the Chinese government required Taiwanese companies <a href="https://www.taipeitimes.com/News/front/archives/2022/12/15/2003790743">to reveal trade secrets</a> in export applications. For the most part, however, the FDA has sought to avoid commenting on whether the bans were politically motivated, perhaps hoping to avoid the perception that it is deliberately picking a fight with China.</p><p>The Tsai administration has mostly responded to the bans by announcing that it will take steps to help Taiwanese companies develop new markets, providing training or launching advertising campaigns to assist with this. After the pineapple, wax apple, and custard apple bans, the Tsai administration began advertising campaigns targeting markets such <a href="https://www.cna.com.tw/news/firstnews/202109260224.aspx">as Japan</a>, <a href="https://international.thenewslens.com/article/152348">spending 1 billion Taiwanese dollars on advertising pineapple,</a> while after the grouper ban, the Council of Agriculture<a href="https://www.taipeitimes.com/News/front/archives/2022/06/18/2003780074"> set aside 800 million dollars to assist grouper farmers</a>, while also starting to use <a href="https://focustaiwan.tw/society/202207210021">grouper in school lunches.</a></p><p>Amid the latest bans, the Tsai administration has called on to take similar measures for affected companies. It has been suggested that the Tsai administration may seek to develop Southeast Asia as a market for Taiwanese fisheries products, or that <a href="https://focustaiwan.tw/cross-strait/202212090019">processing Pacific saury</a> bones can make them more suitable for European markets.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Otherwise, a past strategy adopted by the Tsai administration has been to rally up domestic and international support for Taiwanese goods. <a href="https://thediplomat.com/2021/03/taiwan-promotes-freedom-pineapples-in-response-to-chinese-import-ban/">The “Freedom Pineapple” campaign</a> called on Taiwanese consumers and allies of Taiwan abroad to purchase domestically grown pineapples as a show of support, to aid Taiwanese farmers. Among those to participate in the campaign was former Japanese Prime Minister Abe Shinzo, who <a href="https://en.rti.org.tw/news/view/id/2005259">posted a photo of himself</a> with Taiwanese pineapples on Twitter, as did other diplomats and politicians. The <a href="https://www.facebook.com/YaitaAkio/posts/181066107682632">“Democracy Fish” campaign</a> aimed to do the same with grouper, finding similar success among some Japanese public figures. This time around, the framing has primarily been around <a href="https://twitter.com/MOFA_Taiwan/status/1601500381229424640?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1601500381229424640%7Ctwgr%5E5274559f8ddd7f7f7f1315a70318c75838a2b4e2%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.taiwannews.com.tw%2Fen%2Fnews%2F4747549">“Freedom Beer,”</a> reflecting China’s ban on Taiwan Beer.</p><p>The “Freedom Pineapple” campaign proved highly successful, with more pineapples <a href="https://www.taipeitimes.com/News/front/archives/2021/03/03/2003753138">sold in four days</a> than would have been sold to the Chinese market in 2021, when the ban took place. Yet exports to China only constituted 10 percent of Taiwan’s domestic pineapple produce, so this was an easy target to reach in making up for the shortfall. And there have been warnings that the government may not always be able to successfully drive up consumption of banned products, and that this may lead to increasing overreliance by industry on the government to bail them out in the event of Chinese bans.</p><p>It is unclear what China intends to accomplish through the bans. Beijing may simply hope to further constrain Taiwan’s market opportunities internationally, as a means of pressuring Taiwan. In particular, the politically influential demographic of farmers and fishermen have historically voted for the KMT due to hoping for access to the Chinese market, as well as historical reasons linked to the use of irrigation associations for watering fields and farmers’ associations for distributing produce.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1572275980546-0" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572275980546-0'); });</script></div></div></aside><p>Such associations were used as <a href="https://is.muni.cz/el/phil/podzim2018/KSCB162/ChuLin_TaiwanPoliticalDevelopment.pdf">a means of political patronage and control</a> during the authoritarian era, with farmers fearing being cut off from access to water for their fields or the networks used to distribute produce for sale if they voted for the DPP. The DPP remains concerned about undue pan-Blue influence over farmers, which is why the Taiwanese government has made moves to nationalize irrigation associations in past years – a move that the KMT <a href="https://www.taipeitimes.com/News/taiwan/archives/2018/05/08/2003692711">has hotly contested</a> but which was upheld in <a href="https://www.taipeitimes.com/News/front/archives/2022/08/13/2003783437">an August 2022</a> ruling by the Constitutional Court.</p><p>The Chinese government, then, may be hoping to pressure farmers and fishermen to throw their support behind the KMT. This may take place as part of a velvet glove and iron fist approach – the Chinese government <a href="https://focustaiwan.tw/cross-strait/202103170021">announced 22 incentives</a> for Taiwanese farmers in a similar timeframe to the initial pineapple ban.</p><p>Or the Chinese government may be hoping to prop up the KMT through engendering the perception that it is the only political party in Taiwan able to avoid retaliation from China. The KMT has historically leveraged this claim in campaigning, and KMT politicians state that they intend <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/12/13/2003790633">to meet with Chinese officials</a> to conduct dialogue on the matter, while lashing out at the Tsai administration for worsening cross-strait relations.</p><p>By contrast, the DPP has suggested that it may take the matter to <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/12/13/2003790634">the World Trade Organization (WTO).</a> The DPP has made similar comments in the past, and it remains to be seen whether it finally follows through with this claim. There are some risks to seeking WTO arbitration, as China might use influence within the organization to apply further pressure to Taiwan.</p><p>Otherwise, <a href="https://www.taipeitimes.com/News/editorials/archives/2022/12/10/2003790452">there have even been suggestions</a> that Taiwan should cut off Chinese access to Taiwanese semiconductors as retaliation, though this is an extreme step that is not likely to take place in the immediate future short of conflict breaking out in the Taiwan Strait. In the export bans, China has primarily targeted substitutable goods that it can source elsewhere, rather than intermediate goods it is reliant on for its own supply chains.</p><p>In the future, it is also possible that China will be increasingly seen as a risky market for Taiwanese companies, incentivizing companies to reduce reliance on the Chinese market and instead develop politically safer markets elsewhere. In this way, China may unwittingly remove one of its own crucial levers for influencing Taiwan politically: Taiwanese companies’ substantial investment in the Chinese market. Indeed, 1,800 of the firms whose products were affected state that<a href="https://focustaiwan.tw/cross-strait/202212110010"> they do not intend to reapply for export licenses.</a></p><p>Likewise, Taiwanese companies might decide there is something to be gained from capitalizing on trends in Taiwan that favor Taiwanese rather than Chinese identity, or anger against China’s actions targeting Taiwan.</p><p>For example, after the recent ban, pineapple cake chain Chia Te Bakery won public accolades <a href="https://www.setn.com/News.aspx?NewsID=1221622&amp;From=Search&amp;Key=%E9%B3%B3%E6%A2%A8%E9%85%A5">after announcing</a> that it refused to hand over its trade secrets to China and would be withdrawing from the Chinese market. Subsequently, a wave of Taiwanese netizens began leaving positive reviews for the bakery’s locations online, though they came into conflict with Chinese netizens or bots that began<a href="https://news.ltn.com.tw/news/politics/breakingnews/4153682"> leaving negative reviews</a> on Chia Te Bakery locations and flooding its Instagram account with negative comments.</p><p>Following the ban on Kuai Kuai and other Taiwanese products in August after the Pelosi visit, and in the wake of the grouper ban that had taken place in June, Kuai Kuai announced that <a href="https://focustaiwan.tw/cross-strait/202211100021">it would be introducing</a> a grouper-flavored variety. Pingtung county magistrate Pan Meng-an of the DPP was among those to tout the new flavor, with the Pingtung county government praising Kuai Kuai’s efforts to “bring grouper to the masses” even if that meant “breaking with tradition.” It is possible that some brands will actively position themselves as hitting back against China in advertising or developing new products.</p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><figure class="td-img td-post__img td-post__img--right td-post__img--circle"><img alt="Brian Hioe" title="Brian Hioe" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-11-1.jpeg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-11-1.jpeg 116w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-11-1.jpeg"></figure><h5>Contributing Author</h5><h4 style="padding-bottom: 0;">Brian Hioe</h4><div style="padding-top: 0;"><p>Brian Hioe is one of the founding editors of New Bloom, as well as a freelance journalist and translator.</p>
</div><a class="td-post__more" href="https://thediplomat.com/authors/brian-hioe/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/economy/"><span itemprop="keywords">Economy</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/countries/taiwan/"><span itemprop="keywords">Taiwan</span></a></li><li><a href="https://thediplomat.com/tag/cross-strait-relations/"><span itemprop="keywords">Cross-Strait Relations</span></a></li><li><a href="https://thediplomat.com/tag/freedom-pineapples/"><span itemprop="keywords">freedom pineapples</span></a></li><li><a href="https://thediplomat.com/tag/kinmen-kaoliang/"><span itemprop="keywords">Kinmen Kaoliang</span></a></li><li><a href="https://thediplomat.com/tag/kuai-kuai/"><span itemprop="keywords">Kuai Kuai</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-beer/"><span itemprop="keywords">Taiwan Beer</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-export-bans/"><span itemprop="keywords">Taiwan export bans</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-exports-to-china/"><span itemprop="keywords">Taiwan exports to China</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-fishing-industry/"><span itemprop="keywords">Taiwan fishing industry</span></a></li><li><a href="https://thediplomat.com/tag/taiwan-pineapples/"><span itemprop="keywords">Taiwan pineapples</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2022/12/decoding-chinas-covid-19-policy-u-turn/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Decoding China&amp;#8217;s COVID-19 Policy U-Turn" title="Decoding China&amp;#8217;s COVID-19 Policy U-Turn" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-15-165237.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-s-2/thediplomat_2022-03-15-165237.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-15-165237.jpg" loading="lazy"></figure><h5>December 16, 2022</h5><h4>Decoding China&#8217;s COVID-19 Policy U-Turn</h4></a><a href="/2022/12/new-south-wales-pandemic-fines-shed-light-on-policing-problems/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="New South Wales&rsquo; Pandemic Fines Shed Light on Policing Problems" title="New South Wales&rsquo; Pandemic Fines Shed Light on Policing Problems" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-14-130041.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-14-130041.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-14-130041.jpg" loading="lazy"></figure><h5>December 14, 2022</h5><h4>New South Wales’ Pandemic Fines Shed Light on Policing Problems</h4></a><a href="/2022/12/has-xi-averted-a-winter-of-discontent-in-china/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Has Xi Averted a &lsquo;Winter of Discontent&rsquo; in China?" title="Has Xi Averted a &lsquo;Winter of Discontent&rsquo; in China?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-crowd.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-s-2/thediplomat-china-flag-crowd.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-crowd.jpg" loading="lazy"></figure><h5>December 13, 2022</h5><h4>Has Xi Averted a ‘Winter of Discontent’ in China?</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2022/12/rebuilding-cambodia-and-leaving/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Rebuilding Cambodia and Leaving" title="Rebuilding Cambodia and Leaving" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-14-030255.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-14-030255.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-14-030255.jpg" loading="lazy"></figure><h5>December 14, 2022</h5><h4>Rebuilding Cambodia and Leaving</h4></a><a href="/2022/12/screaming-for-mercy-all-along-the-mekong/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Screaming for Mercy, All Along the Mekong" title="Screaming for Mercy, All Along the Mekong" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-08-083800.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-08-083800.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-08-083800.jpg" loading="lazy"></figure><h5>December 08, 2022</h5><h4>Screaming for Mercy, All Along the Mekong</h4></a><a href="/2022/12/chinas-late-2022-protests-zero-covid-at-the-breaking-point/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="China&amp;#8217;s Late-2022 Protests: &amp;#8216;Zero-Covid&amp;#8217; At the Breaking Point?" title="China&amp;#8217;s Late-2022 Protests: &amp;#8216;Zero-Covid&amp;#8217; At the Breaking Point?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-11-30-201619.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-11-30-201619.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-11-30-201619.jpg" loading="lazy"></figure><h5>December 03, 2022</h5><h4>China&#8217;s Late-2022 Protests: &#8216;Zero-Covid&#8217; At the Breaking Point?</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2022/12/mary-lawlor-on-the-climate-of-fear-among-human-rights-defenders-in-tajikistan/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Mary Lawlor on the &amp;#8216;Climate of Fear&amp;#8217; Among Human Rights Defenders in Tajikistan" title="Mary Lawlor on the &amp;#8216;Climate of Fear&amp;#8217; Among Human Rights Defenders in Tajikistan" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-14-162942.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-14-162942.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-14-162942.jpg" loading="lazy"></figure><h5>December 15, 2022</h5><h4>Mary Lawlor on the &#8216;Climate of Fear&#8217; Among Human Rights Defenders in Tajikistan</h4><h6>By <span>Catherine Putz</span></h6><div>A conversation with U.N. Special Rapporteur on human rights defenders Mary Lawlor about her recent country visit to Tajikistan.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2022/11/political-instability-reigns-supreme-in-malaysia/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Political Instability Reigns Supreme in Malaysia" title="Political Instability Reigns Supreme in Malaysia" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-29-160215.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-29-160215.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-29-160215.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 01, 2022</h5><h4>Political Instability Reigns Supreme in Malaysia</h4></a><a href="/2022/11/inheriting-the-storm-beijings-difficult-new-relationship-with-kabul/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Inheriting the Storm: Beijing&rsquo;s Difficult New Relationship with Kabul" title="Inheriting the Storm: Beijing&rsquo;s Difficult New Relationship with Kabul" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-29-160206.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-29-160206.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-29-160206.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 01, 2022</h5><h4>Inheriting the Storm: Beijing’s Difficult New Relationship with Kabul</h4></a><a href="/2022/11/how-south-koreas-authoritarian-past-shapes-its-democracy/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="How South Korea&rsquo;s Authoritarian Past Shapes Its Democracy" title="How South Korea&rsquo;s Authoritarian Past Shapes Its Democracy" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-29-160225.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-29-160225.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-29-160225.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 01, 2022</h5><h4>How South Korea’s Authoritarian Past Shapes Its Democracy</h4></a><a href="/2022/11/china-and-the-long-game-on-climate/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="China and the Long Game on Climate" title="China and the Long Game on Climate" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-29-160235.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-29-160235.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-29-160235.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 01, 2022</h5><h4>China and the Long Game on Climate</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_17_37_57_3154_26711_29248_53254_53255_53256_58189_58190_58191_58192 --><a href="/2021/03/taiwan-promotes-freedom-pineapples-in-response-to-chinese-import-ban/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan Promotes &lsquo;Freedom Pineapples&rsquo; in Response to Chinese Import Ban" title="Taiwan Promotes &lsquo;Freedom Pineapples&rsquo; in Response to Chinese Import Ban" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/03/sizes/thumbnail/thediplomat-2021-03-05-22.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/03/sizes/td-list-s-2/thediplomat-2021-03-05-22.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/03/sizes/td-list-m-1/thediplomat-2021-03-05-22.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/03/sizes/td-list-m-2/thediplomat-2021-03-05-22.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/03/sizes/thumbnail/thediplomat-2021-03-05-22.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>March 06, 2021</h5><h4>Taiwan Promotes ‘Freedom Pineapples’ in Response to Chinese Import Ban</h4><h6>By <span>Nick Aspinwall</span></h6><div>The U.S. and Canada are among the countries promoting Taiwanese pineapples after China moved to block all imports of the fruits, citing biosecurity concerns.</div></a><a href="/2022/12/taiwan-watches-chinas-white-paper-protests/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan Watches China&amp;#8217;s &amp;#8216;White Paper&amp;#8217; Protests" title="Taiwan Watches China&amp;#8217;s &amp;#8216;White Paper&amp;#8217; Protests" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-06-125329.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-06-125329.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-06-125329.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-06-125329.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-06-125329.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 06, 2022</h5><h4>Taiwan Watches China&#8217;s &#8216;White Paper&#8217; Protests</h4><h6>By <span>Brian Hioe</span></h6><div>Taiwanese groups organized a series of vigils supporting the protests that broke out in China in late November.</div></a><p class="td-br td-br--2"></p><a href="/2022/11/cross-strait-relations-after-the-2022-midterm-election-in-taiwan/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Cross-Strait Relations After the 2022 Midterm Election in Taiwan" title="Cross-Strait Relations After the 2022 Midterm Election in Taiwan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-25-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-s-2/thediplomat-2020-02-25-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-1/thediplomat-2020-02-25-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/02/sizes/td-list-m-2/thediplomat-2020-02-25-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/02/sizes/thumbnail/thediplomat-2020-02-25-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 29, 2022</h5><h4>Cross-Strait Relations After the 2022 Midterm Election in Taiwan</h4><h6>By <span>Charles K. S. Wu, Austin Horng-En Wang, Yao-Yuan Yeh,</span> and <span>Fang-Yu Chen</span></h6><div>Going forward, this election will have a number of critical implications for Taiwan’s security.</div></a><a href="/2022/08/pelosi-lands-in-taiwan-china-announces-fighter-flights-firing-drills/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Pelosi Lands in Taiwan; China Announces Fighter Flights, Firing Drills" title="Pelosi Lands in Taiwan; China Announces Fighter Flights, Firing Drills" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/08/sizes/thumbnail/thediplomat-800px-nancy_pelosi_47998982122.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/08/sizes/td-list-s-2/thediplomat-800px-nancy_pelosi_47998982122.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/08/sizes/td-list-m-1/thediplomat-800px-nancy_pelosi_47998982122.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/08/sizes/td-list-m-2/thediplomat-800px-nancy_pelosi_47998982122.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/08/sizes/thumbnail/thediplomat-800px-nancy_pelosi_47998982122.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 03, 2022</h5><h4>Pelosi Lands in Taiwan; China Announces Fighter Flights, Firing Drills</h4><h6>By <span>Shannon Tiezzi</span></h6><div>The U.S. House speaker’s long-reported trip to Taiwan has begun. In response, China announced upcoming military drills surrounding the island.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2022/12/anti-corruption-protests-pressure-the-government-of-mongolia/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Anti-Corruption Protests Pressure the Government of Mongolia&nbsp;" title="Anti-Corruption Protests Pressure the Government of Mongolia&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-11-195434.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-11-195434.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-11-195434.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-11-195434.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-11-195434.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 12, 2022</h5><h4>Anti-Corruption Protests Pressure the Government of Mongolia </h4><h6>By <span>Bolor Lkhaajav</span> and <span>Bolorerdene Bazarsuren</span></h6><div>Protesters have been demanding an end to the "coal mafia" in ongoing demonstrations since December 5.</div></a><a href="/2022/12/xi-jinpings-trip-to-riyadh-is-about-more-than-saudi-us-relations/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Xi Jinping&rsquo;s Trip to Riyadh Is About More Than Saudi-US Relations" title="Xi Jinping&rsquo;s Trip to Riyadh Is About More Than Saudi-US Relations" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-09-133251.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-09-133251.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-09-133251.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-09-133251.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-09-133251.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 10, 2022</h5><h4>Xi Jinping’s Trip to Riyadh Is About More Than Saudi-US Relations</h4><h6>By <span>William Figueroa</span></h6><div>China-Saudi Arabia relations are both deeper and more limited than recent coverage suggests.</div></a><p class="td-br td-br--2"></p><a href="/2022/12/why-japan-chose-britain-and-italy-for-its-f-x-fighter-program/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Why Japan Chose Britain and Italy for Its F-X Fighter Program" title="Why Japan Chose Britain and Italy for Its F-X Fighter Program" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-09-135051.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-09-135051.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-09-135051.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-09-135051.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-09-135051.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 09, 2022</h5><h4>Why Japan Chose Britain and Italy for Its F-X Fighter Program</h4><h6>By <span>Takahashi Kosuke</span></h6><div>5 reasons why Japan decided to jointly develop a next-generation fighter with the U.K. and Italy, not the U.S.</div></a><a href="/2022/12/chinas-super-hydropower-dam-and-fears-of-sino-indian-water-wars/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Super Hydropower Dam and Fears of Sino-Indian Water Wars" title="China&rsquo;s Super Hydropower Dam and Fears of Sino-Indian Water Wars" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-142948.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-s-2/thediplomat_2022-09-12-142948.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-1/thediplomat_2022-09-12-142948.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/09/sizes/td-list-m-2/thediplomat_2022-09-12-142948.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/09/sizes/thumbnail/thediplomat_2022-09-12-142948.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 09, 2022</h5><h4>China’s Super Hydropower Dam and Fears of Sino-Indian Water Wars</h4><h6>By <span>Genevieve Donnellon-May</span></h6><div>The already-fraught relationship between China and India is becoming even more tense over Beijing’s plans to build a “super hydropower dam” in Tibet. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2022/12/they-survived-a-devastating-earthquake-now-the-real-challenges-begin/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="They Survived A Devastating Earthquake. Now The Real Challenges Begin." title="They Survived A Devastating Earthquake. Now The Real Challenges Begin." data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-15-094801.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-15-094801.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-15-094801.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-15-094801.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-15-094801.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 15, 2022</h5><h4>They Survived A Devastating Earthquake. Now The Real Challenges Begin.</h4><h6>By <span>Aisyah Llewellyn</span></h6><div>Indonesia's recent earthquake has faded from the headlines, but the challenges of reconstruction might last for years.</div></a><a href="/2022/12/did-north-korea-really-fake-an-icbm-test-in-march/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Did North Korea Really Fake an ICBM Test in March?" title="Did North Korea Really Fake an ICBM Test in March?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-30-132428.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-s-2/thediplomat_2022-03-30-132428.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-m-1/thediplomat_2022-03-30-132428.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-m-2/thediplomat_2022-03-30-132428.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-30-132428.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 14, 2022</h5><h4>Did North Korea Really Fake an ICBM Test in March?</h4><h6>By <span>Tay Jeong</span></h6><div>After the recent confirmed launch of a Hwasong-17 missile, it’s time to revisit claims that North Korea “faked” a previous launch.</div></a><p class="td-br td-br--2"></p><a href="/2022/12/amid-ukraine-war-russias-northern-sea-route-turns-east/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Amid Ukraine War, Russia&rsquo;s Northern Sea Route Turns East&nbsp;" title="Amid Ukraine War, Russia&rsquo;s Northern Sea Route Turns East&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-12-184856.png 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-12-184856.png 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-12-184856.png 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-12-184856.png 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-12-184856.png" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 13, 2022</h5><h4>Amid Ukraine War, Russia’s Northern Sea Route Turns East </h4><h6>By <span>Trym Eiterjord</span></h6><div>With the exit of European partners and buyers, Russia is looking to China and India to get its Arctic energy projects off the ground. </div></a><a href="/2022/12/india-us-semiconductor-cooperation/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India-US Semiconductor Cooperation" title="India-US Semiconductor Cooperation" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-12-131223.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-12-131223.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-12-131223.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-12-131223.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-12-131223.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 12, 2022</h5><h4>India-US Semiconductor Cooperation</h4><h6>By <span>Shaumik Ghosh</span></h6><div>Can India insert itself into the pantheon of global chipmakers with a little help from Washington? </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2022/12/decoding-chinas-covid-19-policy-u-turn/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Decoding China&amp;#8217;s COVID-19 Policy U-Turn" title="Decoding China&amp;#8217;s COVID-19 Policy U-Turn" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-15-165237.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-s-2/thediplomat_2022-03-15-165237.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-m-1/thediplomat_2022-03-15-165237.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-m-2/thediplomat_2022-03-15-165237.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-15-165237.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 16, 2022</h5><h4>Decoding China&#8217;s COVID-19 Policy U-Turn</h4><h6>By <span>Brian Wong</span></h6><div>Current discussions often highlight the role of the vocal protests in late November in shifting China's COVID zero policy. But the shift had already begun in early November. </div></a><a href="/2022/12/public-participation-the-achilles-heel-of-international-investments-in-uzbekistan/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Public Participation, the Achilles Heel of International Investments in Uzbekistan" title="Public Participation, the Achilles Heel of International Investments in Uzbekistan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-15-155240.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-15-155240.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-15-155240.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-15-155240.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-15-155240.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 16, 2022</h5><h4>Public Participation, the Achilles Heel of International Investments in Uzbekistan</h4><h6>By <span>Michaela Kožmínová</span> and <span>Nina Lesikhina</span></h6><div>People living in the settlements adjacent to landfills slated for expansion under an EBRD project were not adequately consulted.</div></a><p class="td-br td-br--2"></p><a href="/2022/12/china-should-invest-in-a-green-transition-not-the-east-african-crude-oil-pipeline/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Should Invest in a Green Transition, Not the East African Crude Oil Pipeline" title="China Should Invest in a Green Transition, Not the East African Crude Oil Pipeline" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-15-124730.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-15-124730.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-15-124730.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-15-124730.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-15-124730.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 15, 2022</h5><h4>China Should Invest in a Green Transition, Not the East African Crude Oil Pipeline</h4><h6>By <span>Abigail Sunshine Nalule</span></h6><div>Even while China chairs the U.N. biodiversity conference, its companies are damaging crucial ecosystems in Uganda. </div></a><a href="/2022/12/how-realistic-are-chinas-plans-to-expand-cpec-to-afghanistan/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How Realistic Are China&rsquo;s Plans to Expand CPEC to Afghanistan?" title="How Realistic Are China&rsquo;s Plans to Expand CPEC to Afghanistan?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-15-120517.jpeg 138w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-s-2/thediplomat_2022-12-15-120517.jpeg 276w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-1/thediplomat_2022-12-15-120517.jpeg 219w, https://thediplomat.com/wp-content/uploads/2022/12/sizes/td-list-m-2/thediplomat_2022-12-15-120517.jpeg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/12/sizes/thumbnail/thediplomat_2022-12-15-120517.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 15, 2022</h5><h4>How Realistic Are China’s Plans to Expand CPEC to Afghanistan?</h4><h6>By <span>Mariyam Suleman Anees</span></h6><div>The profits may be high, but the risks involved are higher, especially in the context of attacks on Chinese nationals and interests in Afghanistan and Pakistan.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
	                                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-NHclFyTisdQ-cM12YNS" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_97_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_97_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_97_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_97_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_97_cover.jpg" alt="China and the Long Game on Climate" title="China and the Long Game on Climate" loading="lazy">    </figure>
    <div class="td-post">
        <h5>December 2022</h5>
        <h4>China and the Long Game on Climate</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/thediplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2022 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again/ -->
<!-- Cache File Path:               /cache/comet-cache-2021/cache/https/thediplomat-com/2022/12/china-slaps-export-bans-on-taiwanese-goods-again.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 15th, 2022 @ 7:44 pm UTC -->
<!-- Cache File Generated In:       0.09007 seconds -->

<!-- Cache File Expires On:         Dec 15th, 2022 @ 8:43 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 15th, 2022 @ 8:43 pm UTC -->

<!-- Loaded via Cache On:    Dec 15th, 2022 @ 7:59 pm UTC -->
<!-- Loaded via Cache In:    0.01167 seconds -->