<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China’s Science Talent-Recruitment Program Draws Fresh Attention"><meta property="twitter:title" content="China’s Science Talent-Recruitment Program Draws Fresh Attention"><meta name="description" content="Beijing is trying to lure scientists as part of a covert technology-transfer plan. But why are so many of them falling for it?"><meta property="og:description" content="Beijing is trying to lure scientists as part of a covert technology-transfer plan. But why are so many of them falling for it?"><meta property="twitter:description" content="Beijing is trying to lure scientists as part of a covert technology-transfer plan. But why are so many of them falling for it?"><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-story-s-2/thediplomat-2020-08-24.png"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-story-s-2/thediplomat-2020-08-24.png"><meta name="author" content="Abhijnan Rej"<meta name="url" itemprop="url" content="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/"><meta property="og:url" content="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/"><meta property="twitter:url" content="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/"><meta name="keywords" content="Economy,Risk Intelligence,East Asia,China,China,China economic espionage,China sciences,Thousand Talents Program"/><meta name="news_keywords" content="Economy,Risk Intelligence,East Asia,China,China,China economic espionage,China sciences,Thousand Talents Program"/><meta property="article:tag" content="Economy"/><meta property="article:tag" content="Risk Intelligence"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China economic espionage"/><meta property="article:tag" content="China sciences"/><meta property="article:tag" content="Thousand Talents Program"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China’s Science Talent-Recruitment Program Draws Fresh Attention &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                            </style>
			<!-- Temporary Story Styles -->
		<style type="text/css">
		#td-story-body .wp-caption.size-thumbnail {
			width: 138px !important;
		}
		#td-story-body img.size-thumbnail {
			width: 138px !important;
			height: auto;
		}
		#td-story-body .wp-caption.size-medium {
			width: 300px;
		}
		#td-story-body img.size-medium {
			width: 300px;
			height: auto;
		}
		#td-story-body .wp-caption.size-large {
			width: 462px;
		}
		#td-story-body img.size-large {
			width: 462px;
			height: auto;
		}
		#td-story-body .wp-caption.size-full {
			max-width: 100%;
		}
		#td-story-body img.size-full {
			width: 100%;
			height: auto;
		}
		@media only screen and (max-width: 914px) {
			#td-story-body .wp-caption.size-large {
				width: 100%;
			}
			#td-story-body img.size-large {
				width: 100%;
				height: auto;
			}
		}
		@media only screen and (max-width: 672px) {
			#td-story-body .wp-caption.size-medium {
				width: 100%;
			}
			#td-story-body img.size-medium {
				width: 100%;
				height: auto;
			}
		}
        /* DRI Intro */
        #td-dri-intro {
            padding-bottom: 12px;
            margin-bottom: 24px;
            border-bottom: 2px solid #eceff1;
        }
        #td-dri-intro span {
            color: #b0bec5;
        }
        @media only screen and (min-width: 672px) {
            #td-dri-intro {
                margin-left: 82px;
            }
        }
        /* COVID-19 side */
        #td-c19 {
            background: #eceff1;
        }
        #td-c19 header {
            width: 138px;
            height: 84px;
            background: #CC0000;
            padding-left: 12px;
        }
        #td-c19.td-box > header h3 {
            color: white;
        }
        #td-c19.td-box > header h4 {
            color: #e68080;
        }
        #td-c19.td-box > header h4 + i {
            color: #ad0000;
            font-size: 120px;
            top: 4px;
            right: 4px;
        }
        #td-c19 .td-post {
            border-top: none;
            padding: 0 6px 12px 12px;
        }
        #td-c19 .td-post .td-post__img {
            margin-top: 0;
            margin-left: -12px
        }

        </style>
				
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-183072 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434588807065-11'); });</script></div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></td>
                    <td class="td-priority-2"><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a></td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a></td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a></td>
                    <td class="td-space td-priority-4">|</td>
                    <td class="td-priority-4"><a href="https://thediplomat.com/topics/risk-intelligence/">DRI</a></td>
                    <td class="td-priority-5"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
	                        <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
	                        <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                            <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
	                        <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
	                        <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
	                        <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
	                        <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
	                        <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
	                        <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
	                        <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
	                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MDE-7F61M6VBxnki6HT" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_69_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_69_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_69_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_69_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_69_cover.jpg" alt="Hong Kong: Law Making and Law Breaking" title="Hong Kong: Law Making and Law Breaking">    </figure>
    <div class="td-post">
        <h5>August 2020</h5>
        <h4>Hong Kong: Law Making and Law Breaking</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China’s Science Talent-Recruitment Program Draws Fresh Attention</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China’s Science Talent-Recruitment Program Draws Fresh Attention" data-url="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China’s Science Talent-Recruitment Program Draws Fresh Attention @Diplomat_APAC" data-url="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China’s Science Talent-Recruitment Program Draws Fresh Attention" data-url="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2020/08/how-did-pakistan-flatten-the-coronavirus-curve/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How Did Pakistan Flatten the Coronavirus Curve?" title="How Did Pakistan Flatten the Coronavirus Curve?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-24.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-24.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-24.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>How Did Pakistan Flatten the Coronavirus Curve?</h4></a></div><div class="swiper-slide"><a href="/2020/08/trouble-on-chinas-periphery-the-stability-instability-paradox/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Trouble on China&rsquo;s Periphery: The Stability-Instability Paradox" title="Trouble on China&rsquo;s Periphery: The Stability-Instability Paradox" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-xs-1/thediplomat.com-3205366669_c1f1143907_b.jpg 58w, https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-xs-2/thediplomat.com-3205366669_c1f1143907_b.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-xs-1/thediplomat.com-3205366669_c1f1143907_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Trouble on China’s Periphery: The Stability-Instability Paradox</h4></a></div><div class="swiper-slide"><a href="/2020/08/whispers-of-076-chinas-drone-carrying-assault-carrier/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Whispers of 076, China&rsquo;s Drone Carrying Assault Carrier" title="Whispers of 076, China&rsquo;s Drone Carrying Assault Carrier" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-21.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-21.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-21.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Whispers of 076, China’s Drone Carrying Assault Carrier</h4></a></div><div class="swiper-slide"><a href="/2020/08/who-will-lead-the-pacific-islands-forum/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Who Will Lead the Pacific Islands Forum?" title="Who Will Lead the Pacific Islands Forum?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-20-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-20-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-20-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Who Will Lead the Pacific Islands Forum?</h4></a></div><div class="swiper-slide"><a href="/2020/08/death-and-denial-in-turkmenistan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Death and Denial in Turkmenistan" title="Death and Denial in Turkmenistan" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-19-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-19-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-19-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Death and Denial in Turkmenistan</h4></a></div><div class="swiper-slide"><a href="/2020/08/why-india-lags-behind-in-athletics/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Why India Lags Behind in Athletics" title="Why India Lags Behind in Athletics" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-19-1.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-19-1.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-19-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Asia Through the Lens</h5><h4>Why India Lags Behind in Athletics</h4></a></div><div class="swiper-slide"><a href="/2020/08/the-glorious-contradictions-of-lee-teng-hui/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Glorious Contradictions of Lee Teng-hui" title="The Glorious Contradictions of Lee Teng-hui" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-18.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-18.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-18.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>The Glorious Contradictions of Lee Teng-hui</h4></a></div><div class="swiper-slide"><a href="/2020/08/confessions-of-a-xinjiang-camp-teacher/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Confessions of a Xinjiang Camp Teacher" title="Confessions of a Xinjiang Camp Teacher" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-17.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-17.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-17.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Confessions of a Xinjiang Camp Teacher</h4></a></div><div class="swiper-slide"><a href="/2020/08/the-decline-of-chinas-kingdom-of-women/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Decline of China&rsquo;s Kingdom of Women" title="The Decline of China&rsquo;s Kingdom of Women" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-17-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-17-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-17-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>The Decline of China’s Kingdom of Women</h4></a></div><div class="swiper-slide"><a href="/2020/08/how-japan-talks-about-security-threats/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How Japan Talks About Security Threats" title="How Japan Talks About Security Threats" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-14.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-14.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-14.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>How Japan Talks About Security Threats</h4></a></div><div class="swiper-slide"><a href="/2020/08/the-tangled-history-of-the-tibet-card/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Tangled History of the &lsquo;Tibet Card&rsquo;" title="The Tangled History of the &lsquo;Tibet Card&rsquo;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-13.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-13.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>The Tangled History of the ‘Tibet Card’</h4></a></div><div class="swiper-slide"><a href="/2020/08/mongolias-sumo-champions/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Mongolia&rsquo;s Sumo Champions" title="Mongolia&rsquo;s Sumo Champions" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-12.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-2/thediplomat-2020-08-12.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-xs-1/thediplomat-2020-08-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Mongolia’s Sumo Champions</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/economy/" class="td-secondary">Economy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/risk-intelligence/" class="td-secondary">Risk Intelligence</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China’s Science Talent-Recruitment Program Draws Fresh Attention                    </h1>
					<div id="td-lead" itemprop="description"><p>Beijing is trying to lure scientists as part of a covert technology-transfer plan. But why are so many of them falling for it?</p>
</div>                    <div id="td-meta">
						<figure class="td-img"><img alt="Abhijnan Rej" title="Abhijnan Rej" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-xs-1/thediplomat-a-rej-headshot.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-xs-2/thediplomat-a-rej-headshot.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-xs-1/thediplomat-a-rej-headshot.jpg"></figure>                        <div>
							<div class="td-author">By <a href="https://thediplomat.com/authors/abhijnan-rej/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Abhijnan Rej</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>                            <div class="td-date"><span
                                        itemprop="datePublished">August 25, 2020</span>
                                <meta itemprop="dateModified"
                                      content="2020-08-25T02:45:28Z"/>
                            </div>
                        </div>

                        <aside class="td-share">
                            <div class="td-share__btn td-share__btn--facebook"
                                 data-text="China’s Science Talent-Recruitment Program Draws Fresh Attention" data-url="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/">
								<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--twitter"
                                 data-text="China’s Science Talent-Recruitment Program Draws Fresh Attention @Diplomat_APAC"
                                 data-url="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--linkedin"
                                 data-text="China’s Science Talent-Recruitment Program Draws Fresh Attention" data-url="https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/">
								<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>                            </div>
                            <div class="td-share__btn td-share__btn--print">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
                            </div>
                        </aside>
                    </div>
                </header><div id="td-dri-intro" class="td-prose"><span>This article is presented by</span><p><b>Diplomat Risk Intelligence</b>, <i>The Diplomat’s</i> consulting and analysis division. <a href="https://dri.thediplomat.com/" target="_blank" rel="noreferrer">Learn more here</a></p></div><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2020/08/thediplomat-2020-08-24.png"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China&rsquo;s Science Talent-Recruitment Program Draws Fresh Attention" title="China&rsquo;s Science Talent-Recruitment Program Draws Fresh Attention" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-story-s-1/thediplomat-2020-08-24.png 300w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-story-s-2/thediplomat-2020-08-24.png 600w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/medium/thediplomat-2020-08-24.png 462w" src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-story-s-1/thediplomat-2020-08-24.png"></div><figcaption class="td-caption" itemprop="description"><p>The late physicist Zhang Shoucheng who died by suicide in 2018, days after his business venture was flagged in a U.S. government report.</p>
<span>Credit: <a href="https://commons.wikimedia.org/w/index.php?curid=74898957" target="_blank">Betsythedevine/Wikimedia Commons</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwSkip" itemprop="articleBody"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>In a major report released on August 20, an Australian think tank has sought to establish how the Chinese Communist Party (CCP) uses overseas &#8220;talent-recruitment&#8221; stations to gain access to technology through covert and nontransparent means. The Australian Strategic Policy Institute (ASPI) report <a href="https://www.aspi.org.au/report/hunting-phoenix">&#8220;Hunting the Phoenix&#8221;</a> establishes that the CCP has at least 600 stations around the world that identify and recruit scientists and technologists who’d be valuable to China’s quest for technological dominance.</p><p><a href="https://www.reuters.com/article/us-china-economy-xi/china-will-step-up-technology-innovation-to-drive-growth-president-xi-idUSKBN25K1B7">Reuters reported</a> earlier today, that according to state-run Chinese television President Xi Jinping noted that his country will bring in “world class research teams” to push innovation in order to promote economic growth. Since the inception of China’s Thousand Talents Plan in 2008, more than 10,000 overseas scientists (including, though not exclusively, those of Chinese ethnicity) have been invited to work in the country under extremely lucrative terms, <a href="https://www.nytimes.com/2020/02/06/us/chinas-lavish-funds-lured-us-scientists-what-did-it-get-in-return.html">according to</a> former U.S. Central Intelligence Agency officer William Hannas.</p><p>The ASPI report, authored by analyst Alex Joske, observes that the overseas talent-recruitment stations have a mandate broader than the Thousand Talents Plan. It starkly concludes CCP talent-recruitment programs facilitate “efforts [that] lack transparency; are widely associated with misconduct, intellectual property theft or espionage; contribute to the People’s Liberation Army’s modernisation; and facilitate human rights abuses.” It notes that the talent-recruitment stations are “[o]verseas organisations or individuals contracted by the CCP to carry out talent-recruitment work,” though often supervised by United Front groups – organizations under the Party’s eponymous department tasked with projecting China’s influence abroad and protecting the CCP’s political interests, often through illegal means.</p><p>More damningly, the report argues that these stations “[m]ay receive instructions to target individuals with access to particular technologies.” If this sounds a shade too close to economic espionage, that&#8217;s because it is. The report notes that “[i]n at least two cases, talent-recruitment stations have been linked to alleged economic espionage.”</p><p>The ASPI report comes at a time of growing scrutiny of CCP involvement in cultivating and recruiting scientists and technologists around the world, often through quasi-legal or even downright illegal means. In January this year, the international scientific community was shocked by the news of the arrest of prominent American chemist and head of Harvard’s chemistry and chemical biology department, Charles Lieber. He was <a href="https://www.nature.com/articles/d41586-020-00291-2">accused</a> of making false statements about payments he received from the Thousand Talents Plan. In December 2018, the apparent death by suicide of well-known theoretical physicist, venture capitalist and Stanford professor Zhang Shoucheng shook both the physics community as well as Silicon Valley. Zhang, despite being a naturalized U.S. citizen, had deep business ties with CCP-connected entities. The exact circumstances leading up to his death &#8212; <a href="https://www.forbes.com/sites/arthurherman/2018/12/13/a-death-in-silicon-valley-with-chinese-characteristics/#1af11b8c4768">which came days</a> after the U.S. Trade Representative Richard Lighthizer released a report on China’s commercial malpractices – remains <a href="https://www.thewirechina.com/2020/05/03/the-quantum-man/">something of mystery</a> .</p><p>While China’s attempt to find creative ways to steal technological-intellectual property has sharply come to focus in public eyes only over the past few years, there is nothing inherently new to the challenge, as most with even a cursory familiarity with the scientific ecosystem in the U.S. will attest. (As early as 2005, when I was a STEM graduate student there, one would hear of this-or-that Chinese researcher’s visa or other legal problems on account of alleged illegal activity.)</p><p>It is also well known that China has sponsored lavish research programs and conferences even in areas which have no immediate practical applications – such as string theory. Often, China’s research agenda in these areas have been shaped in America’s campuses. For example, Harvard mathematician and Fields Medalist Yau Shing-Tung has been <a href="https://www.forbes.com/global/2007/0312/044.html#64a6cc555d60">almost single-handedly responsible</a> for raising China’s mathematical profile. In the recent years, <a href="https://physicstoday.scitation.org/doi/10.1063/PT.3.3140">Yau has advocated</a> that Beijing take the lead in building the world’s largest high-energy particle accelerator &#8211;a game the U.S. dropped out of decades ago, ceding leadership to the multinational CERN instead which maintains the Large Hadron Collider near Geneva.</p><p>While the United States and allied powers contemplate means to both stem Chinese intellectual malpractices as well as maintain their scientific and technological edge, they must also ensure that such efforts go beyond the reactive. A good starting point might be asking <em>why</em> so many scientists are being increasingly drawn to China.</p></section>                <footer id="td-story-foot">
					<section id="td-story-dri" class="td-box"><a href="https://dri.thediplomat.com/" target="_blank" class="td-post" rel="noreferrer" style="margin: 24px 0;padding: 12px 25% 12px 24px;display: block;overflow: hidden;background-color: #062a4a;background-position: right center;background-repeat: no-repeat;background-size: cover;background-image: url('https://dri.thediplomat.com/wp-content/themes/dri_theme/assets/images/dri_home_net_4.jpg')"">
<h5>DRI — Intelligence, on Demand.</h5>
<h4 style="color: white;font-size: 28px;line-height: 36px">Diplomat Risk Intelligence</h4>
<div style="color: white">
    <p><i>Diplomat Risk Intelligence</i> is the consulting and analysis division of <i>The&nbsp;Diplomat</i>. It offers you
        dedicated access to an exclusive network of subject matter experts versed in geopolitical, security, economic,
        and political trends covering the wider Asia-Pacific region.</p>
</div>
<button class="td-btn td-btn--shadow td-btn--red td-btn--center" style="margin-left:0;">
    <span>LEARN MORE</span>
</button>
</a>
</section><section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><figure class="td-img td-post__img td-post__img--right td-post__img--square"><img alt="Abhijnan Rej" title="Abhijnan Rej" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-xs-1/thediplomat-a-rej-headshot.jpg 58w, https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-xs-2/thediplomat-a-rej-headshot.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2019/04/sizes/td-list-xs-1/thediplomat-a-rej-headshot.jpg"></figure><h5>Staff Author</h5><h4>Abhijnan Rej</h4><div><p><p>Abhijnan Rej is Security &#038; Defense Editor at The Diplomat.</p>
</p></div><a class="td-post__more" href="https://thediplomat.com/authors/abhijnan-rej/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/economy/"><span itemprop="keywords">Economy</span></a></li><li><a href="https://thediplomat.com/topics/risk-intelligence/"><span itemprop="keywords">Risk Intelligence</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china-economic-espionage/"><span itemprop="keywords">China economic espionage</span></a></li><li><a href="https://thediplomat.com/tag/china-sciences/"><span itemprop="keywords">China sciences</span></a></li><li><a href="https://thediplomat.com/tag/thousand-talents-program/"><span itemprop="keywords">Thousand Talents Program</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/08/death-and-denial-in-turkmenistan/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Death and Denial in Turkmenistan" title="Death and Denial in Turkmenistan" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-19-3.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-3.jpg" loading="lazy"></figure><h5>August 19, 2020</h5><h4>Death and Denial in Turkmenistan</h4></a><a href="/2020/08/are-schools-in-the-philippines-ready-to-open-in-a-pandemic/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Are Schools in the Philippines Ready to Open in a Pandemic?" title="Are Schools in the Philippines Ready to Open in a Pandemic?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-06-21.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-s-2/thediplomat-2020-04-06-21.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-06-21.jpg" loading="lazy"></figure><h5>August 19, 2020</h5><h4>Are Schools in the Philippines Ready to Open in a Pandemic?</h4></a><a href="/2020/08/will-covid-19-further-drag-down-japans-dismal-birth-rate/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Will COVID-19 Further Drag Down Japan&rsquo;s Dismal Birth Rate?" title="Will COVID-19 Further Drag Down Japan&rsquo;s Dismal Birth Rate?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-4545094285_289c4f7c29_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-s-2/thediplomat-4545094285_289c4f7c29_b.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-4545094285_289c4f7c29_b.jpg" loading="lazy"></figure><h5>August 17, 2020</h5><h4>Will COVID-19 Further Drag Down Japan’s Dismal Birth Rate?</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2020/08/struggling-with-drought-on-the-mekong/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Struggling With Drought on the Mekong" title="Struggling With Drought on the Mekong" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-24-5.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24-5.jpg" loading="lazy"></figure><h5>August 24, 2020</h5><h4>Struggling With Drought on the Mekong</h4></a><a href="/2020/08/why-india-lags-behind-in-athletics/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Why India Lags Behind in Athletics" title="Why India Lags Behind in Athletics" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-19-1.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-1.jpg" loading="lazy"></figure><h5>August 19, 2020</h5><h4>Why India Lags Behind in Athletics</h4></a><a href="/2020/08/patents-for-power-defense-technology-and-intellectual-property-law/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Patents for Power: Defense Technology and Intellectual Property Law" title="Patents for Power: Defense Technology and Intellectual Property Law" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2016/08/sizes/thumbnail/thediplomat_2016-08-03_08-05-20.jpg 138w, https://thediplomat.com/wp-content/uploads/2016/08/sizes/td-list-s-2/thediplomat_2016-08-03_08-05-20.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2016/08/sizes/thumbnail/thediplomat_2016-08-03_08-05-20.jpg" loading="lazy"></figure><h5>August 13, 2020</h5><h4>Patents for Power: Defense Technology and Intellectual Property Law</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2020/08/scott-snyder-on-trump-south-korea-and-america-first-alliance-policy/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Scott Snyder on Trump, South Korea, and &amp;#8216;America-First&amp;#8217; Alliance Policy" title="Scott Snyder on Trump, South Korea, and &amp;#8216;America-First&amp;#8217; Alliance Policy" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2018/10/sizes/thumbnail/thediplomat-43084050850_f0de5a1f7d_k.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/10/sizes/td-list-s-2/thediplomat-43084050850_f0de5a1f7d_k.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2018/10/sizes/thumbnail/thediplomat-43084050850_f0de5a1f7d_k.jpg" loading="lazy"></figure><h5>August 19, 2020</h5><h4>Scott Snyder on Trump, South Korea, and &#8216;America-First&#8217; Alliance Policy</h4><h6>By <span>Shannon Tiezzi</span></h6><div>"One dismisses the president’s longstanding beliefs that allies such as South Korea are free riders at one’s own peril."</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2020/07/ladakh-the-anatomy-of-a-surprise/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Ladakh: The Anatomy of a Surprise" title="Ladakh: The Anatomy of a Surprise" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-27-6.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2020</h5><h4>Ladakh: The Anatomy of a Surprise</h4></a><a href="/2020/07/south-koreas-new-deal/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="South Korea&rsquo;s &lsquo;New Deal&rsquo;" title="South Korea&rsquo;s &lsquo;New Deal&rsquo;" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-27-9.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2020</h5><h4>South Korea’s ‘New Deal’</h4></a><a href="/2020/07/has-covid-re-militarized-indonesia/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Has COVID Re-Militarized Indonesia?" title="Has COVID Re-Militarized Indonesia?" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-27-8.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2020</h5><h4>Has COVID Re-Militarized Indonesia?</h4></a><a href="/2020/07/hong-kong-law-making-and-law-breaking/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="Hong Kong: Law Making and Law Breaking" title="Hong Kong: Law Making and Law Breaking" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-27-7.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-27-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 01, 2020</h5><h4>Hong Kong: Law Making and Law Breaking</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header style="background: white url(https://thediplomat.com/wp-content/themes/td_theme_v3/assets/DRI/covid_header_home.jpg) no-repeat right center;background-size: cover"><h3><a href="https://thediplomat.com/tag/covid-19">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>COVID-19 IN ASIA</a><br><span style="color: #455a64;font-weight: normal;">Presented by <a href="https://dri.thediplomat.com" target="_blank" rel="noopener">Diplomat Risk&nbsp;Intelligence</a></span></h3></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2020/08/death-and-denial-in-turkmenistan/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Death and Denial in Turkmenistan" title="Death and Denial in Turkmenistan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-19-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-19-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-19-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-19-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 19, 2020</h5><h4>Death and Denial in Turkmenistan</h4><h6>By <span>Catherine Putz</span></h6><div>The Turkmen government’s inconsistent messaging about the nature and nearness of the COVID-19 pandemic threat has doomed its citizens to confusion and death.</div></a><a href="/2020/08/are-schools-in-the-philippines-ready-to-open-in-a-pandemic/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Are Schools in the Philippines Ready to Open in a Pandemic?" title="Are Schools in the Philippines Ready to Open in a Pandemic?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-06-21.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-s-2/thediplomat-2020-04-06-21.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-m-1/thediplomat-2020-04-06-21.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/04/sizes/td-list-m-2/thediplomat-2020-04-06-21.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/04/sizes/thumbnail/thediplomat-2020-04-06-21.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 19, 2020</h5><h4>Are Schools in the Philippines Ready to Open in a Pandemic?</h4><h6>By <span>Mong Palatino</span></h6><div>The start of the school year in the Philippines has been delayed, again. Can the Duterte government gets its act together?</div></a><p class="td-br td-br--2"></p><a href="/2020/08/will-covid-19-further-drag-down-japans-dismal-birth-rate/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Will COVID-19 Further Drag Down Japan&rsquo;s Dismal Birth Rate?" title="Will COVID-19 Further Drag Down Japan&rsquo;s Dismal Birth Rate?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-4545094285_289c4f7c29_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-s-2/thediplomat-4545094285_289c4f7c29_b.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-m-1/thediplomat-4545094285_289c4f7c29_b.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-m-2/thediplomat-4545094285_289c4f7c29_b.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-4545094285_289c4f7c29_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 17, 2020</h5><h4>Will COVID-19 Further Drag Down Japan’s Dismal Birth Rate?</h4><h6>By <span>Thisanka Siripala</span></h6><div>The coronavirus economic fallout adds new challenges to tackling Japan’s worrying fertility projections.</div></a><a href="/2020/08/perpetual-silence-kashmirs-economy-slumps-under-lockdown/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Perpetual Silence: Kashmir&rsquo;s Economy Slumps Under Lockdown" title="Perpetual Silence: Kashmir&rsquo;s Economy Slumps Under Lockdown" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-800px-kashmir.valley.original.11730.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-s-2/thediplomat-800px-kashmir.valley.original.11730.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-m-1/thediplomat-800px-kashmir.valley.original.11730.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-m-2/thediplomat-800px-kashmir.valley.original.11730.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-800px-kashmir.valley.original.11730.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 14, 2020</h5><h4>Perpetual Silence: Kashmir’s Economy Slumps Under Lockdown</h4><h6>By <span>Niha Dagia</span></h6><div>“Our lockdown began way before the world was forced into isolation.”</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_17_37_23288_29248_29258_44414_49624_50734 --><a href="/2020/06/chinas-new-digital-industrial-transformation/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s New Digital Industrial Transformation" title="China&rsquo;s New Digital Industrial Transformation" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-pcb-2655766_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-s-2/thediplomat-pcb-2655766_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-1/thediplomat-pcb-2655766_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/04/sizes/td-list-m-2/thediplomat-pcb-2655766_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/04/sizes/thumbnail/thediplomat-pcb-2655766_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 19, 2020</h5><h4>China’s New Digital Industrial Transformation</h4><h6>By <span>Bob Savic</span></h6><div>China’s post-COVID rebuild will position the country to weather future pandemics.</div></a><a href="/2019/12/whats-in-store-for-chinas-economy-in-2020/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What&rsquo;s in Store for China&rsquo;s Economy in 2020?" title="What&rsquo;s in Store for China&rsquo;s Economy in 2020?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/10/sizes/thumbnail/thediplomat-money-938269_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-s-2/thediplomat-money-938269_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-m-1/thediplomat-money-938269_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/10/sizes/td-list-m-2/thediplomat-money-938269_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/10/sizes/thumbnail/thediplomat-money-938269_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>December 28, 2019</h5><h4>What’s in Store for China’s Economy in 2020?</h4><h6>By <span>Plamen Tonchev</span></h6><div>2020, as well as the decade after it, will be fraught with difficulties for China. </div></a><p class="td-br td-br--2"></p><a href="/2019/10/taiwan-can-profit-from-the-us-china-tech-war/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taiwan Can Profit from the US-China Tech War" title="Taiwan Can Profit from the US-China Tech War" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/11/sizes/thumbnail/thediplomat-network-3524352_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-s-2/thediplomat-network-3524352_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-m-1/thediplomat-network-3524352_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/11/sizes/td-list-m-2/thediplomat-network-3524352_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/11/sizes/thumbnail/thediplomat-network-3524352_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 15, 2019</h5><h4>Taiwan Can Profit from the US-China Tech War</h4><h6>By <span>Victor (Lin) Pu</span></h6><div>The Taiwanese government could seize the space created by the U.S.-China tech conflict.</div></a><a href="/2020/08/the-new-us-cyber-policy-has-serious-bite-for-chinese-firms/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The New US Cyber Policy Has Serious Bite for Chinese Firms" title="The New US Cyber Policy Has Serious Bite for Chinese Firms" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-cyber1.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-s-2/thediplomat-china-flag-cyber1.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-m-1/thediplomat-china-flag-cyber1.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-m-2/thediplomat-china-flag-cyber1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-cyber1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 07, 2020</h5><h4>The New US Cyber Policy Has Serious Bite for Chinese Firms</h4><h6>By <span>Chauncey Jung</span></h6><div>Mike Pompeo’s announcement will hit Chinese internet companies at their most vulnerable spots.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2020/08/how-did-pakistan-flatten-the-coronavirus-curve/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How Did Pakistan Flatten the Coronavirus Curve?" title="How Did Pakistan Flatten the Coronavirus Curve?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-24.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-24.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-24.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 24, 2020</h5><h4>How Did Pakistan Flatten the Coronavirus Curve?</h4><h6>By <span>Niha Dagia</span></h6><div>Despite ending its lockdown early, Pakistan managed to flatten the curve. But the country is still far from achieving herd immunity.</div></a><a href="/2020/08/trouble-on-chinas-periphery-the-stability-instability-paradox/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Trouble on China&rsquo;s Periphery: The Stability-Instability Paradox" title="Trouble on China&rsquo;s Periphery: The Stability-Instability Paradox" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/07/sizes/thumbnail/thediplomat.com-3205366669_c1f1143907_b.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-s-2/thediplomat.com-3205366669_c1f1143907_b.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-m-1/thediplomat.com-3205366669_c1f1143907_b.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/07/sizes/td-list-m-2/thediplomat.com-3205366669_c1f1143907_b.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/07/sizes/thumbnail/thediplomat.com-3205366669_c1f1143907_b.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 18, 2020</h5><h4>Trouble on China’s Periphery: The Stability-Instability Paradox</h4><h6>By <span>David Skidmore</span></h6><div>Today's Chinese nationalism is built on CCP loyalty and Han culture and identity – and thus leaves out a large number of China’s people. </div></a><p class="td-br td-br--2"></p><a href="/2020/08/whispers-of-076-chinas-drone-carrying-assault-carrier/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Whispers of 076, China&rsquo;s Drone Carrying Assault Carrier" title="Whispers of 076, China&rsquo;s Drone Carrying Assault Carrier" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-21.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-21.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-21.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-21.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-21.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 21, 2020</h5><h4>Whispers of 076, China’s Drone Carrying Assault Carrier</h4><h6>By <span>Rick Joe</span></h6><div>What do we know so far about China’s next amphibious assault ship?</div></a><a href="/2020/08/who-will-lead-the-pacific-islands-forum/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Who Will Lead the Pacific Islands Forum?" title="Who Will Lead the Pacific Islands Forum?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-20-1.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-20-1.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-20-1.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-20-1.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-20-1.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 20, 2020</h5><h4>Who Will Lead the Pacific Islands Forum?</h4><h6>By <span>Nic Maclellan</span></h6><div>Amid shifting geopolitical tides, the race is on to choose a new secretary general for the PIF.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/topics/risk-intelligence/">DRI<span style="color: #CC0000;">&nbsp;|&nbsp;</span>APAC Risks, Analyzed</a></h3><i>DRI</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:term:term_50734 --><a href="/2020/08/is-the-time-right-for-japan-to-become-five-eyes-sixth-eye/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Is the Time Right for Japan to Become Five Eyes&amp;#8217; &amp;#8216;Sixth Eye&amp;#8217;?" title="Is the Time Right for Japan to Become Five Eyes&amp;#8217; &amp;#8216;Sixth Eye&amp;#8217;?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-s-2/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-m-1/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/12/sizes/td-list-m-2/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/12/sizes/thumbnail/thediplomat-800px-japanese_foreign_minister_taro_kono_participates_in_press_availability_in_seoul_28915244548.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 15, 2020</h5><h4>Is the Time Right for Japan to Become Five Eyes&#8217; &#8216;Sixth Eye&#8217;?</h4><h6>By <span>Ankit Panda</span></h6><div>Tokyo has wanted into the exclusive multilateral intelligence-sharing club for some time.</div></a><a href="/2020/08/patents-for-power-defense-technology-and-intellectual-property-law/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Patents for Power: Defense Technology and Intellectual Property Law" title="Patents for Power: Defense Technology and Intellectual Property Law" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2016/08/sizes/thumbnail/thediplomat_2016-08-03_08-05-20.jpg 138w, https://thediplomat.com/wp-content/uploads/2016/08/sizes/td-list-s-2/thediplomat_2016-08-03_08-05-20.jpg 276w, https://thediplomat.com/wp-content/uploads/2016/08/sizes/td-list-m-1/thediplomat_2016-08-03_08-05-20.jpg 219w, https://thediplomat.com/wp-content/uploads/2016/08/sizes/td-list-m-2/thediplomat_2016-08-03_08-05-20.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2016/08/sizes/thumbnail/thediplomat_2016-08-03_08-05-20.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 13, 2020</h5><h4>Patents for Power: Defense Technology and Intellectual Property Law</h4><h6>By <span>Ankit Panda</span></h6><div>Robert Farley discusses the intersection of defense technology and intellectual property law.</div></a><p class="td-br td-br--2"></p><a href="/2020/08/how-does-china-view-the-notion-of-a-new-cold-war/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="How Does China View the Notion of a New &lsquo;Cold War&rsquo;?" title="How Does China View the Notion of a New &lsquo;Cold War&rsquo;?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-08-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-08-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-08-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-08-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-08-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 07, 2020</h5><h4>How Does China View the Notion of a New ‘Cold War’?</h4><h6>By <span>Ankit Panda</span></h6><div>As U.S.-China relations fray, how does Beijing assess the situation?</div></a><a href="/2020/08/did-indias-bifurcation-of-kashmir-cast-a-shadow-across-the-line-of-actual-control/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Did India&rsquo;s Bifurcation of Kashmir Cast a Shadow Across the Line of Actual Control?" title="Did India&rsquo;s Bifurcation of Kashmir Cast a Shadow Across the Line of Actual Control?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/05/sizes/thumbnail/thediplomat-modi-and-xi-wuhan.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/05/sizes/td-list-s-2/thediplomat-modi-and-xi-wuhan.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/05/sizes/td-list-m-1/thediplomat-modi-and-xi-wuhan.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/05/sizes/td-list-m-2/thediplomat-modi-and-xi-wuhan.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/05/sizes/thumbnail/thediplomat-modi-and-xi-wuhan.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 06, 2020</h5><h4>Did India’s Bifurcation of Kashmir Cast a Shadow Across the Line of Actual Control?</h4><h6>By <span>Ankit Panda</span></h6><div>On the one-year anniversary of India’s reorganization of Kashmir, China reiterates its opposition.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_12_14063_14064_14065_16291_17628_19005_51483 --><a href="/2020/08/taliban-negotiators-visit-pakistan-to-talk-afghan-peace-push/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Taliban Negotiators Visit Pakistan to Talk Afghan Peace Push" title="Taliban Negotiators Visit Pakistan to Talk Afghan Peace Push" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-flag-2528983_640.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-s-2/thediplomat.com-flag-2528983_640.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-m-1/thediplomat.com-flag-2528983_640.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/08/sizes/td-list-m-2/thediplomat.com-flag-2528983_640.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/08/sizes/thumbnail/thediplomat.com-flag-2528983_640.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 24, 2020</h5><h4>Taliban Negotiators Visit Pakistan to Talk Afghan Peace Push</h4><h6>By <span>Associated Press</span></h6><div>The Taliban delegation, led by their political chief Mullah Abdul Ghani Baradar, will discuss with Pakistan's leaders the "recent developments in Afghanistan's peace process.”</div></a><a href="/2020/08/amid-souring-us-ties-chinas-foreign-minister-heads-to-western-europe/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Amid Souring US Ties, China&amp;#8217;s Foreign Minister Heads to Western Europe" title="Amid Souring US Ties, China&amp;#8217;s Foreign Minister Heads to Western Europe" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-06.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-s-2/thediplomat-2020-06-06.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-1/thediplomat-2020-06-06.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-m-2/thediplomat-2020-06-06.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/thumbnail/thediplomat-2020-06-06.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 24, 2020</h5><h4>Amid Souring US Ties, China&#8217;s Foreign Minister Heads to Western Europe</h4><h6>By <span>Shannon Tiezzi</span></h6><div>Beijing is keen to keep Europe from mirroring Washington's hardened China stance.</div></a><p class="td-br td-br--2"></p><a href="/2020/08/sri-lanka-elections-tamils-have-not-abandoned-human-rights-for-economic-development/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Sri Lanka Elections: Tamils Have Not Abandoned Human Rights for Economic Development" title="Sri Lanka Elections: Tamils Have Not Abandoned Human Rights for Economic Development" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24-22.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-s-2/thediplomat-2020-08-24-22.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-1/thediplomat-2020-08-24-22.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/08/sizes/td-list-m-2/thediplomat-2020-08-24-22.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/08/sizes/thumbnail/thediplomat-2020-08-24-22.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 24, 2020</h5><h4>Sri Lanka Elections: Tamils Have Not Abandoned Human Rights for Economic Development</h4><h6>By <span>J. S. Tissainayagam </span></h6><div>Sri Lanka’s ethnic minority remains committed to both, but not one at the expense of the other.</div></a><a href="/2020/08/abdullaev-extradited-to-uzbekistan-then-released-investigation-pending/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Abdullaev Extradited to Uzbekistan Then Released, Investigation Pending" title="Abdullaev Extradited to Uzbekistan Then Released, Investigation Pending" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2016/09/sizes/thumbnail/thediplomat_2016-09-07_16-10-09.jpg 138w, https://thediplomat.com/wp-content/uploads/2016/09/sizes/td-list-s-2/thediplomat_2016-09-07_16-10-09.jpg 276w, https://thediplomat.com/wp-content/uploads/2016/09/sizes/td-list-m-1/thediplomat_2016-09-07_16-10-09.jpg 219w, https://thediplomat.com/wp-content/uploads/2016/09/sizes/td-list-m-2/thediplomat_2016-09-07_16-10-09.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2016/09/sizes/thumbnail/thediplomat_2016-09-07_16-10-09.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 24, 2020</h5><h4>Abdullaev Extradited to Uzbekistan Then Released, Investigation Pending</h4><h6>By <span>Catherine Putz</span></h6><div>The specifics of the charges against 47-year old Uzbek journalist Bobomurod Abdullaev remain unclear, but the case is drawing significant attention.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                    <li><a href="https://thediplomat.com/category/the-diplomats-quiz/">Quiz</a></li>
                    <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MDE-7F61M6VBxnki6HT" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_69_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_69_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_69_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_69_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_69_cover.jpg" alt="Hong Kong: Law Making and Law Breaking" title="Hong Kong: Law Making and Law Breaking" loading="lazy">    </figure>
    <div class="td-post">
        <h5>August 2020</h5>
        <h4>Hong Kong: Law Making and Law Breaking</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2020 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2020/08/chinas-science-talent-recruitment-program-draws-fresh-attention.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 24th, 2020 @ 6:01 pm UTC -->
<!-- Cache File Generated In:       0.20530 seconds -->

<!-- Cache File Expires On:         Aug 24th, 2020 @ 9:01 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 24th, 2020 @ 9:01 pm UTC -->

<!-- Loaded via Cache On:    Aug 24th, 2020 @ 8:33 pm UTC -->
<!-- Loaded via Cache In:    0.00271 seconds -->