<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China’s Subnational Influence at Work in the New York State Legislature"><meta property="twitter:title" content="China’s Subnational Influence at Work in the New York State Legislature"><meta name="description" content="The New York State Legislature has developed a special relationship with Beijing."><meta property="og:description" content="The New York State Legislature has developed a special relationship with Beijing."><meta property="twitter:description" content="The New York State Legislature has developed a special relationship with Beijing."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-story-s-2/thediplomat_2021-11-24-134906.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-story-s-2/thediplomat_2021-11-24-134906.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/"><meta property="og:url" content="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/"><meta property="twitter:url" content="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/"><meta name="keywords" content="Diplomacy,East Asia,China,United States,CCP influence operations,China subnational diplomacy,New York State Legislature,subnational diplomacy,U.S.-China Relations"/><meta name="news_keywords" content="Diplomacy,East Asia,China,United States,CCP influence operations,China subnational diplomacy,New York State Legislature,subnational diplomacy,U.S.-China Relations"/><meta property="article:tag" content="Diplomacy"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="United States"/><meta property="article:tag" content="CCP influence operations"/><meta property="article:tag" content="China subnational diplomacy"/><meta property="article:tag" content="New York State Legislature"/><meta property="article:tag" content="subnational diplomacy"/><meta property="article:tag" content="U.S.-China Relations"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China’s Subnational Influence at Work in the New York State Legislature &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());             var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-212791 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-MmrfUh8ZbWHrh3Jaw2q" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_84_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_84_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_84_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_84_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_84_cover.jpg" alt="India and Pakistan’s Water Divorce" title="India and Pakistan’s Water Divorce">    </figure>
    <div class="td-post">
        <h5>November 2021</h5>
        <h4>India and Pakistan’s Water Divorce</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China’s Subnational Influence at Work in the New York State Legislature</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China’s Subnational Influence at Work in the New York State Legislature" data-url="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China’s Subnational Influence at Work in the New York State Legislature @Diplomat_APAC" data-url="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China’s Subnational Influence at Work in the New York State Legislature" data-url="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2021/11/foreign-intervention-complicates-solomon-islands-unrest/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Foreign Intervention Complicates Solomon Islands Unrest" title="Foreign Intervention Complicates Solomon Islands Unrest" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-29-131958.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-29-131958.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-29-131958.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Foreign Intervention Complicates Solomon Islands Unrest</h4></a></div><div class="swiper-slide"><a href="/2021/11/indias-road-to-net-zero/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="India&rsquo;s Road to Net-Zero" title="India&rsquo;s Road to Net-Zero" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-26-141303.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-26-141303.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-26-141303.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>India’s Road to Net-Zero</h4></a></div><div class="swiper-slide"><a href="/2021/11/japan-approves-record-extra-defense-budget/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Japan Approves Record Extra Defense Budget&nbsp;" title="Japan Approves Record Extra Defense Budget&nbsp;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-26-123737.jpeg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-26-123737.jpeg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-26-123737.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Japan Approves Record Extra Defense Budget </h4></a></div><div class="swiper-slide"><a href="/2021/11/chinas-evolving-food-security-strategy/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&amp;#8217;s Evolving Food Security Strategy" title="China&amp;#8217;s Evolving Food Security Strategy" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-24-182313.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-24-182313.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-24-182313.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>China&#8217;s Evolving Food Security Strategy</h4></a></div><div class="swiper-slide"><a href="/2021/11/myanmars-army-is-fighting-a-multi-front-war/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Myanmar&rsquo;s Army Is Fighting a Multi-Front War" title="Myanmar&rsquo;s Army Is Fighting a Multi-Front War" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-23-205742.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-23-205742.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-23-205742.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Myanmar’s Army Is Fighting a Multi-Front War</h4></a></div><div class="swiper-slide"><a href="/2021/11/reviewing-chinas-new-stealth-fighters/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Reviewing China&rsquo;s New Stealth Fighters" title="Reviewing China&rsquo;s New Stealth Fighters" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-22-193545.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-22-193545.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-22-193545.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Reviewing China’s New Stealth Fighters</h4></a></div><div class="swiper-slide"><a href="/2021/11/modis-repeal-of-farm-laws-isnt-enough-say-indian-farmers/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Modi&amp;#8217;s Repeal of Farm Laws Isn&amp;#8217;t Enough, Say Indian Farmers" title="Modi&amp;#8217;s Repeal of Farm Laws Isn&amp;#8217;t Enough, Say Indian Farmers" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-21-175814.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-21-175814.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-21-175814.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Modi&#8217;s Repeal of Farm Laws Isn&#8217;t Enough, Say Indian Farmers</h4></a></div><div class="swiper-slide"><a href="/2021/11/what-hong-kongs-urban-poor-can-tell-us-about-climate-changes-toll-on-public-health/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="What Hong Kong&rsquo;s Urban Poor Can Tell Us About Climate Change&rsquo;s Toll on Public Health" title="What Hong Kong&rsquo;s Urban Poor Can Tell Us About Climate Change&rsquo;s Toll on Public Health" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-19-151847.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-19-151847.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-19-151847.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>What Hong Kong’s Urban Poor Can Tell Us About Climate Change’s Toll on Public Health</h4></a></div><div class="swiper-slide"><a href="/2021/11/indonesia-is-reopening-but-balis-tourists-havent-returned/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Indonesia Is Reopening, But Bali&rsquo;s Tourists Haven&rsquo;t Returned" title="Indonesia Is Reopening, But Bali&rsquo;s Tourists Haven&rsquo;t Returned" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-18-191858.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-18-191858.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-18-191858.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>ASEAN Beat</h5><h4>Indonesia Is Reopening, But Bali’s Tourists Haven’t Returned</h4></a></div><div class="swiper-slide"><a href="/2021/11/how-the-world-failed-afghan-women/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="How the World Failed Afghan Women" title="How the World Failed Afghan Women" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-xs-1/thediplomat-2020-11-23-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-xs-2/thediplomat-2020-11-23-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-xs-1/thediplomat-2020-11-23-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>How the World Failed Afghan Women</h4></a></div><div class="swiper-slide"><a href="/2021/11/a-case-for-chinas-pursuit-of-conventionally-armed-icbms/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="A Case for China&rsquo;s Pursuit of Conventionally Armed ICBMs" title="A Case for China&rsquo;s Pursuit of Conventionally Armed ICBMs" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-05-6.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-05-6.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-05-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>A Case for China’s Pursuit of Conventionally Armed ICBMs</h4></a></div><div class="swiper-slide"><a href="/2021/11/cambodias-history-viewed-through-sihanoukville/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Cambodia&rsquo;s History, Viewed Through Sihanoukville" title="Cambodia&rsquo;s History, Viewed Through Sihanoukville" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-15-205048.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-2/thediplomat_2021-11-15-205048.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-xs-1/thediplomat_2021-11-15-205048.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Cambodia’s History, Viewed Through Sihanoukville</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/diplomacy/" class="td-secondary">Diplomacy</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China’s Subnational Influence at Work in the New York State Legislature                    </h1>
					<div id="td-lead" itemprop="description"><p>The New York State Legislature has developed a special relationship with Beijing. </p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <a href="https://thediplomat.com/authors/flora-yan/" itemprop="author" itemscope itemtype="http://schema.org/Person"><spanitemprop="name">Flora Yan</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">November 29, 2021</span>
            <meta itemprop="dateModified"
                  content="2021-11-30T03:19:18Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="China’s Subnational Influence at Work in the New York State Legislature" data-url="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="China’s Subnational Influence at Work in the New York State Legislature @Diplomat_APAC"
             data-url="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="China’s Subnational Influence at Work in the New York State Legislature" data-url="https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-story-s-2/thediplomat_2021-11-24-134906.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China&rsquo;s Subnational Influence at Work in the New York State Legislature" title="China&rsquo;s Subnational Influence at Work in the New York State Legislature" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-story-s-1/thediplomat_2021-11-24-134906.jpg 300w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-story-s-2/thediplomat_2021-11-24-134906.jpg 600w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/medium/thediplomat_2021-11-24-134906.jpg 462w" src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-story-s-1/thediplomat_2021-11-24-134906.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: <a href="https://commons.wikimedia.org/wiki/File:20180527_-_46_-_Albany,_NY.jpg" target="_blank">Wikimedia Commons/ Andre Carrotflower</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>The Chinese government has a history of leveraging long-established “<a href="https://securingdemocracy.gmfus.org/wp-content/uploads/2020/05/Friends-and-Enemies-A-Framework-for-Understanding-Chinese-Political-Interference-in-Democratic-Countries.pdf">friendships</a>” with actors at the subnational level to promote and advance its strategic interests. In recent years under President Xi Jinping’s leadership, this appears to have intensified. Countries around the world have raised concerns, with <a href="https://www.theguardian.com/world/2020/may/25/chinas-belt-and-road-initiative-what-is-it-and-why-is-victoria-under-fire-for-its-involvement">Australia</a> (where the state of Victoria signed a Memorandum of Understanding with Beijing in 2018 to cooperate on the Belt and Road Initiative, with the MoU later cancelled by the federal government), the <a href="https://www.nytimes.com/2019/10/24/world/australia/solomon-islands-china-tulagi.html">Solomon Islands</a> (where the Central Province <a href="https://www.theguardian.com/world/2019/oct/25/solomons-government-vetoes-chinese-attempt-to-lease-an-island">secretly</a> signed a “strategic cooperation agreement” in 2019 to lease an island to a Chinese state-owned company, an act later ruled unlawful by the country’s Attorney General), and <a href="https://www.stuff.co.nz/national/300054428/parliamentary-inquiry-hears-evidence-of-chinese-political-interference-in-new-zealand-political-system">New Zealand</a> (where the CCP’s <a href="https://www.wilsoncenter.org/article/magic-weapons-chinas-political-influence-activities-under-xi-jinping">United Front</a> network has extended deeply into local politics) being the prime examples.</p><p>Beijing’s conduct of sowing and exploiting federal-state divisions in democratic countries through the exertion of subnational influence, especially during times of fraught relations at the national level, has also drawn public attention and come under increasing scrutiny in the United States. In June 2017, Xi <a href="https://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1468754.shtml">met</a> with then-Governor of California Jerry Brown during his trip to China and welcomed California to become the first U.S. state to join the Belt and Road Initiative (BRI). Brown agreed, and in October 2017, a Task Force Team on China-California Infrastructure Investment and Development was <a href="https://www.chinanews.com/m/gj/2017/10-06/8347040.shtml">established</a> in San Francisco. Even though the state didn’t ever join BRI officially, in 2019, California’s lieutenant governor <a href="https://www.scmp.com/news/china/diplomacy/article/3007704/california-signs-chinas-belt-and-road-forum-help-fight-against">delivered a speech</a>, on behalf of the current governor, at the “One Belt, One Road Subnational Forum” in Beijing.</p><p>A more recent example manifested amid the ongoing COVID-19 pandemic. In early 2020, as the world was learning about Beijing’s COVID-19 cover-up, the Chinese Consulate in Chicago emailed then Wisconsin Senate President Roger Roth, asking him to introduce a pre-drafted resolution praising Beijing’s “transparent and quick” response to the pandemic as “opening a window of opportunity for the world to respond.”</p><p>This ongoing series will shed light on Beijing’s subnational influence in state legislatures in the United States. To start, I’ll look at the lawmaking body of one representative state &#8212; New York.</p><p><b>New York Legislature’s Engagement With Beijing</b></p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>The New York State Legislature has a long record of promoting “<a href="https://securingdemocracy.gmfus.org/wp-content/uploads/2020/05/Friends-and-Enemies-A-Framework-for-Understanding-Chinese-Political-Interference-in-Democratic-Countries.pdf">friendship</a>” with the People’s Republic of China and the Chinese government.</p><p>According to <a href="https://aabdc.com/trade-missions-to-china/">data</a> made available by the Asian American Business Development Center (AABDC), which has been organizing trade delegations from New York to China “<a href="http://aabdc.com/wp-content/uploads/2016/04/Trade-Mission-Report-2007.pdf">specifically </a><a href="http://aabdc.com/wp-content/uploads/2016/04/Trade-Mission-Report-2007.pdf">designed for state legislators and executives of small and mid-size businesses</a>” since the early 2000s, then-State Senator Malcolm A. Smith, in collaboration with AABDC, led the first <a href="http://aabdc.com/wp-content/uploads/2016/04/Trade-Mission-Report-2004.pdf">business mission</a> to China in 2004. In 2006, the first group of New York State Assembly members formed the New Majority Trade Mission and embarked on a similar trip. One legislator <a href="http://aabdc.com/wp-content/uploads/2016/04/New-Majority-Trade-Mission-Report-Sept.-2006.pdf">recalled</a>, “[E]verywhere we went, gifts, tea, and the red carpet were pulled out and showered upon us.”</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>For the following five years, AABDC has curated at least one trip annually with support from the Chinese Consulate in New York and Foreign Ministry-affiliated Chinese People’s Institute for Foreign Affairs. The 2007 “<a href="http://aabdc.com/wp-content/uploads/2016/04/Trade-Mission-Report-2007.pdf">New York State Legislators Trade Mission to China</a>” resulted in the decision to establish the state’s first official presence in China, namely, the New York in China Center in Beijing, which opened in <a href="http://aabdc.com/wp-content/uploads/2016/04/Trade-Mission-Report-April-2008.pdf">2008</a>. In <a href="https://archive.fo/noM6L">2009</a>, the New York State Legislature and Jiangsu Provincial People’s Congress (JPPC) signed a <a href="http://aabdc.com/wp-content/uploads/2016/04/Invest-in-NY-Report_2009.pdf">memorandum of understanding</a> to “establish regular communication between Offices of the President Pro Tempore of the New York State Senate, the Speaker of the New York State Assembly, and the Foreign Affairs Committee of the JPPC Standing Committee” to support exchanges and cooperation.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>New York legislators have <a href="https://www.fmprc.gov.cn/web/zwbd_673032/gzhd_673042/t1403090.shtml">attended</a> PRC National Day celebrations hosted by the Chinese Consulate, co-organized Mid-Autumn and PRC National Day celebrations for the Chinese-American community (for example then Senator Jesse Hamilton in <a href="https://web.archive.org/web/20190829232147/http://usa.fjsen.com/2017-09/25/content_20173021.htm">2017</a> and <a href="https://archive.fo/No5LW">2018</a>; and Senator James Sanders Jr. in <a href="https://web.archive.org/web/20201020025503/http://usa.fjsen.com/2020-10/03/content_30498009.htm">2020</a>), and most recently, <a href="https://archive.fo/c9oae">co-organized</a> an event supporting the Beijing 2022 Winter Olympics (Assemblyman Peter Abbate and Senator Andrew Gounardes), in spite of growing calls for the <a href="https://www.washingtonpost.com/world/2021/11/23/peng-shaui-olympic-boycott-calls/">United States to boycott the event </a>over human rights concerns. Among other friendly gestures, legislators have also adopted multiple pro-Beijing motions, some of which (including ones sponsored by Abbate and State Senator Joseph Griffo, who both took part in the <a href="http://aabdc.com/wp-content/uploads/2016/04/Trade-Mission-Report_2011.pdf">2011 Trade Mission to China</a>) will be elaborated on below.</p><p>Some of their stated goals include: commemorating the anniversary of a pro-Beijing newspaper that has been designated as a foreign agent in the U.S.; welcoming Chinese President Xi Jinping ahead of his state visit; recognizing a Chinese diplomat-led delegation as individuals “whose singular objective is given to serving the advancement of democracy in the world”; and designating October 1 &#8212; the PRC&#8217;s National Day &#8212; as “China Day.” These resolutions are merely rhetorical, but the dynamics behind the legislative moves raise concerns about CCP subnational influence operations, which not only involve the Chinese Consulate but also United Front organizations in New York. The culmination of years of influence appears to be a bill that lawmakers began pushing for in late 2019 to designate October 1 as a public holiday in the state.</p><p><b>2015 Resolutions Welcoming Xi Jinping</b></p><p>In June 2015, the New York State <a href="https://nyassembly.gov/leg/?default_fld=&amp;leg_video=&amp;bn=K00707&amp;term=2015&amp;Summary=Y&amp;Actions=Y&amp;Committee%26nbspVotes=Y&amp;Floor%26nbspVotes=Y&amp;Memo=Y&amp;Text=Y">Assembly</a> (text <a href="https://www.nysenate.gov/legislation/resolutions/2015/k707">here</a>) and <a href="https://www.nysenate.gov/legislation/resolutions/2015/j2666">Senate</a> each adopted a resolution to recognize and promote New York-China relations, advance ties with Jiangsu Province’s legislature, and welcome Chinese President Xi Jinping on his first state visit to the United States.</p><p>A few months later, in September 2015, the Chinese Consulate in New York organized an <a href="https://www.huffpost.com/entry/china-xi-jinping-zhang-qiyue_n_55ea01d3e4b002d5c076185f">event</a> with lawmakers and invited media to celebrate the resolutions’ passage. At the time  &#8212; just weeks in advance of Xi’s visit &#8212; the Obama administration was <a href="https://thediplomat.com/2015/09/why-it-matters-that-the-us-may-sanction-chinese-entities-over-cyber-espionage/">preparing sanctions</a> over Chinese individuals and enterprises engaged in cyberespionage.</p><p>According to <a href="https://web.archive.org/web/20150905084227/https://www.wsj.com/articles/putting-out-the-welcome-mat-for-chinese-leader-1441327914">state legislators</a>, the resolutions were “inspired” by an earlier visit paid to Albany by Ambassador Zhang Qiyue, then the consul general of the Chinese Consulate in New York. Zhang&#8217;s visit took place on a Tuesday, also known as “Lobbyist Day,” as she <a href="https://web.archive.org/web/20150905084227/https://www.wsj.com/articles/putting-out-the-welcome-mat-for-chinese-leader-1441327914">recalled</a>.</p><p>Assembly sponsor Peter Abbate reportedly <a href="https://web.archive.org/web/20191023070300/http://www.chinadaily.com.cn/world/2015xivisitus/2015-09/04/content_21810277.htm">said</a>: “It is the first time we have seen a resolution passed on the cooperation between two countries and welcoming the president of a country on [sic] the New York State Legislature.” Senate sponsor Joseph Griffo echoed Abbate in his remarks: “This is quite an accomplishment, because we don’t get much passed unanimously in the Senate and Assembly,” he <a href="https://web.archive.org/web/20150905084227/https://www.wsj.com/articles/putting-out-the-welcome-mat-for-chinese-leader-1441327914">said</a>. “This is historic.”</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Around a year and a half later, on March 7, 2017, Griffo introduced a <a href="https://www.nysenate.gov/legislation/resolutions/2017/j876">resolution</a> co-sponsored by 30 other senators to welcome a delegation led by then-Consul General Zhang and accompanied by AABDC to the state capitol (where a Consulate-organized “<a href="https://web.archive.org/web/20211001015403/https://www.fmprc.gov.cn/ce/cgny/chn/zlsxx/hd/t1445061.htm">China Day</a>” event was held for the first time for state legislators) and reaffirming New York’s business ties with China.</p><p>Before the floor vote, Senator Martin Golden thanked Zhang and pushed “to cut the red tape that is holding back the Chinese government and the Chinese businesses from doing work here in this great, great state.” In particular, he mentioned “looking to grow and to expand this relationship” in “high-tech areas like biotech, alternative energy, agriculture and digital media.” As for Zhang herself, Golden called her “a great individual, a great person.”</p><p>Senator Toby Ann Stavisky noted that she has met with Zhang on a number of occasions and expressed she was delighted to welcome the consul general. She continued: “And this, I think, demonstrates the close cooperation between the People&#8217;s Republic of China and New York State and of course the entire country. The relationship is important to our country, but especially to New York.”</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1572275980546-0" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572275980546-0'); });</script></div></div></aside><p>Senator Jesse Hamilton then rose to pay tribute to Zhang, whom he has also met on many occasions. “I stand here today as a proud Senator for a proud people in the borough of Brooklyn, my Asian brothers and sisters,” he said. “And I just want to wish you a happy Lunar New Year. And not only is it the New Year of the Rooster, it is the New Year of the Red Rooster.”</p><p>Hamilton praised the introduction of this “fabulous” resolution and went on: “China is the economic engine of the world, and economic ties with China will enhance the State of New York. So I look forward to working in New York with the Asian-American community, and China, and also on an international level. Thank you so much. Xie xie. Xie xie.” Hamilton repeated “xie xie” &#8212; Mandarin for “thank you” &#8212; several times in his remarks.</p><p>The unanimously <a href="https://www.nysenate.gov/transcripts/floor-transcript-030717txt">adopted</a> motion notably stated: “It is the sense of this Legislative Body to recognize and pay tribute to certain individuals of high standard and professionalism whose singular objective is given to serving the advancement of democracy in the world,” adding, “Attendant to such concern, and in full accord with its long standing traditions, this Legislative Body is justly proud to welcome Consul General [Zhang]… and members of the Chinese General Chamber of Commerce.”</p><p>Subsequently in 2019, the year that marked the 40th anniversary of the establishment of China-U.S. diplomatic relations and the 70th anniversary of the PRC’s founding, a measure related to recognizing China Day was also passed unanimously by the New York State Senate. That resolution will be explored in detail in the next piece in this ongoing series, as its introduction and passage demonstrates the mechanisms the CCP uses to exert influence over state legislatures in the United States.</p><p><em>This research was conducted in the author&#8217;s personal capacity and was not funded by NAS or any other organization or individual. The views expressed here are her own.</em></p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><h5>Guest Author</h5><h4 style="padding-bottom: 0;">Flora Yan</h4><div style="padding-top: 0;"><p>Flora Yan is a research associate focusing on China at the National Association of Scholars.</p>
</div><a class="td-post__more" href="https://thediplomat.com/authors/flora-yan/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/diplomacy/"><span itemprop="keywords">Diplomacy</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/countries/usa/"><span itemprop="keywords">United States</span></a></li><li><a href="https://thediplomat.com/tag/ccp-influence-operations/"><span itemprop="keywords">CCP influence operations</span></a></li><li><a href="https://thediplomat.com/tag/china-subnational-diplomacy/"><span itemprop="keywords">China subnational diplomacy</span></a></li><li><a href="https://thediplomat.com/tag/new-york-state-legislature/"><span itemprop="keywords">New York State Legislature</span></a></li><li><a href="https://thediplomat.com/tag/subnational-diplomacy/"><span itemprop="keywords">subnational diplomacy</span></a></li><li><a href="https://thediplomat.com/tag/u-s-china-relations/"><span itemprop="keywords">U.S.-China Relations</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2021/11/joyful-reunions-as-malaysia-singapore-land-border-reopens/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Joyful Reunions as Malaysia-Singapore Land Border Reopens" title="Joyful Reunions as Malaysia-Singapore Land Border Reopens" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-144545.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-29-144545.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-144545.jpg" loading="lazy"></figure><h5>November 29, 2021</h5><h4>Joyful Reunions as Malaysia-Singapore Land Border Reopens</h4></a><a href="/2021/11/cambodia-bolts-into-its-new-normal/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Cambodia Bolts Into Its New Normal" title="Cambodia Bolts Into Its New Normal" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-26-132825.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-26-132825.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-26-132825.jpg" loading="lazy"></figure><h5>November 26, 2021</h5><h4>Cambodia Bolts Into Its New Normal</h4></a><a href="/2021/11/japans-new-pandemic-border-restrictions-disappoint-residents-stranded-abroad/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Japan&rsquo;s New Pandemic Border Restrictions Disappoint Residents Stranded Abroad" title="Japan&rsquo;s New Pandemic Border Restrictions Disappoint Residents Stranded Abroad" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-25-115537.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-25-115537.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-25-115537.jpg" loading="lazy"></figure><h5>November 25, 2021</h5><h4>Japan’s New Pandemic Border Restrictions Disappoint Residents Stranded Abroad</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2021/11/aukus-reception-in-the-indo-pacific/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="AUKUS&amp;#8217; Reception in the Indo-Pacific" title="AUKUS&amp;#8217; Reception in the Indo-Pacific" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-07-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-07-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-07-4.jpg" loading="lazy"></figure><h5>November 24, 2021</h5><h4>AUKUS&#8217; Reception in the Indo-Pacific</h4></a><a href="/2021/11/biden-xi-and-the-importance-of-guardrails-in-the-us-china-relationship/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Biden, Xi, and the Importance of Guardrails in the US-China Relationship" title="Biden, Xi, and the Importance of Guardrails in the US-China Relationship" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-07-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-07-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-07-6.jpg" loading="lazy"></figure><h5>November 20, 2021</h5><h4>Biden, Xi, and the Importance of Guardrails in the US-China Relationship</h4></a><a href="/2021/11/afghanistan-then-and-now/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Afghanistan, Then and Now" title="Afghanistan, Then and Now" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-12-173901.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-12-173901.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-12-173901.jpg" loading="lazy"></figure><h5>November 13, 2021</h5><h4>Afghanistan, Then and Now</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2021/11/chinas-bri-lending-385-billion-in-hidden-debts/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="China&rsquo;s BRI Lending: $385 Billion in &lsquo;Hidden Debts&rsquo;" title="China&rsquo;s BRI Lending: $385 Billion in &lsquo;Hidden Debts&rsquo;" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2017/04/sizes/thumbnail/thediplomat.com-china-1184107_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/04/sizes/td-list-s-2/thediplomat.com-china-1184107_1280.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2017/04/sizes/thumbnail/thediplomat.com-china-1184107_1280.jpg" loading="lazy"></figure><h5>November 29, 2021</h5><h4>China’s BRI Lending: $385 Billion in ‘Hidden Debts’</h4><h6>By <span>Mercy A. Kuo</span></h6><div>Insights from Brad Parks.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2021/11/southeast-asias-renewable-energy-puzzle/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Southeast Asia&rsquo;s Renewable Energy Puzzle" title="Southeast Asia&rsquo;s Renewable Energy Puzzle" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-27-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-27-5.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-27-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 01, 2021</h5><h4>Southeast Asia’s Renewable Energy Puzzle</h4></a><a href="/2021/11/sustainability-and-survival-north-koreas-struggle-with-climate-change/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Sustainability and Survival: North Korea&rsquo;s Struggle With Climate Change" title="Sustainability and Survival: North Korea&rsquo;s Struggle With Climate Change" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-27-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-27-6.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-27-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 01, 2021</h5><h4>Sustainability and Survival: North Korea’s Struggle With Climate Change</h4></a><a href="/2021/11/how-the-pacific-protects-its-fisheries/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="How the Pacific Protects Its Fisheries" title="How the Pacific Protects Its Fisheries" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-27-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-27-8.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-27-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 01, 2021</h5><h4>How the Pacific Protects Its Fisheries</h4></a><a href="/2021/11/the-indus-waters-treaty-india-and-pakistans-water-divorce/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="The Indus Waters Treaty: India and Pakistan&rsquo;s Water Divorce" title="The Indus Waters Treaty: India and Pakistan&rsquo;s Water Divorce" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-27-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-27-7.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-27-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 01, 2021</h5><h4>The Indus Waters Treaty: India and Pakistan’s Water Divorce</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_18_37_1785_29248_40899_48052_51867_55189_55190 --><a href="/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Subnational Influence at Work in the New York State Legislature" title="China&rsquo;s Subnational Influence at Work in the New York State Legislature" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-24-134906.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-24-134906.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-24-134906.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-24-134906.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-24-134906.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 29, 2021</h5><h4>China’s Subnational Influence at Work in the New York State Legislature</h4><h6>By <span>Flora Yan</span></h6><div>The New York State Legislature has developed a special relationship with Beijing. </div></a><a href="/2021/11/chinese-people-think-china-is-popular-overseas-americans-disagree/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Chinese People Think China Is Popular Overseas. Americans Disagree." title="Chinese People Think China Is Popular Overseas. Americans Disagree." data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-crowd.jpg 138w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-s-2/thediplomat-china-flag-crowd.jpg 276w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-m-1/thediplomat-china-flag-crowd.jpg 219w, https://thediplomat.com/wp-content/uploads/2019/03/sizes/td-list-m-2/thediplomat-china-flag-crowd.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2019/03/sizes/thumbnail/thediplomat-china-flag-crowd.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 04, 2021</h5><h4>Chinese People Think China Is Popular Overseas. Americans Disagree.</h4><h6>By <span>Brian Wong</span></h6><div>The widening perception gap between the Chinese and Western publics points to long-term divergence. </div></a><p class="td-br td-br--2"></p><a href="/2021/10/china-us-meeting-in-zurich-paves-the-way-for-a-biden-xi-virtual-summit/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China-US Meeting in Zurich Paves the Way for a Biden-Xi Virtual Summit" title="China-US Meeting in Zurich Paves the Way for a Biden-Xi Virtual Summit" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-07-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-07-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-1/thediplomat_2021-10-07-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-2/thediplomat_2021-10-07-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-07-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 07, 2021</h5><h4>China-US Meeting in Zurich Paves the Way for a Biden-Xi Virtual Summit</h4><h6>By <span>Shannon Tiezzi</span></h6><div>National Security Advisor Jake Sullivan's meeting with Yang Jiechi, China's top foreign policy official, was noticeably milder than their first talks.</div></a><a href="/2021/10/what-does-meng-wanzhous-release-mean-for-china-us-relations/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Does Meng Wanzhou&rsquo;s Release Mean for China-US Relations?" title="What Does Meng Wanzhou&rsquo;s Release Mean for China-US Relations?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-04-2.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-04-2.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-1/thediplomat_2021-10-04-2.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-2/thediplomat_2021-10-04-2.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-04-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 04, 2021</h5><h4>What Does Meng Wanzhou’s Release Mean for China-US Relations?</h4><h6>By <span>Dingding Chen</span></h6><div>In the short run, the relationship might become warmer, but the long-term technology competition is going to be tough.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2021/11/indonesia-is-reopening-but-balis-tourists-havent-returned/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indonesia Is Reopening, But Bali&rsquo;s Tourists Haven&rsquo;t Returned" title="Indonesia Is Reopening, But Bali&rsquo;s Tourists Haven&rsquo;t Returned" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-18-191858.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-18-191858.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-18-191858.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-18-191858.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-18-191858.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 19, 2021</h5><h4>Indonesia Is Reopening, But Bali’s Tourists Haven’t Returned</h4><h6>By <span>Dave Smith</span></h6><div>Quarantine, confusion, and red tape dash hopes of tourism reboot in Bali.</div></a><a href="/2021/11/in-numbers-the-china-pakistan-economic-corridor/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="In Numbers: The China-Pakistan Economic Corridor" title="In Numbers: The China-Pakistan Economic Corridor" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-17-071936.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-17-071936.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-17-071936.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-17-071936.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-17-071936.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 17, 2021</h5><h4>In Numbers: The China-Pakistan Economic Corridor</h4><h6>By <span>Diplomat Risk Intelligence</span></h6><div>A new DRI report situates the marquee Belt and Road Initiative project within the overall state of Pakistan’s economy.</div></a><p class="td-br td-br--2"></p><a href="/2021/11/across-southeast-asia-countries-reopen-borders-in-time-for-holidays/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Across Southeast Asia, Countries Reopen Borders In Time For Holidays" title="Across Southeast Asia, Countries Reopen Borders In Time For Holidays" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-15-163536.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-15-163536.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-15-163536.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-15-163536.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-15-163536.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 16, 2021</h5><h4>Across Southeast Asia, Countries Reopen Borders In Time For Holidays</h4><h6>By <span>Alifah Zainuddin</span></h6><div>Southeast Asian countries are taking a cautious approach to restart tourism.</div></a><a href="/2021/11/the-threat-of-a-sino-russian-fleet-circumnavigating-japan/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Threat of a Sino-Russian Fleet Circumnavigating Japan" title="The Threat of a Sino-Russian Fleet Circumnavigating Japan" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-14-023703.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-14-023703.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-14-023703.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-14-023703.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-14-023703.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 14, 2021</h5><h4>The Threat of a Sino-Russian Fleet Circumnavigating Japan</h4><h6>By <span>KOTANI Tetsuo</span></h6><div>How should Japan respond?</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2021/11/foreign-intervention-complicates-solomon-islands-unrest/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Foreign Intervention Complicates Solomon Islands Unrest" title="Foreign Intervention Complicates Solomon Islands Unrest" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-131958.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-29-131958.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-29-131958.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-29-131958.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-131958.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 29, 2021</h5><h4>Foreign Intervention Complicates Solomon Islands Unrest</h4><h6>By <span>Cleo Paskal</span></h6><div>The problem was sparked by perceived CCP interference. It can’t be solved by Australia taking a similarly heavy hand.</div></a><a href="/2021/11/indias-road-to-net-zero/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India&rsquo;s Road to Net-Zero" title="India&rsquo;s Road to Net-Zero" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-26-141303.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-26-141303.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-26-141303.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-26-141303.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-26-141303.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 26, 2021</h5><h4>India’s Road to Net-Zero</h4><h6>By <span>Jitendra Bisht</span> and <span>Soumya Singhal</span></h6><div>India’s aspirational climate action policies fit into a general pattern of incremental progress at the global level that lacks the collective sense of urgency required.</div></a><p class="td-br td-br--2"></p><a href="/2021/11/japan-approves-record-extra-defense-budget/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Japan Approves Record Extra Defense Budget&nbsp;" title="Japan Approves Record Extra Defense Budget&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-26-123737.jpeg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-26-123737.jpeg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-26-123737.jpeg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-26-123737.jpeg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-26-123737.jpeg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 26, 2021</h5><h4>Japan Approves Record Extra Defense Budget </h4><h6>By <span>Kosuke Takahashi</span></h6><div>Amid growing threats in East Asia, the Japanese cabinet approved a record extra budget for defense appropriations.</div></a><a href="/2021/11/chinas-evolving-food-security-strategy/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&amp;#8217;s Evolving Food Security Strategy" title="China&amp;#8217;s Evolving Food Security Strategy" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-24-182313.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-24-182313.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-24-182313.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-24-182313.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-24-182313.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 25, 2021</h5><h4>China&#8217;s Evolving Food Security Strategy</h4><h6>By <span>Genevieve Donnellon-May</span> and <span>Mark Wang</span></h6><div>China’s food security is part of its new national security strategy in the new “dual circulation” era.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2021/11/indonesia-and-the-papua-issue-resolution-increasingly-unlikely/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Indonesia and the Papua Issue: Resolution Increasingly Unlikely" title="Indonesia and the Papua Issue: Resolution Increasingly Unlikely" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-160516.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-29-160516.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-29-160516.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-29-160516.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-160516.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 30, 2021</h5><h4>Indonesia and the Papua Issue: Resolution Increasingly Unlikely</h4><h6>By <span>Uday Bakhshi</span></h6><div>With a more violent armed separatist organization being active, and Jakarta’s reticence to win hearts and minds, the avenues for reconciliation are decreasing.</div></a><a href="/2021/11/joyful-reunions-as-malaysia-singapore-land-border-reopens/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Joyful Reunions as Malaysia-Singapore Land Border Reopens" title="Joyful Reunions as Malaysia-Singapore Land Border Reopens" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-144545.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-29-144545.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-29-144545.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-29-144545.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-144545.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 29, 2021</h5><h4>Joyful Reunions as Malaysia-Singapore Land Border Reopens</h4><h6>By <span>Syawalludin Zain </span></h6><div>The Causeway Bridge between Singapore and Malaysia was one of the world's busiest land borders before the pandemic struck. </div></a><p class="td-br td-br--2"></p><a href="/2021/11/cambodian-prince-and-politician-norodom-ranariddh-dies-at-77/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Cambodian Prince and Politician Norodom Ranariddh Dies at 77" title="Cambodian Prince and Politician Norodom Ranariddh Dies at 77" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-145229.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-29-145229.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-29-145229.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-29-145229.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-29-145229.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 29, 2021</h5><h4>Cambodian Prince and Politician Norodom Ranariddh Dies at 77</h4><h6>By <span>Sopheng Cheang</span></h6><div>Ranariddh took over leadership of Funcinpec, converted it into a royalist party and won elections in 1993. But he was overthrown in 1996 by Hun Sen.</div></a><a href="/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Subnational Influence at Work in the New York State Legislature" title="China&rsquo;s Subnational Influence at Work in the New York State Legislature" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-24-134906.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-s-2/thediplomat_2021-11-24-134906.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-1/thediplomat_2021-11-24-134906.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/11/sizes/td-list-m-2/thediplomat_2021-11-24-134906.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/11/sizes/thumbnail/thediplomat_2021-11-24-134906.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 29, 2021</h5><h4>China’s Subnational Influence at Work in the New York State Legislature</h4><h6>By <span>Flora Yan</span></h6><div>The New York State Legislature has developed a special relationship with Beijing. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                        <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-MmrfUh8ZbWHrh3Jaw2q" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_84_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_84_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_84_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_84_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_84_cover.jpg" alt="India and Pakistan’s Water Divorce" title="India and Pakistan’s Water Divorce" loading="lazy">    </figure>
    <div class="td-post">
        <h5>November 2021</h5>
        <h4>India and Pakistan’s Water Divorce</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2021 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature/ -->
<!-- Cache File Path:               /cache/comet-cache-2021/cache/https/thediplomat-com/2021/11/chinas-subnational-influence-at-work-in-the-new-york-state-legislature.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Nov 29th, 2021 @ 6:55 pm UTC -->
<!-- Cache File Generated In:       0.39888 seconds -->

<!-- Cache File Expires On:         Nov 29th, 2021 @ 9:55 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Nov 29th, 2021 @ 9:55 pm UTC -->

<!-- Loaded via Cache On:    Nov 29th, 2021 @ 6:58 pm UTC -->
<!-- Loaded via Cache In:    0.00292 seconds -->