<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China Adds Science Lab to Its Orbiting Space Station"><meta property="twitter:title" content="China Adds Science Lab to Its Orbiting Space Station"><meta name="description" content="The 23-ton Wentian laboratory is designed for science and biology experiments."><meta property="og:description" content="The 23-ton Wentian laboratory is designed for science and biology experiments."><meta property="twitter:description" content="The 23-ton Wentian laboratory is designed for science and biology experiments."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-story-s-2/thediplomat_2022-07-25-143057.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-story-s-2/thediplomat_2022-07-25-143057.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/"><meta property="og:url" content="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/"><meta property="twitter:url" content="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/"><meta name="keywords" content="Security,East Asia,China,China space program,China space station,Tiangong space station,Wentian space lab"/><meta name="news_keywords" content="Security,East Asia,China,China space program,China space station,Tiangong space station,Wentian space lab"/><meta property="article:tag" content="Security"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China space program"/><meta property="article:tag" content="China space station"/><meta property="article:tag" content="Tiangong space station"/><meta property="article:tag" content="Wentian space lab"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China Adds Science Lab to Its Orbiting Space Station &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20220505/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());             var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-226141 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-N5DvH7MH7uYiSHPSAgi" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_92_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_92_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_92_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_92_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_92_cover.jpg" alt="India’s Energy-Environment Catch-22" title="India’s Energy-Environment Catch-22">    </figure>
    <div class="td-post">
        <h5>July 2022</h5>
        <h4>India’s Energy-Environment Catch-22</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China Adds Science Lab to Its Orbiting Space Station</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China Adds Science Lab to Its Orbiting Space Station" data-url="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China Adds Science Lab to Its Orbiting Space Station @Diplomat_APAC" data-url="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China Adds Science Lab to Its Orbiting Space Station" data-url="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2022/07/previewing-taiwans-2022-midterm-elections/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Previewing Taiwan&rsquo;s 2022 Midterm Elections" title="Previewing Taiwan&rsquo;s 2022 Midterm Elections" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-22-181228.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-22-181228.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-22-181228.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Previewing Taiwan’s 2022 Midterm Elections</h4></a></div><div class="swiper-slide"><a href="/2022/07/is-pakistan-the-next-sri-lanka/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Is Pakistan the Next Sri Lanka?" title="Is Pakistan the Next Sri Lanka?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-22-150320.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-22-150320.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-22-150320.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>Is Pakistan the Next Sri Lanka?</h4></a></div><div class="swiper-slide"><a href="/2022/07/chinas-poor-global-image-is-undermining-its-strategic-goals/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&amp;#8217;s Poor Global Image Is Undermining Its Strategic Goals" title="China&amp;#8217;s Poor Global Image Is Undermining Its Strategic Goals" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-22-014058.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-22-014058.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-22-014058.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>China&#8217;s Poor Global Image Is Undermining Its Strategic Goals</h4></a></div><div class="swiper-slide"><a href="/2022/07/understanding-the-talibans-war-on-women/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Understanding the Taliban&rsquo;s War on Women&nbsp;" title="Understanding the Taliban&rsquo;s War on Women&nbsp;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-20-203650.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-20-203650.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-20-203650.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Understanding the Taliban’s War on Women </h4></a></div><div class="swiper-slide"><a href="/2022/07/china-won-over-southeast-asia-during-the-pandemic/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China Won Over Southeast Asia During the Pandemic" title="China Won Over Southeast Asia During the Pandemic" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-19-181027.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-19-181027.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-19-181027.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>China Won Over Southeast Asia During the Pandemic</h4></a></div><div class="swiper-slide"><a href="/2022/07/from-prison-kazakh-journalist-makhambet-abzhan-explains-his-case/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Exclusive: From Prison, Kazakh Journalist Makhambet Abzhan Explains His Case" title="Exclusive: From Prison, Kazakh Journalist Makhambet Abzhan Explains His Case" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-19-125845.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-19-125845.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-19-125845.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Exclusive: From Prison, Kazakh Journalist Makhambet Abzhan Explains His Case</h4></a></div><div class="swiper-slide"><a href="/2022/07/chinas-zero-covid-policy-is-hurting-its-semiconductor-dreams/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&rsquo;s &lsquo;Zero COVID&rsquo; Policy Is Hurting Its Semiconductor Dreams" title="China&rsquo;s &lsquo;Zero COVID&rsquo; Policy Is Hurting Its Semiconductor Dreams" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-18-122428.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-18-122428.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-18-122428.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>China’s ‘Zero COVID’ Policy Is Hurting Its Semiconductor Dreams</h4></a></div><div class="swiper-slide"><a href="/2022/07/china-climate-dominate-pacific-islands-forum-meeting/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China, Climate Dominate Pacific Islands Forum Meeting" title="China, Climate Dominate Pacific Islands Forum Meeting" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-15-173456.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-15-173456.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-15-173456.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>China, Climate Dominate Pacific Islands Forum Meeting</h4></a></div><div class="swiper-slide"><a href="/2022/07/propaganda-takes-a-worrying-turn-on-the-korean-peninsula/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Propaganda Takes a Worrying Turn on the Korean Peninsula" title="Propaganda Takes a Worrying Turn on the Korean Peninsula" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-14-181037.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-14-181037.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-14-181037.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Propaganda Takes a Worrying Turn on the Korean Peninsula</h4></a></div><div class="swiper-slide"><a href="/2022/07/the-ukraine-war-is-remaking-global-space-cooperation/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Ukraine War Is Remaking Global Space Cooperation" title="The Ukraine War Is Remaking Global Space Cooperation" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-13-172604.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-13-172604.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-13-172604.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>The Ukraine War Is Remaking Global Space Cooperation</h4></a></div><div class="swiper-slide"><a href="/2022/07/who-gets-to-speak-for-migrant-workers-in-singapore/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Who Gets to Speak for Migrant Workers in Singapore?" title="Who Gets to Speak for Migrant Workers in Singapore?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-13-022313.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-13-022313.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-13-022313.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Who Gets to Speak for Migrant Workers in Singapore?</h4></a></div><div class="swiper-slide"><a href="/2022/07/the-rajapaksa-regime-is-gone-what-next-for-sri-lanka/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Rajapaksa Regime Is Gone. What Next for Sri Lanka?" title="The Rajapaksa Regime Is Gone. What Next for Sri Lanka?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-11-180810.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-2/thediplomat_2022-07-11-180810.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-xs-1/thediplomat_2022-07-11-180810.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>The Rajapaksa Regime Is Gone. What Next for Sri Lanka?</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/security/" class="td-secondary">Security</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China Adds Science Lab to Its Orbiting Space Station                    </h1>
					<div id="td-lead" itemprop="description"><p>The 23-ton Wentian laboratory is designed for science and biology experiments.</p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <a href="https://thediplomat.com/authors/associated-press/" itemprop="author" itemscope itemtype="http://schema.org/Person"><spanitemprop="name">Associated Press</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">July 25, 2022</span>
            <meta itemprop="dateModified"
                  content="2022-07-25T23:31:30Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="China Adds Science Lab to Its Orbiting Space Station" data-url="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="China Adds Science Lab to Its Orbiting Space Station @Diplomat_APAC"
             data-url="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="China Adds Science Lab to Its Orbiting Space Station" data-url="https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-story-s-2/thediplomat_2022-07-25-143057.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China Adds Science Lab to Its Orbiting Space Station" title="China Adds Science Lab to Its Orbiting Space Station" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-story-s-1/thediplomat_2022-07-25-143057.jpg 300w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-story-s-2/thediplomat_2022-07-25-143057.jpg 600w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/medium/thediplomat_2022-07-25-143057.jpg 462w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/large/thediplomat_2022-07-25-143057.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-story-s-1/thediplomat_2022-07-25-143057.jpg"></div><figcaption class="td-caption" itemprop="description"><p>In this photo released by Xinhua News Agency, the Long March 5B Y3 carrier rocket, carrying Wentian lab module blasts off from the Wenchang Space Launch Center in Wenchang in southern China&#8217;s Hainan Province Sunday, July 24, 2022. </p>
<span>Credit: Li Gang/Xinhua via AP</span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>China added a laboratory to its permanent orbiting space station Monday as it moves toward completing the structure in coming months.</p><p>The Wentian laboratory was launched from the Wenchang space base on the tropical island province of Hainan on Sunday with a large crowd of amateur photographers and space enthusiasts watching.</p><p>After 13 hours of flight, it successfully docked with the Tianhe living area of the Tiangong space station at 3:13 a.m. Monday (1913 GMT), according to the China Manned Space Agency.</p><p>Photos distributed by Xinhua News Agency later showed the three astronauts inside the expanded space station.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>The 23-ton Wentian laboratory is designed for science and biology experiments and is heavier than any other single-module spacecraft currently in space, according to the state-owned Global Times.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>Three astronauts who started their six-month mission aboard the space station last month oversaw the Wentian’s arrival and docking.</p><p>A second laboratory segment, the Mengtian, is due to be launched in October and will complete the space station.</p><p>A Long March 5B-Y3 rocket, China’s most powerful, carried the laboratory module in the third such launch since the Chinese space station entered its construction phase. It was preceded by the Tianzhou-class cargo spacecraft and the Shenzhou-14 crewed spacecraft.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>China’s space program is run by the ruling Communist Party’s military wing, the People’s Liberation Army, and has largely proceeded with the Tiangong program without other nations’ assistance. The U.S. excluded China from the International Space Station because of its military ties.</p><p>China launched its first astronaut into orbit in 2003, making it only the third country to do so on its own after the former Soviet Union and the U.S. Its space program has landed robot rovers on the moon and placed one on Mars last year. China has also returned lunar samples and officials have discussed a possible crewed mission to the moon.</p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><h5>Guest Author</h5><h4 style="padding-bottom: 0;">Associated Press</h4><div style="padding-top: 0;">The Associated Press reported from Beijing, China.</div><a class="td-post__more" href="https://thediplomat.com/authors/associated-press/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/security/"><span itemprop="keywords">Security</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china-space-program/"><span itemprop="keywords">China space program</span></a></li><li><a href="https://thediplomat.com/tag/china-space-station/"><span itemprop="keywords">China space station</span></a></li><li><a href="https://thediplomat.com/tag/tiangong-space-station/"><span itemprop="keywords">Tiangong space station</span></a></li><li><a href="https://thediplomat.com/tag/wentian-space-lab/"><span itemprop="keywords">Wentian space lab</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2022/07/breaking-down-north-koreas-covid-strategy/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Breaking Down North Korea&rsquo;s COVID Strategy" title="Breaking Down North Korea&rsquo;s COVID Strategy" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/05/sizes/thumbnail/thediplomat_2022-05-12-124059.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/05/sizes/td-list-s-2/thediplomat_2022-05-12-124059.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/05/sizes/thumbnail/thediplomat_2022-05-12-124059.jpg" loading="lazy"></figure><h5>July 22, 2022</h5><h4>Breaking Down North Korea’s COVID Strategy</h4></a><a href="/2022/07/new-coronavirus-mutant-raises-concerns-in-india-and-beyond/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="New Coronavirus Mutant Raises Concerns in India and Beyond" title="New Coronavirus Mutant Raises Concerns in India and Beyond" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/05/sizes/thumbnail/thediplomat_2022-05-17-122956.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/05/sizes/td-list-s-2/thediplomat_2022-05-17-122956.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/05/sizes/thumbnail/thediplomat_2022-05-17-122956.jpg" loading="lazy"></figure><h5>July 11, 2022</h5><h4>New Coronavirus Mutant Raises Concerns in India and Beyond</h4></a><a href="/2022/06/chinas-fragmented-authoritarianism-during-the-covid-19-pandemic/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="China&rsquo;s &lsquo;Fragmented Authoritar&amp;shy;ianism&rsquo; During the COVID-19 Pandemic" title="China&rsquo;s &lsquo;Fragmented Authoritar&amp;shy;ianism&rsquo; During the COVID-19 Pandemic" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-15-165237.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-s-2/thediplomat_2022-03-15-165237.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-15-165237.jpg" loading="lazy"></figure><h5>June 25, 2022</h5><h4>China’s ‘Fragmented Authoritar&shy;ianism’ During the COVID-19 Pandemic</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2022/07/sri-lankas-future-may-not-be-all-that-bleak/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Sri Lanka&rsquo;s Future May Not Be All That Bleak" title="Sri Lanka&rsquo;s Future May Not Be All That Bleak" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-19-225216.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-19-225216.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-19-225216.jpg" loading="lazy"></figure><h5>July 20, 2022</h5><h4>Sri Lanka’s Future May Not Be All That Bleak</h4></a><a href="/2022/07/shinzo-abes-enduring-legacy-on-geopolitics-in-asia/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Abe Shinzo&rsquo;s Enduring Legacy on Geopolitics in Asia" title="Abe Shinzo&rsquo;s Enduring Legacy on Geopolitics in Asia" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-12-223842.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-12-223842.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-12-223842.jpg" loading="lazy"></figure><h5>July 19, 2022</h5><h4>Abe Shinzo’s Enduring Legacy on Geopolitics in Asia</h4></a><a href="/2022/07/an-american-artist-who-stayed-behind-in-myanmar/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="An American Artist Who Stayed Behind in Myanmar" title="An American Artist Who Stayed Behind in Myanmar" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-10-211311.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-10-211311.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-10-211311.jpg" loading="lazy"></figure><h5>July 11, 2022</h5><h4>An American Artist Who Stayed Behind in Myanmar</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2022/07/chinas-nascent-green-hydrogen-sector/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="China&rsquo;s Nascent Green Hydrogen Sector" title="China&rsquo;s Nascent Green Hydrogen Sector" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-124512.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-25-124512.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-124512.jpg" loading="lazy"></figure><h5>July 25, 2022</h5><h4>China’s Nascent Green Hydrogen Sector</h4><h6>By <span>Mercy A. Kuo</span></h6><div>Insights from Nis Grünberg.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2022/06/a-counterrevolution-in-the-philippines-marcos-2-0/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="A Counter&amp;shy;revolution in the Philippines: Marcos 2.0" title="A Counter&amp;shy;revolution in the Philippines: Marcos 2.0" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-28-172325.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/06/sizes/td-list-s-2/thediplomat_2022-06-28-172325.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-28-172325.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 01, 2022</h5><h4>A Counter&shy;revolution in the Philippines: Marcos 2.0</h4></a><a href="/2022/06/is-there-a-new-kazakhstan/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Is There a New Kazakhstan?" title="Is There a New Kazakhstan?" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-28-172301.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/06/sizes/td-list-s-2/thediplomat_2022-06-28-172301.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-28-172301.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 01, 2022</h5><h4>Is There a New Kazakhstan?</h4></a><a href="/2022/06/is-anyone-listening-to-the-pacific-islands/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Is Anyone Listening to the Pacific Islands?" title="Is Anyone Listening to the Pacific Islands?" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-28-172333.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/06/sizes/td-list-s-2/thediplomat_2022-06-28-172333.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-28-172333.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 01, 2022</h5><h4>Is Anyone Listening to the Pacific Islands?</h4></a><a href="/2022/06/indias-energy-environment-catch-22/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="India&rsquo;s Energy-Environment Catch-22" title="India&rsquo;s Energy-Environment Catch-22" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-28-172305.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/06/sizes/td-list-s-2/thediplomat_2022-06-28-172305.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/06/sizes/thumbnail/thediplomat_2022-06-28-172305.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 01, 2022</h5><h4>India’s Energy-Environment Catch-22</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:related:terms_6_37_7321_11354_29245_29248_53669_57018 --><a href="/2021/10/chinas-shenzhou-13-mission-and-its-long-term-impact/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Shenzhou 13 Mission and Its Long-Term Impact" title="China&rsquo;s Shenzhou 13 Mission and Its Long-Term Impact" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-19-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-19-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-1/thediplomat_2021-10-19-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-2/thediplomat_2021-10-19-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-19-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 20, 2021</h5><h4>China’s Shenzhou 13 Mission and Its Long-Term Impact</h4><h6>By <span>Namrata Goswami</span></h6><div>With three astronauts set to spend six months on China’s space station, this is China’s most ambitious human space mission to date.</div></a><a href="/2021/10/ahead-of-latest-mission-china-renews-space-cooperation-vow/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Ahead of Latest Mission, China Renews Space Cooperation Vow" title="Ahead of Latest Mission, China Renews Space Cooperation Vow" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-15-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-15-8.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-1/thediplomat_2021-10-15-8.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-2/thediplomat_2021-10-15-8.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-15-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 16, 2021</h5><h4>Ahead of Latest Mission, China Renews Space Cooperation Vow</h4><h6>By <span>Associated Press</span></h6><div>China is sending three astronauts to spend six months aboard its space station – which it built after being excluded from the ISS.</div></a><p class="td-br td-br--2"></p><a href="/2021/06/rocket-on-pad-china-ready-to-send-first-crew-to-space-station/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Rocket on Pad, China Ready to Send First Crew to Space Station" title="Rocket on Pad, China Ready to Send First Crew to Space Station" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-10-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-10-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-10-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-10-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-10-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 11, 2021</h5><h4>Rocket on Pad, China Ready to Send First Crew to Space Station</h4><h6>By <span>Associated Press</span></h6><div>Three astronauts will blast off next week to spend three months on China’s new Tianhe space station.</div></a><a href="/2021/05/china-moves-toward-a-permanent-space-presence/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Moves Toward a Permanent Space Presence" title="China Moves Toward a Permanent Space Presence" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-04-30-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-s-2/thediplomat-2021-04-30-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-m-1/thediplomat-2021-04-30-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-m-2/thediplomat-2021-04-30-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-04-30-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>May 01, 2021</h5><h4>China Moves Toward a Permanent Space Presence</h4><h6>By <span>Namrata Goswami</span></h6><div>The launch of the first piece of China's space station is a big step toward achieving a long-standing goal.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2022/07/is-pakistan-the-next-sri-lanka/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Is Pakistan the Next Sri Lanka?" title="Is Pakistan the Next Sri Lanka?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-150320.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-22-150320.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-22-150320.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-22-150320.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-150320.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 23, 2022</h5><h4>Is Pakistan the Next Sri Lanka?</h4><h6>By <span>Muhammad Akbar Notezai</span></h6><div>Pakistan’s own economic crisis has sparked worried comparisons to the disaster unfolding in nearby Sri Lanka.</div></a><a href="/2022/07/chinas-poor-global-image-is-undermining-its-strategic-goals/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&amp;#8217;s Poor Global Image Is Undermining Its Strategic Goals" title="China&amp;#8217;s Poor Global Image Is Undermining Its Strategic Goals" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-014058.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-22-014058.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-22-014058.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-22-014058.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-014058.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 22, 2022</h5><h4>China&#8217;s Poor Global Image Is Undermining Its Strategic Goals</h4><h6>By <span>Joshua Kurlantzick</span></h6><div>From Europe and North America to the Global South, trust in Beijing has rapidly deteriorated over the past few years.</div></a><p class="td-br td-br--2"></p><a href="/2022/07/4-ways-north-korea-can-counter-the-f-35/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="4 Ways North Korea Can Counter the F-35" title="4 Ways North Korea Can Counter the F-35" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-19-144704.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-19-144704.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-19-144704.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-19-144704.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-19-144704.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 19, 2022</h5><h4>4 Ways North Korea Can Counter the F-35</h4><h6>By <span>A.B. Abrams</span></h6><div>North Korea’s air force is certainly not up to the task, so Pyongyang will look to asymmetric alternatives.</div></a><a href="/2022/07/duwa-lashi-la-on-the-state-of-myanmars-resistance/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Duwa Lashi La on the State of Myanmar&amp;#8217;s Resistance" title="Duwa Lashi La on the State of Myanmar&amp;#8217;s Resistance" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-19-022012.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-19-022012.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-19-022012.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-19-022012.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-19-022012.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 19, 2022</h5><h4>Duwa Lashi La on the State of Myanmar&#8217;s Resistance</h4><h6>By <span>Sebastian Strangio</span></h6><div>“Despite the challenges, I have never seen a more promising time for our people to find common ground.”</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2022/07/previewing-taiwans-2022-midterm-elections/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Previewing Taiwan&rsquo;s 2022 Midterm Elections" title="Previewing Taiwan&rsquo;s 2022 Midterm Elections" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-181228.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-22-181228.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-22-181228.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-22-181228.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-181228.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 25, 2022</h5><h4>Previewing Taiwan’s 2022 Midterm Elections</h4><h6>By <span>Brian Hioe</span> and <span>Lev Nachman</span></h6><div>The November 26 midterm races are the DPP’s to lose.</div></a><a href="/2022/07/is-pakistan-the-next-sri-lanka/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Is Pakistan the Next Sri Lanka?" title="Is Pakistan the Next Sri Lanka?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-150320.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-22-150320.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-22-150320.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-22-150320.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-150320.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 23, 2022</h5><h4>Is Pakistan the Next Sri Lanka?</h4><h6>By <span>Muhammad Akbar Notezai</span></h6><div>Pakistan’s own economic crisis has sparked worried comparisons to the disaster unfolding in nearby Sri Lanka.</div></a><p class="td-br td-br--2"></p><a href="/2022/07/chinas-poor-global-image-is-undermining-its-strategic-goals/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&amp;#8217;s Poor Global Image Is Undermining Its Strategic Goals" title="China&amp;#8217;s Poor Global Image Is Undermining Its Strategic Goals" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-014058.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-22-014058.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-22-014058.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-22-014058.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-22-014058.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 22, 2022</h5><h4>China&#8217;s Poor Global Image Is Undermining Its Strategic Goals</h4><h6>By <span>Joshua Kurlantzick</span></h6><div>From Europe and North America to the Global South, trust in Beijing has rapidly deteriorated over the past few years.</div></a><a href="/2022/07/understanding-the-talibans-war-on-women/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Understanding the Taliban&rsquo;s War on Women&nbsp;" title="Understanding the Taliban&rsquo;s War on Women&nbsp;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-20-203650.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-20-203650.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-20-203650.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-20-203650.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-20-203650.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 21, 2022</h5><h4>Understanding the Taliban’s War on Women </h4><h6>By <span>Ezzatullah Mehrdad</span></h6><div>The Taliban’s regressive ideology lies at the heart of its political program. It was naive to believe the group would ever give it up.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2022/07/china-is-not-russia-taiwan-is-not-ukraine/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Is Not Russia; Taiwan Is Not Ukraine" title="China Is Not Russia; Taiwan Is Not Ukraine" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-12-5.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-s-2/thediplomat_2021-10-12-5.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-1/thediplomat_2021-10-12-5.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/10/sizes/td-list-m-2/thediplomat_2021-10-12-5.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/10/sizes/thumbnail/thediplomat_2021-10-12-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 25, 2022</h5><h4>China Is Not Russia; Taiwan Is Not Ukraine</h4><h6>By <span>Tiejun Zhang</span></h6><div>The differences between each are stark enough that we can draw few useful parallels from the Ukraine War for Taiwan.</div></a><a href="/2022/07/new-research-raises-doubts-over-indian-governments-clean-ganga-mission/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="New Research Raises Doubts Over Indian Government&rsquo;s Clean Ganga Mission" title="New Research Raises Doubts Over Indian Government&rsquo;s Clean Ganga Mission" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-133422.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-25-133422.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-25-133422.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-25-133422.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-133422.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 25, 2022</h5><h4>New Research Raises Doubts Over Indian Government’s Clean Ganga Mission</h4><h6>By <span>Rajeev Bhattacharyya</span></h6><div>The study reveals that despite the implementation of several schemes for cleaning the Ganga River, its lower reaches remain the most polluted.</div></a><p class="td-br td-br--2"></p><a href="/2022/07/the-economic-effects-of-extreme-heat-in-china/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Economic Effects of Extreme Heat in China" title="The Economic Effects of Extreme Heat in China" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-123124.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-25-123124.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-25-123124.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-25-123124.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-123124.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 25, 2022</h5><h4>The Economic Effects of Extreme Heat in China</h4><h6>By <span>Sara Hsu</span></h6><div>Extreme heat is roiling China, challenging individuals and businesses in carrying out everyday activities.</div></a><a href="/2022/07/rocky-road-ahead-for-ranil-wickremesinghe/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Rocky Road Ahead for Ranil Wickremesinghe" title="Rocky Road Ahead for Ranil Wickremesinghe" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-104711.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-s-2/thediplomat_2022-07-25-104711.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-1/thediplomat_2022-07-25-104711.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/07/sizes/td-list-m-2/thediplomat_2022-07-25-104711.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/07/sizes/thumbnail/thediplomat_2022-07-25-104711.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 25, 2022</h5><h4>Rocky Road Ahead for Ranil Wickremesinghe</h4><h6>By <span>Rathindra Kuruwita</span></h6><div>The recently elected Sri Lankan president has started badly, by using troops to forcibly vacate protest sites in Colombo.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
	                                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-N5DvH7MH7uYiSHPSAgi" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_92_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_92_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_92_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_92_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_92_cover.jpg" alt="India’s Energy-Environment Catch-22" title="India’s Energy-Environment Catch-22" loading="lazy">    </figure>
    <div class="td-post">
        <h5>July 2022</h5>
        <h4>India’s Energy-Environment Catch-22</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/thediplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2022 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2022/07/china-adds-science-lab-to-its-orbiting-space-station/ -->
<!-- Cache File Path:               /cache/comet-cache-2021/cache/https/thediplomat-com/2022/07/china-adds-science-lab-to-its-orbiting-space-station.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jul 25th, 2022 @ 3:37 pm UTC -->
<!-- Cache File Generated In:       0.16809 seconds -->

<!-- Cache File Expires On:         Jul 25th, 2022 @ 4:36 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jul 25th, 2022 @ 4:36 pm UTC -->

<!-- Loaded via Cache On:    Jul 25th, 2022 @ 3:59 pm UTC -->
<!-- Loaded via Cache In:    0.00279 seconds -->