<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="China Virus Protests Hit Hong Kong After Mainland Rallies"><meta property="twitter:title" content="China Virus Protests Hit Hong Kong After Mainland Rallies"><meta name="description" content="In the biggest protests in over a year, around 100 Hong Kongers showed their support for protesters in mainland cities."><meta property="og:description" content="In the biggest protests in over a year, around 100 Hong Kongers showed their support for protesters in mainland cities."><meta property="twitter:description" content="In the biggest protests in over a year, around 100 Hong Kongers showed their support for protesters in mainland cities."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-story-s-2/thediplomat_2022-11-28-183226.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-story-s-2/thediplomat_2022-11-28-183226.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/"><meta property="og:url" content="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/"><meta property="twitter:url" content="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/"><meta name="keywords" content="Politics,East Asia,China,Hong Kong,China protests,China zero COVID protests,China zero-tolerance COVID policy,Hong Kong protests"/><meta name="news_keywords" content="Politics,East Asia,China,Hong Kong,China protests,China zero COVID protests,China zero-tolerance COVID policy,Hong Kong protests"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="Hong Kong"/><meta property="article:tag" content="China protests"/><meta property="article:tag" content="China zero COVID protests"/><meta property="article:tag" content="China zero-tolerance COVID policy"/><meta property="article:tag" content="Hong Kong protests"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>China Virus Protests Hit Hong Kong After Mainland Rallies &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20220505/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

<!-- Google Analytics (Legacy) -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-11999347-10', 'auto');
	    ga('send', 'pageview');
</script>
<!-- Google Analytics (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZQC7XC2J6L"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());
	gtag('config', 'G-ZQC7XC2J6L');</script>
<!-- Google Ads -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
		var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());         var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
        googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
        googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
        googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
        googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
        googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting('url', window.location.pathname);
        googletag.enableServices();
    });
</script></head>

<body class="post-template-default single single-post postid-233508 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                                        <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-NF9Kns1MFI8RDSY5oLz" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_96_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_96_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_96_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_96_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_96_cover.jpg" alt="Women’s Rights in Asia" title="Women’s Rights in Asia">    </figure>
    <div class="td-post">
        <h5>November 2022</h5>
        <h4>Women’s Rights in Asia</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>China Virus Protests Hit Hong Kong After Mainland Rallies</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="China Virus Protests Hit Hong Kong After Mainland Rallies" data-url="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="China Virus Protests Hit Hong Kong After Mainland Rallies @Diplomat_APAC" data-url="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="China Virus Protests Hit Hong Kong After Mainland Rallies" data-url="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2022/11/1-year-since-landmark-victory-indian-farmers-plan-to-revive-stir/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="1 Year Since Landmark Victory, Indian Farmers Plan to Revive Stir" title="1 Year Since Landmark Victory, Indian Farmers Plan to Revive Stir" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-28-133552.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-28-133552.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-28-133552.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>1 Year Since Landmark Victory, Indian Farmers Plan to Revive Stir</h4></a></div><div class="swiper-slide"><a href="/2022/11/in-malaysia-a-political-stalwart-bows-out/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="In Malaysia, a Political Stalwart Bows Out" title="In Malaysia, a Political Stalwart Bows Out" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-25-091932.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-25-091932.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-25-091932.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>In Malaysia, a Political Stalwart Bows Out</h4></a></div><div class="swiper-slide"><a href="/2022/11/the-precarious-state-of-the-mekong/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Precarious State of the Mekong" title="The Precarious State of the Mekong" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-23-155634.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-23-155634.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-23-155634.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>The Precarious State of the Mekong</h4></a></div><div class="swiper-slide"><a href="/2022/11/dawn-of-the-drone-age-in-central-asia/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Dawn of the Drone Age in Central Asia" title="Dawn of the Drone Age in Central Asia" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-23-125327.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-23-125327.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-23-125327.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Dawn of the Drone Age in Central Asia</h4></a></div><div class="swiper-slide"><a href="/2022/11/can-china-and-the-us-cooperate-on-climate-change-2/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Can China and the US Cooperate on Climate Change?" title="Can China and the US Cooperate on Climate Change?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-21-181005.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-21-181005.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-21-181005.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>Can China and the US Cooperate on Climate Change?</h4></a></div><div class="swiper-slide"><a href="/2022/11/takeaways-from-chinas-zhuhai-air-show-2022/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Takeaways From China&rsquo;s Zhuhai Air Show 2022" title="Takeaways From China&rsquo;s Zhuhai Air Show 2022" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-18-213753.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-18-213753.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-18-213753.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Takeaways From China’s Zhuhai Air Show 2022</h4></a></div><div class="swiper-slide"><a href="/2022/11/the-quiet-evolution-of-vietnams-digital-authoritarianism/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Quiet Evolution of Vietnam&rsquo;s Digital Authoritarianism" title="The Quiet Evolution of Vietnam&rsquo;s Digital Authoritarianism" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-18-093622.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-18-093622.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-18-093622.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>The Quiet Evolution of Vietnam’s Digital Authoritarianism</h4></a></div><div class="swiper-slide"><a href="/2022/11/the-mending-australia-china-relationship-powered-by-lithium/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Mending Australia-China Relationship: Powered by Lithium?" title="The Mending Australia-China Relationship: Powered by Lithium?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-15-153953.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-15-153953.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-15-153953.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Economy</h5><h4>The Mending Australia-China Relationship: Powered by Lithium?</h4></a></div><div class="swiper-slide"><a href="/2022/11/ahead-of-ge15-will-it-be-back-to-the-future-for-malaysian-politics/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Ahead of GE15, Will it Be Back to the Future for Malaysian Politics?" title="Ahead of GE15, Will it Be Back to the Future for Malaysian Politics?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-17-002058.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-17-002058.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-17-002058.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Ahead of GE15, Will it Be Back to the Future for Malaysian Politics?</h4></a></div><div class="swiper-slide"><a href="/2022/11/xi-jinpings-vision-for-artificial-intelligence-in-the-pla/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Xi Jinping&rsquo;s Vision for Artificial Intelligence in the PLA" title="Xi Jinping&rsquo;s Vision for Artificial Intelligence in the PLA" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-15-204722.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-15-204722.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-15-204722.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Xi Jinping’s Vision for Artificial Intelligence in the PLA</h4></a></div><div class="swiper-slide"><a href="/2022/11/irans-mass-protests-are-impacting-lives-in-pakistan/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Iran&rsquo;s Mass Protests Are Impacting Lives in Pakistan" title="Iran&rsquo;s Mass Protests Are Impacting Lives in Pakistan" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-14-185412.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-14-185412.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-14-185412.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Society</h5><h4>Iran’s Mass Protests Are Impacting Lives in Pakistan</h4></a></div><div class="swiper-slide"><a href="/2022/11/targeted-killings-spread-terror-in-rohingya-refugee-camps/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Targeted Killings Spread Terror in Rohingya Refugee Camps" title="Targeted Killings Spread Terror in Rohingya Refugee Camps" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-14-153947.jpg 58w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-2/thediplomat_2022-11-14-153947.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-xs-1/thediplomat_2022-11-14-153947.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Targeted Killings Spread Terror in Rohingya Refugee Camps</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/politics/" class="td-secondary">Politics</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						China Virus Protests Hit Hong Kong After Mainland Rallies                    </h1>
					<div id="td-lead" itemprop="description"><p>In the biggest protests in over a year, around 100 Hong Kongers showed their support for protesters in mainland cities.</p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <a href="https://thediplomat.com/authors/associated-press/" itemprop="author" itemscope itemtype="http://schema.org/Person"><spanitemprop="name">Kanis Leung and Zen Soo</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">November 29, 2022</span>
            <meta itemprop="dateModified"
                  content="2022-11-29T03:33:04Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="China Virus Protests Hit Hong Kong After Mainland Rallies" data-url="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="China Virus Protests Hit Hong Kong After Mainland Rallies @Diplomat_APAC"
             data-url="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="China Virus Protests Hit Hong Kong After Mainland Rallies" data-url="https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-story-s-2/thediplomat_2022-11-28-183226.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="China Virus Protests Hit Hong Kong After Mainland Rallies" title="China Virus Protests Hit Hong Kong After Mainland Rallies" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-story-s-1/thediplomat_2022-11-28-183226.jpg 300w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-story-s-2/thediplomat_2022-11-28-183226.jpg 600w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/medium/thediplomat_2022-11-28-183226.jpg 462w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/large/thediplomat_2022-11-28-183226.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-story-s-1/thediplomat_2022-11-28-183226.jpg"></div><figcaption class="td-caption" itemprop="description"><p>Protesters hold up blank white papers during a commemoration for victims of a recent Urumqi deadly fire at the Chinese University of Hong Kong in Hong Kong, Monday, Nov. 28, 2022. </p>
<span>Credit: AP Photo/Kanis Leung</span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>Students in Hong Kong chanted “oppose dictatorship” in a protest of China’s COVID-19 rules Monday after demonstrators on the mainland issued an unprecedented call for President Xi Jinping to resign in the biggest show of opposition to the ruling Communist Party in decades.</p><p>Rallies against China’s unusually strict anti-virus measures spread to several cities over the weekend, and authorities eased some regulations, apparently to try to quell that public anger. But the government showed no sign of backing down on its larger coronavirus strategy, and analysts expect authorities to quickly silence the dissent.</p><p>With police out in force Monday, there was no word of protests in Beijing or Shanghai. But about 50 students sang at the Chinese University of Hong Kong and some lit candles in a show of support for those in mainland cities who demonstrated against restrictions that have confined millions to their homes. Hiding their faces to avoid official retaliation, the students chanted, “No PCR tests but freedom!” and “Oppose dictatorship, don’t be slaves!”</p><p>The gathering and a similar one elsewhere in Hong Kong were the biggest protests there in more than a year under rules imposed to crush a pro-democracy movement in the territory, which is Chinese but has a separate legal system from the mainland.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>“I’ve wanted to speak up for a long time, but I did not get the chance to,” said James Cai, a 29-year-old from Shanghai who attended a Hong Kong protest and held up a piece of white paper, a symbol of defiance against the ruling party’s pervasive censorship. “If people in the mainland can’t tolerate it anymore, then I cannot as well.”</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>It wasn’t clear how many people have been detained since the protests began Friday, sparked by anger over the deaths of 10 people in a fire in the northwestern city of Urumqi. Some have questioned whether firefighters or victims trying to escape were blocked by locked doors or other anti-virus controls.</p><p>Without mentioning the protests, the criticism of Xi, or the fire, some local authorities eased restrictions Monday.</p><p>The city government of Beijing announced it would no longer set up gates to block access to apartment compounds where infections are found.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>“Passages must remain clear for medical transportation, emergency escapes and rescues,” said Wang Daguang, a city official in charge of epidemic control, according to the official China News Service.</p><p>Guangzhou, a manufacturing and trade center that is the biggest hot spot in China’s latest wave of infections, announced some residents will no longer be required to undergo mass testing.</p><p>Urumqi, where the fire occurred, and another city in the Xinjiang region in the northwest announced markets and other businesses in areas deemed at low risk of infection would reopen this week and public bus service would resume.</p><p>“Zero COVID,” which aims to isolate every infected person, has helped to keep China’s case numbers lower than those of the United States and other major countries. But tolerance for the measures has flagged as people in some areas have been confined at home for up to four months and say they lack reliable access to food and medical supplies.</p><p>In Hong Kong, protesters at Chinese University put up posters that said, “Do Not Fear. Do Not Forget. Do Not Forgive,” and sang songs, including “Do You Hear the People Sing?” from the musical “Les Miserables.” Most hid their faces behind blank white sheets of paper.</p><p>“I want to show my support,” said a 24-year-old mainland student who would identify herself only as G for fear of retaliation. “I care about things that I couldn’t get to know in the past.”</p><p>University security guards videotaped the event but there was no sign of police.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>At an event in Central, a business district, about four dozen protesters held up blank sheets of paper and flowers in what they said was mourning for the fire victims in Urumqi and others who have died as a result of “zero COVID” policies.</p><p>Police cordoned off an area around protesters who stood in small, separate groups to avoid violating pandemic rules that bar gatherings of more than 12 people. Police took identity details of participants but there were no arrests.</p><p>Hong Kong has tightened security controls and rolled back Western-style civil liberties since China launched a campaign in 2019 to crush a pro-democracy movement. The territory has its own anti-virus strategy that is separate from the mainland.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1572275980546-0" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572275980546-0'); });</script></div></div></aside><p>On the mainland, the ruling party promised last month to reduce disruption by changing quarantine and other rules. But a spike in infections has prompted cities to tighten controls.</p><p>On Monday, the number of new daily cases rose to more than 40,000, including more than 36,000 with no symptoms.</p><p>The ruling party newspaper People’s Daily called for its anti-virus strategy to be carried out effectively, indicating Xi’s government has no plans to change course.</p><p>“Facts have fully proved that each version of the prevention and control plan has withstood the test of practice,” a People’s Daily commentator wrote.</p><p>Protests also have occurred in Guangzhou near Hong Kong, Chengdu and Chongqing in the southwest, and Nanjing in the east, according to witnesses and video on social media.</p><p>Most protesters have complained about excessive restrictions, but some turned their anger at Xi, China’s most powerful leader since at least the 1980s. In a video that was verified by The Associated Press, a crowd in Shanghai on Saturday chanted, “Xi Jinping! Step down! CCP! Step down!”</p><p>The British Broadcasting Corp. said one of its reporters was beaten, kicked, handcuffed, and detained for several hours by Shanghai police but later released.</p><p>The BBC criticized what it said was Chinese authorities’ explanation that its reporter was detained to prevent him from contracting the coronavirus from the crowd. “We do not consider this a credible explanation,” the broadcaster said in a statement.</p><p>Chinese Ministry of Foreign Affairs spokesman Zhao Lijian said the BBC reporter failed to identify himself and “didn’t voluntarily present” his press credential.</p><p>“Foreign journalists need to consciously follow Chinese laws and regulations,” Zhao said.</p><p>Swiss broadcaster RTS said its correspondent and a cameraman were detained while doing a live broadcast but released a few minutes later. An AP journalist was detained but later released.</p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><h5>Guest Author</h5><h4 style="padding-bottom: 0;">Kanis Leung and Zen Soo</h4><div style="padding-top: 0;">Kanis Leung and Zen Soo reported for the Associated Press from Hong Kong, China.<br />
<br />
Associated Press writer Joe McDonald in Beijing contributed.</div><a class="td-post__more" href="https://thediplomat.com/authors/associated-press/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/politics/"><span itemprop="keywords">Politics</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/countries/hong-kong/"><span itemprop="keywords">Hong Kong</span></a></li><li><a href="https://thediplomat.com/tag/china-protests/"><span itemprop="keywords">China protests</span></a></li><li><a href="https://thediplomat.com/tag/china-zero-covid-protests/"><span itemprop="keywords">China zero COVID protests</span></a></li><li><a href="https://thediplomat.com/tag/china-zero-tolerance-covid-policy/"><span itemprop="keywords">China zero-tolerance COVID policy</span></a></li><li><a href="https://thediplomat.com/tag/hong-kong-protests/"><span itemprop="keywords">Hong Kong protests</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2022/11/china-anti-virus-curbs-spur-fears-of-global-economic-impact/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="China Anti-virus Curbs Spur Fears of Global Economic Impact" title="China Anti-virus Curbs Spur Fears of Global Economic Impact" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-15-165237.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/03/sizes/td-list-s-2/thediplomat_2022-03-15-165237.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/03/sizes/thumbnail/thediplomat_2022-03-15-165237.jpg" loading="lazy"></figure><h5>November 23, 2022</h5><h4>China Anti-virus Curbs Spur Fears of Global Economic Impact</h4></a><a href="/2022/11/chinas-guangzhou-locks-down-millions-in-zero-covid-fight/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="China&rsquo;s Guangzhou Locks Down Millions in &lsquo;Zero-COVID&rsquo; Fight" title="China&rsquo;s Guangzhou Locks Down Millions in &lsquo;Zero-COVID&rsquo; Fight" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-09-154242.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-09-154242.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-09-154242.jpg" loading="lazy"></figure><h5>November 22, 2022</h5><h4>China’s Guangzhou Locks Down Millions in ‘Zero-COVID’ Fight</h4></a><a href="/2022/11/chinas-performative-zero-covid-policy/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="China&rsquo;s Performative Zero-COVID Policy" title="China&rsquo;s Performative Zero-COVID Policy" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/04/sizes/thumbnail/thediplomat_2022-04-29-150515.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/04/sizes/td-list-s-2/thediplomat_2022-04-29-150515.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/04/sizes/thumbnail/thediplomat_2022-04-29-150515.jpg" loading="lazy"></figure><h5>November 15, 2022</h5><h4>China’s Performative Zero-COVID Policy</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2022/11/the-g20-apec-and-asean-summits-taking-stock-of-november-2022-diplomacy-in-asia/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The G20, APEC, and ASEAN Summits: Taking Stock of November 2022 Diplomacy in Asia" title="The G20, APEC, and ASEAN Summits: Taking Stock of November 2022 Diplomacy in Asia" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-10-152206.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-10-152206.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-10-152206.jpg" loading="lazy"></figure><h5>November 22, 2022</h5><h4>The G20, APEC, and ASEAN Summits: Taking Stock of November 2022 Diplomacy in Asia</h4></a><a href="/2022/11/whats-driving-inter-korean-tensions-in-autumn-2022/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="What&amp;#8217;s Driving Inter-Korean Tensions in Autumn 2022?" title="What&amp;#8217;s Driving Inter-Korean Tensions in Autumn 2022?" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-07-134716.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-07-134716.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-07-134716.jpg" loading="lazy"></figure><h5>November 10, 2022</h5><h4>What&#8217;s Driving Inter-Korean Tensions in Autumn 2022?</h4></a><a href="/2022/10/taking-down-the-tatmadaw/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Taking Down the Tatmadaw" title="Taking Down the Tatmadaw" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-30-234024.jpeg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-30-234024.jpeg 276w" src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-30-234024.jpeg" loading="lazy"></figure><h5>October 31, 2022</h5><h4>Taking Down the Tatmadaw</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2022/11/indian-intelligence-official-anand-arni-on-pakistans-new-army-chief-gen-asim-munir/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Indian Intelligence Official Anand Arni on Pakistan&rsquo;s New Army Chief Gen Asim Munir" title="Indian Intelligence Official Anand Arni on Pakistan&rsquo;s New Army Chief Gen Asim Munir" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-124915.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-28-124915.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-124915.jpg" loading="lazy"></figure><h5>November 28, 2022</h5><h4>Indian Intelligence Official Anand Arni on Pakistan’s New Army Chief Gen Asim Munir</h4><h6>By <span>Sudha Ramachandran</span></h6><div>“If Gen. Munir keeps Lt. Gen. Nadeem Anjum on in the post of DG-ISI, then it could signal warmer ties with the U.S.”</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2022/10/whats-driving-laos-debt-crisis/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="What&rsquo;s Driving Laos&rsquo; Debt Crisis?" title="What&rsquo;s Driving Laos&rsquo; Debt Crisis?" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-26-171507.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-26-171507.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-26-171507.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 01, 2022</h5><h4>What’s Driving Laos’ Debt Crisis?</h4></a><a href="/2022/10/pakistans-chief-problem/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Pakistan&rsquo;s Chief Problem" title="Pakistan&rsquo;s Chief Problem" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-26-171456.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-26-171456.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-26-171456.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 01, 2022</h5><h4>Pakistan’s Chief Problem</h4></a><a href="/2022/10/indonesias-g-20-dreams/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Indonesia&rsquo;s G-20 Dreams" title="Indonesia&rsquo;s G-20 Dreams" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-26-171542.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-26-171542.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-26-171542.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 01, 2022</h5><h4>Indonesia’s G-20 Dreams</h4></a><a href="/2022/10/womens-rights-in-asia/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="Women&rsquo;s Rights in Asia" title="Women&rsquo;s Rights in Asia" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-26-171517.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/10/sizes/td-list-s-2/thediplomat_2022-10-26-171517.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2022/10/sizes/thumbnail/thediplomat_2022-10-26-171517.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 01, 2022</h5><h4>Women’s Rights in Asia</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_37_38_13245_16259_29244_29248_54479_58037 --><a href="/2021/06/post-national-security-law-hong-kong-struggles-to-remember-tiananmen/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Post-National Security Law, Hong Kong Struggles to Remember Tiananmen" title="Post-National Security Law, Hong Kong Struggles to Remember Tiananmen" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2017/06/sizes/thumbnail/thediplomat.com-3596035486_d9b60aafe6_o.jpg 138w, https://thediplomat.com/wp-content/uploads/2017/06/sizes/td-list-s-2/thediplomat.com-3596035486_d9b60aafe6_o.jpg 276w, https://thediplomat.com/wp-content/uploads/2017/06/sizes/td-list-m-1/thediplomat.com-3596035486_d9b60aafe6_o.jpg 219w, https://thediplomat.com/wp-content/uploads/2017/06/sizes/td-list-m-2/thediplomat.com-3596035486_d9b60aafe6_o.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2017/06/sizes/thumbnail/thediplomat.com-3596035486_d9b60aafe6_o.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 03, 2021</h5><h4>Post-National Security Law, Hong Kong Struggles to Remember Tiananmen</h4><h6>By <span>Jessie Lau</span></h6><div>For the second year in a row, the customary June 4 vigil has been banned by authorities.</div></a><a href="/2020/08/chinas-legal-blitzkrieg-in-hong-kong/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Legal Blitzkrieg in Hong Kong" title="China&rsquo;s Legal Blitzkrieg in Hong Kong" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-01-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-01-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-01-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-01-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-01-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 08, 2020</h5><h4>China’s Legal Blitzkrieg in Hong Kong</h4><h6>By <span>Ming-Sung Kuo</span></h6><div>Beijing’s putsch in Hong Kong through legislation is executed in a way that maximum shock and awe can be felt in the world. </div></a><p class="td-br td-br--2"></p><a href="/2020/07/beijings-national-security-law-brings-mainland-repression-to-hong-kong/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Beijing&rsquo;s National Security Law Brings Mainland Repression to Hong Kong" title="Beijing&rsquo;s National Security Law Brings Mainland Repression to Hong Kong" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-03.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-03.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-07-03.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-07-03.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-03.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 03, 2020</h5><h4>Beijing’s National Security Law Brings Mainland Repression to Hong Kong</h4><h6>By <span>Michael C. Davis</span> and <span>Victoria Tin-bor Hui</span></h6><div>The implications of the new law for Hong Kongers and the world.</div></a><a href="/2020/07/china-approves-contentious-hong-kong-national-security-law/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Approves Contentious Hong Kong National Security Law" title="China Approves Contentious Hong Kong National Security Law" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-06-30.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-06-30.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-1/thediplomat-2020-06-30.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-m-2/thediplomat-2020-06-30.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-06-30.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>July 01, 2020</h5><h4>China Approves Contentious Hong Kong National Security Law</h4><h6>By <span>Zen Soo</span> and <span>Ken Moritsugu</span></h6><div>The new law targeting subversive and secessionist activity has sparked widespread fears of a crackdown on free speech.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2022/11/dawn-of-the-drone-age-in-central-asia/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Dawn of the Drone Age in Central Asia" title="Dawn of the Drone Age in Central Asia" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-23-125327.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-23-125327.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-23-125327.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-23-125327.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-23-125327.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 23, 2022</h5><h4>Dawn of the Drone Age in Central Asia</h4><h6>By <span>Francisco Olmos</span></h6><div>Central Asian countries have been stepping up their drone capabilities.</div></a><a href="/2022/11/what-explains-the-islamic-surge-at-malaysias-election/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Explains the Islamic Surge at Malaysia&rsquo;s Election?" title="What Explains the Islamic Surge at Malaysia&rsquo;s Election?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-23-005306.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-23-005306.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-23-005306.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-23-005306.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-23-005306.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 23, 2022</h5><h4>What Explains the Islamic Surge at Malaysia’s Election?</h4><h6>By <span>Sebastian Strangio</span></h6><div>The country's main Islamic party, PAS, successfully capitalized on the public's growing disenchantment with the Malay political establishment.  </div></a><p class="td-br td-br--2"></p><a href="/2022/11/takeaways-from-chinas-zhuhai-air-show-2022/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Takeaways From China&rsquo;s Zhuhai Air Show 2022" title="Takeaways From China&rsquo;s Zhuhai Air Show 2022" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-18-213753.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-18-213753.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-18-213753.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-18-213753.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-18-213753.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 21, 2022</h5><h4>Takeaways From China’s Zhuhai Air Show 2022</h4><h6>By <span>Zachary Williams</span></h6><div>Real gains were shown in China’s missile, radar, unmanned systems, and fighter technology.</div></a><a href="/2022/11/the-mending-australia-china-relationship-powered-by-lithium/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Mending Australia-China Relationship: Powered by Lithium?" title="The Mending Australia-China Relationship: Powered by Lithium?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-15-153953.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-15-153953.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-15-153953.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-15-153953.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-15-153953.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 18, 2022</h5><h4>The Mending Australia-China Relationship: Powered by Lithium?</h4><h6>By <span>Corey Lee Bell, Elena Collinson,</span> and <span>Xunpeng Shi</span></h6><div>As other liberal democracies lock down supplies, Australia’s lithium exports are an increasingly critical economic component of the Australia-China relationship.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2022/11/1-year-since-landmark-victory-indian-farmers-plan-to-revive-stir/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="1 Year Since Landmark Victory, Indian Farmers Plan to Revive Stir" title="1 Year Since Landmark Victory, Indian Farmers Plan to Revive Stir" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-133552.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-28-133552.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-28-133552.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-28-133552.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-133552.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 28, 2022</h5><h4>1 Year Since Landmark Victory, Indian Farmers Plan to Revive Stir</h4><h6>By <span>Snigdhendu Bhattacharya</span></h6><div>The farmers’ organization that forced the Modi government to its biggest retreat has started hitting the streets, alleging broken promises. </div></a><a href="/2022/11/in-malaysia-a-political-stalwart-bows-out/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="In Malaysia, a Political Stalwart Bows Out" title="In Malaysia, a Political Stalwart Bows Out" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-25-091932.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-25-091932.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-25-091932.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-25-091932.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-25-091932.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 25, 2022</h5><h4>In Malaysia, a Political Stalwart Bows Out</h4><h6>By <span>Sophie Lemière</span></h6><div>At last week's election, the extraordinary, six-decade-long political journey of Mahathir Mohamad reached its quiet terminus.</div></a><p class="td-br td-br--2"></p><a href="/2022/11/the-precarious-state-of-the-mekong/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Precarious State of the Mekong" title="The Precarious State of the Mekong" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-23-155634.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-23-155634.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-23-155634.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-23-155634.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-23-155634.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 24, 2022</h5><h4>The Precarious State of the Mekong</h4><h6>By <span>Nicholas Muller</span></h6><div>Prolonged stress on the Lower Mekong Basin is reaching an ecological tipping point, threatening millions of livelihoods.</div></a><a href="/2022/11/dawn-of-the-drone-age-in-central-asia/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Dawn of the Drone Age in Central Asia" title="Dawn of the Drone Age in Central Asia" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-23-125327.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-23-125327.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-23-125327.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-23-125327.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-23-125327.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 23, 2022</h5><h4>Dawn of the Drone Age in Central Asia</h4><h6>By <span>Francisco Olmos</span></h6><div>Central Asian countries have been stepping up their drone capabilities.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2022/11/polio-is-back-in-indonesia-sparking-vaccination-campaign/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Polio Is Back in Indonesia, Sparking Vaccination Campaign" title="Polio Is Back in Indonesia, Sparking Vaccination Campaign" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-164658.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-28-164658.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-28-164658.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-28-164658.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-164658.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 29, 2022</h5><h4>Polio Is Back in Indonesia, Sparking Vaccination Campaign</h4><h6>By <span>Riska Munawarah</span> and <span>Niniek Karmini</span></h6><div>The highly contagious disease was declared eliminated in the country less than a decade ago, but new cases have emerged, prompting a vaccination drive.</div></a><a href="/2022/11/kyrgyz-journalist-bolot-temirov-deported-to-russia/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Kyrgyz Journalist Bolot Temirov Deported to Russia" title="Kyrgyz Journalist Bolot Temirov Deported to Russia" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-kyrgyzstan-2697388_1280.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-s-2/thediplomat-kyrgyzstan-2697388_1280.jpg 276w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-m-1/thediplomat-kyrgyzstan-2697388_1280.jpg 219w, https://thediplomat.com/wp-content/uploads/2018/01/sizes/td-list-m-2/thediplomat-kyrgyzstan-2697388_1280.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2018/01/sizes/thumbnail/thediplomat-kyrgyzstan-2697388_1280.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 29, 2022</h5><h4>Kyrgyz Journalist Bolot Temirov Deported to Russia</h4><h6>By <span>Catherine Putz</span></h6><div>The latest twist in Temirov’s tale saw the Kyrgyz citizen-by-birth deported as a “foreigner.”</div></a><p class="td-br td-br--2"></p><a href="/2022/11/kim-jong-un-emphasizes-nuclear-development-as-north-koreas-ultimate-goal/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Kim Jong Un Emphasizes Nuclear Development as North Korea&amp;#8217;s &amp;#8216;Ultimate Goal&amp;#8217;" title="Kim Jong Un Emphasizes Nuclear Development as North Korea&amp;#8217;s &amp;#8216;Ultimate Goal&amp;#8217;" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-144102.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-28-144102.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-28-144102.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-28-144102.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-144102.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 28, 2022</h5><h4>Kim Jong Un Emphasizes Nuclear Development as North Korea&#8217;s &#8216;Ultimate Goal&#8217;</h4><h6>By <span>Mitch Shin</span></h6><div>Kim continues to double down on the importance of the nuclear program for his country.</div></a><a href="/2022/11/once-again-kmt-scores-big-in-taiwans-local-elections/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Once Again, KMT Scores Big in Taiwan&rsquo;s Local Elections" title="Once Again, KMT Scores Big in Taiwan&rsquo;s Local Elections" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-140913.jpg 138w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-s-2/thediplomat_2022-11-28-140913.jpg 276w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-1/thediplomat_2022-11-28-140913.jpg 219w, https://thediplomat.com/wp-content/uploads/2022/11/sizes/td-list-m-2/thediplomat_2022-11-28-140913.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2022/11/sizes/thumbnail/thediplomat_2022-11-28-140913.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>November 28, 2022</h5><h4>Once Again, KMT Scores Big in Taiwan’s Local Elections</h4><h6>By <span>Brian Hioe</span></h6><div>In many ways, the election results maintained the status quo of pan-Blue dominance over local politics, rather than a dramatic return to form for the KMT.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
	                                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-NF9Kns1MFI8RDSY5oLz" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_96_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_96_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_96_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_96_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_96_cover.jpg" alt="Women’s Rights in Asia" title="Women’s Rights in Asia" loading="lazy">    </figure>
    <div class="td-post">
        <h5>November 2022</h5>
        <h4>Women’s Rights in Asia</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/thediplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2022 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies/ -->
<!-- Cache File Path:               /cache/comet-cache-2021/cache/https/thediplomat-com/2022/11/china-virus-protests-hit-hong-kong-after-mainland-rallies.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Nov 28th, 2022 @ 7:08 pm UTC -->
<!-- Cache File Generated In:       0.39489 seconds -->

<!-- Cache File Expires On:         Nov 28th, 2022 @ 8:07 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Nov 28th, 2022 @ 8:07 pm UTC -->

<!-- Loaded via Cache On:    Nov 28th, 2022 @ 8:07 pm UTC -->
<!-- Loaded via Cache In:    0.00514 seconds -->