<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" lang="en-US"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width">
    <meta name="format-detection" content="telephone=no">
	<meta property="og:title" content="Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond"><meta property="twitter:title" content="Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond"><meta name="description" content="Sub-provincial city governance positions are often the last policy-testing ground before promotion to ministerial-level cadre rank, and the possibilities of central leadership positions that this brings."><meta property="og:description" content="Sub-provincial city governance positions are often the last policy-testing ground before promotion to ministerial-level cadre rank, and the possibilities of central leadership positions that this brings."><meta property="twitter:description" content="Sub-provincial city governance positions are often the last policy-testing ground before promotion to ministerial-level cadre rank, and the possibilities of central leadership positions that this brings."><meta property="og:image"" content="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-story-s-2/thediplomat_2021-09-02-10.jpg"><meta property="twitter:image"" content="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-story-s-2/thediplomat_2021-09-02-10.jpg"><meta name="url" itemprop="url" content="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/"><meta property="og:url" content="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/"><meta property="twitter:url" content="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/"><meta name="keywords" content="Politics,East Asia,China,China city governments,China domestic politics,sub-provincial government in China"/><meta name="news_keywords" content="Politics,East Asia,China,China city governments,China domestic politics,sub-provincial government in China"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="East Asia"/><meta property="article:tag" content="China"/><meta property="article:tag" content="China city governments"/><meta property="article:tag" content="China domestic politics"/><meta property="article:tag" content="sub-provincial government in China"/><meta property="og:type" content="article"><meta property="twitter:card" content="summary_large_image"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://thediplomat.com/#publisher",
        "name": "The Diplomat",
        "legalName": "Diplomat Media Inc.",
        "description": "Asia-Pacific’s leading current affairs magazine.",
        "url": "https://thediplomat.com",
        "email": "support@thediplomat.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg",
            "width": 600,
            "height": 60
        },
        "sameAs": [
            "https://www.facebook.com/diplomatmagazine",
            "https://twitter.com/Diplomat_APAC",
            "https://www.linkedin.com/company/the-diplomat"
        ]
    }
</script>
<title>Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond &#8211; The Diplomat</title>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='scap.flashblock-group-css' href='https://thediplomat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css,wp-content/themes/td_theme_v3/style.css&#038;ver=2019-12-02' type='text/css' media='all' />
<link rel='stylesheet' id='tdtheme-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i|Noto+Serif:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://thediplomat.com/wp-json/' />
<link rel="canonical" href="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/" />
<link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/global.min.css" rel="stylesheet" type="text/css" > <link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/story.min.css" rel="stylesheet" type="text/css" > <script src="/dpl-web/20181001/js/angular.min.js"></script><script src="/dpl-web/20181001/js/angular-cookies.min.js"></script><script src="/dpl-web/20181001/js/firebase-app.min.js"></script><script src="/dpl-web/20181001/js/firebase-auth.min.js"></script><script src="/dpl-web/20181001/js/firebase-database.min.js"></script><script src="/dpl-web/20181001/js/app.min.js"></script><link href="/dpl-web/20181001/css/app-2020.min.css" rel="stylesheet" type="text/css"><link href="/dpl-web/20181001/css/dpl-web-overrides.min.css" rel="stylesheet" type="text/css"><link href="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/css/print.min.css" rel="stylesheet" type="text/css" media="print" > 
    <style type="text/css">
        .ng-hide, [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }

        .dpl-modal-backdrop {
            z-index: 200;
        }

        .dpl-modal-window {
            z-index: 201;
        }

        .dpl-pw-msg {
            margin-bottom: 24px;
        }

                    </style>
	<!-- Global Styles -->
<style>
    .td-post__img--circle,
    .td-post__img--circle img {
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
    }
</style><!-- Post Masthead Styles -->
<style type="text/css">
    #td-story-body .wp-caption.size-thumbnail {
        width: 138px !important;
    }

    #td-story-body img.size-thumbnail {
        width: 138px !important;
        height: auto;
    }

    #td-story-body .wp-caption.size-medium {
        width: 300px;
    }

    #td-story-body img.size-medium {
        width: 300px;
        height: auto;
    }

    #td-story-body .wp-caption.size-large {
        width: 462px;
    }

    #td-story-body img.size-large {
        width: 462px;
        height: auto;
    }

    #td-story-body .wp-caption.size-full {
        max-width: 100%;
    }

    #td-story-body img.size-full {
        width: 100%;
        height: auto;
    }

    @media only screen and (max-width: 914px) {
        #td-story-body .wp-caption.size-large {
            width: 100%;
        }

        #td-story-body img.size-large {
            width: 100%;
            height: auto;
        }
    }

    @media only screen and (max-width: 672px) {
        #td-story-body .wp-caption.size-medium {
            width: 100%;
        }

        #td-story-body img.size-medium {
            width: 100%;
            height: auto;
        }
    }

    /* DRI Intro */
    #td-dri-intro {
        padding-bottom: 12px;
        margin-bottom: 24px;
        border-bottom: 2px solid #eceff1;
    }

    #td-dri-intro span {
        color: #b0bec5;
    }

    @media only screen and (min-width: 672px) {
        #td-dri-intro {
            margin-left: 82px;
        }
    }

    /* COVID-19 side */
    #td-c19 {
        background: #eceff1;
    }

    #td-c19 header {
        width: 138px;
        height: 84px;
        background: #CC0000;
        padding-left: 12px;
    }

    #td-c19.td-box > header h3 {
        color: white;
    }

    #td-c19.td-box > header h4 {
        color: #e68080;
    }

    #td-c19.td-box > header h4 + i {
        color: #ad0000;
        font-size: 120px;
        top: 4px;
        right: 4px;
    }

    #td-c19 .td-post {
        border-top: none;
        padding: 0 6px 12px 12px;
    }

    #td-c19 .td-post .td-post__img {
        margin-top: 0;
        margin-left: -12px
    }

    /* Table */
    .td-prose-table,
    .td-prose .td-prose-table p {
        font-size: 16px;
        line-height: 24px;
        font-family: Noto Sans, Open Sans, sans-serif;
    }
    .td-prose .td-prose-table p {
        margin: 0 0 12px;
    }
    .td-prose .td-prose-table p:last-child {
        margin-bottom: 0;
    }
    .td-prose-table {
        margin: 12px 0;
        border: none;
        border-spacing: 0;
        border-top: 2px solid #455a64;
        width: 100%;
    }
    .td-prose-table thead {
        font-weight: bold;
    }
    .td-prose-table td {
        border-bottom: 2px solid #eceff1;
        vertical-align: top;
        padding: 12px;
    }

    .td-prose-table a {
        text-decoration: underline;
    }
    .td-prose-table td:first-child {
        padding-left: 0;
    }
    .td-prose-table td:last-child {
        padding-right: 0;
    }

    .td-prose-table--bg-head thead td,
    .td-prose-table--bg-first-col td:first-child,
    .td-prose-table--bg-last-col td:last-child {
        background: #F9FAFA;
    }
    .td-prose-table--bg-head td:first-child,
    .td-prose-table--bg-first-col td:first-child {
        padding-left: 12px;
    }
    .td-prose-table--bg-head td:last-child,
    .td-prose-table--bg-last-col td:last-child {
        padding-right: 12px;
    }
</style>

<!-- Post Masthead Styles -->
<style>

    .td-story-meta__img {
        float: left;
        margin-right: 22px;
        margin-left: -2px;
    }
    .td-story-meta__img figure {
        float: left;
        margin: -5px 0;
        width: 58px;
        height: 58px;
        -webkit-border-radius: 29px;
        -moz-border-radius: 29px;
        border-radius: 29px;
        position: relative;
        border: 2px solid white;
    }
    .td-story-meta__img figure + figure {
        margin-left: -8px;
        z-index: -1;
    }
    @media only screen and (min-width: 753px) {
        #td-meta > div {
            margin-right: 220px;
        }
    }
</style>

    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-11999347-10', 'auto');

		
        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            var mappingMR1 = googletag.sizeMapping().addSize([655, 0], [[300, 250], [300, 600], [160, 600]]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/4711575/Half-Page', [[300, 600], [300, 250], [240, 400], [160, 600]], 'div-gpt-ad-1343666802946-1').defineSizeMapping(mappingMR1).addService(googletag.pubads());             var mappingLB = googletag.sizeMapping().addSize([1142, 0], [[728, 90], [970, 90], [970, 250]]).addSize([731, 0], [728, 90]).addSize([0, 0], [[320, 50], [320, 100]]).build();
            googletag.defineSlot('/4711575/Leaderboard', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1343666802946-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle', [300, 250], 'div-gpt-ad-1343666802946-2').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-2', [300, 250], 'div-gpt-ad-1572275980546-0').addService(googletag.pubads());
            googletag.defineSlot('/4711575/Medium-Rectangle-3', [300, 250], 'div-gpt-ad-1572275980546-1').addService(googletag.pubads());
            googletag.defineSlot('/4711575/1x1', [1, 1], 'div-gpt-ad-1434588807065-11').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('url', window.location.pathname);
            googletag.enableServices();
        });
    </script>
</head>

<body class="post-template-default single single-post postid-207887 single-format-standard" ng-app="dpl.web" ng-controller="appCtrl as app">
<div id="div-gpt-ad-1434588807065-11" style="height:1px; width:1px; overflow: hidden; position: absolute;">
    <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1434588807065-11');
        });</script>
</div>
<header id="td-head" class="td-shadow">
    <section id="td-top">
        <div class="td-viewport">

            <div id="td-top-menu" class="td-btns-float">
                <button class="td-btn td-btn--light td-btn-menu">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>All Sections</span>
                </button>
                <button class="td-btn td-btn--light td-btn-search">
                    <i class="td-if--inactive">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <i class="td-if--active">
						<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>                    </i>
                    <span>Search</span>
                </button>
            </div>

            <a id="td-top-logo" href="https://thediplomat.com/">
                <picture>
                    <source srcset="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.svg"
                            type="image/svg+xml">
                    <img src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_black.jpg"
                         width="330"
                         height="30">
                </picture>
                <p><span>Read <span>The Diplomat</span>, </span>Know The Asia-Pacific</p>
            </a>

			<div id="td-top-user" class="td-btns-float" > <button class="td-btn td-btn--light td-btn-user" ng-click="app.openLoginModal()" > <span ng-show="account.user_id" class="ng-cloak" > My Account </span > <span ng-hide="account.user_id" > Sign In </span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</i></button > <a class="td-btn td-btn--red td-btn-shop" href="https://thediplomat.com/subscriptions/" > <span > Subscribe</span > <i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 11.55C9.64 9.35 6.48 8 3 8v11c3.48 0 6.64 1.35 9 3.55 2.36-2.19 5.52-3.55 9-3.55V8c-3.48 0-6.64 1.35-9 3.55zM12 8c1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3 1.34 3 3 3z"/>
</svg></i></a > </div >         </div>
    </section>
    <section id="td-nav-bar" class="td-shadow">
        <nav class="td-viewport">
            <table>
                <tr>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/central-asia/">Central
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/east-asia/">East
                            Asia</a></td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a>
                    </td>
                    <td class="td-priority-1"><a
                                href="https://thediplomat.com/regions/south-asia/">South Asia</a>
                    </td>
                    <td class="td-priority-2"><a
                                href="https://thediplomat.com/regions/southeast-asia/">Southeast
                            Asia</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/security/">Security</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/politics/">Politics</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                    </td>
                    <td class="td-priority-1"><a href="https://thediplomat.com/topics/economy/">Economy</a>
                    </td>
                    <td class="td-priority-5"><a href="https://thediplomat.com/topics/society/">Society</a>
                    </td>
                    <td class="td-priority-3"><a href="https://thediplomat.com/topics/environment/">Environment</a>
                    </td>
                    <td class="td-space td-priority-4">|</td>
                                        <td class="td-priority-4"><a href="https://magazine.thediplomat.com" target="_blank" rel="noopener">Magazine</a></td>
                    <td class="td-space td-priority-1">|</td>
                    <td class="td-more"><span>All</span></td>
                </tr>
            </table>
        </nav>
    </section>
    <section id="td-menu">
        <div id="td-menu__main">
            <div class="td-viewport">
                <div id="td-search" class="td-search__box">
                    <!--suppress XmlUnboundNsPrefix -->
                    <gcse:searchbox-only resultsUrl="/search"
                                         queryParameterName="gcse"
                                         autoCompleteMaxCompletions="5"
                                         class="td-search-box"></gcse:searchbox-only>
                </div>
                <div class="td-menu td-menu--primary">
                    <section class="td-box td-nav-regions">
                        <header>Regions</header>
                        <ul>
                            <li><a href="https://thediplomat.com/regions/central-asia/">Central
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a>
                            </li>
                            <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/regions/south-asia/">South
                                    Asia</a></li>
                            <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast
                                    Asia</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-topics">
                        <header>Topics</header>
                        <ul>
                            <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                            <li>
                                <a href="https://thediplomat.com/topics/environment/">Environment</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                            <li><a href="https://thediplomat.com/topics/politics/">Politics</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/security/">Security</a>
                            </li>
                            <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-blogs">
                        <header>Blogs</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/asia-defense/">Asia
                                    Defense</a></li>
                            <li><a href="https://thediplomat.com/category/china-power/">China
                                    Power</a></li>
                            <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads
                                    Asia</a></li>
                            <li>
                                <a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                            <li><a href="https://thediplomat.com/category/pacific-money/">Pacific
                                    Money</a></li>
                            <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo
                                    Report</a></li>
                            <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific
                                    View</a></li>
                        </ul>
                    </section>
                    <section class="td-box td-nav-more">
                        <header>More</header>
                        <ul>
                            <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                            <li><a href="https://thediplomat.com/category/interviews/">Interviews</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                            <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a>
                            </li>
                            <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                        </ul>
                    </section>
                </div>
                <aside>
                    <section class="td-box td-nav-mag">
                        <header>Magazine</header>
						<a href="https://magazine.thediplomat.com/#/issues/-Mi-r1PQmZTfGWldJ02L" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_82_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_82_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_82_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_82_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_82_cover.jpg" alt="Asia and the ‘Global War on Terror’" title="Asia and the ‘Global War on Terror’">    </figure>
    <div class="td-post">
        <h5>September 2021</h5>
        <h4>Asia and the ‘Global War on Terror’</h4>
    </div>
    <div class="td-more">
        <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>                    </section>
                </aside>
                <div class="td-menu td-menu--secondary">
                    <section class="td-box">
                        <header>The Diplomat</header>
                        <ul>
                            <li class="td-menu-item--home"><a href="https://thediplomat.com/">Home Page</a></li>
                            <li class="td-menu-item--about"><a href="https://thediplomat.com/the-diplomat/">About
                                    Us</a></li>
                            <li class="td-menu-item--contact"><a
                                        href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                            <li class="td-menu-item--write"><a href="https://thediplomat.com/write-for-us/">Write
                                    for Us</a></li>
                            <li class="td-menu-item--br"></li>
                            <li class="td-menu-item--advertise"><a
                                        href="https://thediplomat.com/about-us/advertise/">Advertise</a></li>
                            <li class="td-menu-item--syndicate"><a
                                        href="https://thediplomat.com/syndication/">Syndicate</a></li>
                            <li class="td-menu-item--privacy"><a
                                        href="https://thediplomat.com/privacy-policy/">Privacy</a></li>
                            <li class="td-menu-item--newsletter"><a
                                        href="https://thediplomat.com/newsletter/">Newsletter</a>
                            </li>
                            <li class="td-menu-item--subscribe"><a
                                        href="https://thediplomat.com/subscriptions/">Subscriptions</a>
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
        </div>
		        <footer id="td-menu__bg"></footer>
    </section>
	<section id="td-share-bar"><div class="td-viewport"><div class="td-post"><h5>China Power</h5><h4>Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond</h4></div><aside class="td-share"><div class="td-share__btn td-share__btn--facebook" data-text="Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond" data-url="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg></div><div class="td-share__btn td-share__btn--twitter" data-text="Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond @Diplomat_APAC" data-url="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg></div><div class="td-share__btn td-share__btn--linkedin" data-text="Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond" data-url="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/"><svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg></div><div class="td-share__btn td-share__btn--print"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
</div></aside></div></section></header><section id="td-feature-bar_wrapper"><div id="td-feature-bar" class="td-viewport"><h3>Recent Features</h3><div class="td-posts swiper-wrapper" style="width:3888px"><div class="swiper-slide"><a href="/2021/08/the-philippines-us-alliance-at-70/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Philippines-US Alliance at 70" title="The Philippines-US Alliance at 70" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-11.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-26-11.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>The Philippines-US Alliance at 70</h4></a></div><div class="swiper-slide"><a href="/2021/09/who-will-win-the-battle-for-myanmars-un-seat/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Who Will Win the Battle for Myanmar&rsquo;s UN Seat?" title="Who Will Win the Battle for Myanmar&rsquo;s UN Seat?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-xs-1/thediplomat_2021-09-02-13.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-xs-2/thediplomat_2021-09-02-13.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-xs-1/thediplomat_2021-09-02-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>Who Will Win the Battle for Myanmar’s UN Seat?</h4></a></div><div class="swiper-slide"><a href="/2021/09/the-somaliland-connection-taiwans-return-to-africa/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Somaliland Connection: Taiwan&rsquo;s Return to Africa?" title="The Somaliland Connection: Taiwan&rsquo;s Return to Africa?" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-xs-1/thediplomat_2021-09-01-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-xs-2/thediplomat_2021-09-01-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-xs-1/thediplomat_2021-09-01-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Diplomacy</h5><h4>The Somaliland Connection: Taiwan’s Return to Africa?</h4></a></div><div class="swiper-slide"><a href="/2021/08/imran-khan-and-the-generals/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Imran Khan and the Generals" title="Imran Khan and the Generals" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-8.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-26-8.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Imran Khan and the Generals</h4></a></div><div class="swiper-slide"><a href="/2021/09/chinas-hydropower-plan-on-the-brahmaputra/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="China&rsquo;s Hydropower Plan on the Brahmaputra" title="China&rsquo;s Hydropower Plan on the Brahmaputra" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-xs-1/thediplomat_2021-08-31-3.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-xs-2/thediplomat_2021-08-31-3.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-xs-1/thediplomat_2021-08-31-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>China’s Hydropower Plan on the Brahmaputra</h4></a></div><div class="swiper-slide"><a href="/2021/08/asia-and-the-global-war-on-terror/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Asia and the &lsquo;Global War on Terror&rsquo;" title="Asia and the &lsquo;Global War on Terror&rsquo;" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-10.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-26-10.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Asia and the ‘Global War on Terror’</h4></a></div><div class="swiper-slide"><a href="/2021/08/arakan-army-rebels-seek-inclusive-administration-in-rakhine-state/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Arakan Army Seeks to Build &lsquo;Inclusive&rsquo; Administration in Rakhine State" title="Arakan Army Seeks to Build &lsquo;Inclusive&rsquo; Administration in Rakhine State" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-31-4.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-31-4.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-31-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Politics</h5><h4>Arakan Army Seeks to Build ‘Inclusive’ Administration in Rakhine State</h4></a></div><div class="swiper-slide"><a href="/2021/08/richard-horsey-on-myanmar-7-months-after-the-coup/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Richard Horsey on Myanmar 7 Months After the Coup" title="Richard Horsey on Myanmar 7 Months After the Coup" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-9.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-26-9.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Magazine</h5><h4>Richard Horsey on Myanmar 7 Months After the Coup</h4></a></div><div class="swiper-slide"><a href="/2021/08/the-push-for-a-green-new-deal-in-bangladesh/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Push for a Green New Deal in Bangladesh" title="The Push for a Green New Deal in Bangladesh" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-27-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-27-5.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-27-5.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Environment</h5><h4>The Push for a Green New Deal in Bangladesh</h4></a></div><div class="swiper-slide"><a href="/2021/08/the-fall-of-afghanistan-echoes-in-myanmar/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="The Fall of Afghanistan Echoes in Myanmar" title="The Fall of Afghanistan Echoes in Myanmar" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-27.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-27.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-27.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>ASEAN Beat</h5><h4>The Fall of Afghanistan Echoes in Myanmar</h4></a></div><div class="swiper-slide"><a href="/2021/08/like-it-or-not-the-south-korea-us-alliance-is-changing/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Like It or Not, the South Korea-US Alliance Is Changing" title="Like It or Not, the South Korea-US Alliance Is Changing" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-15.jpg 58w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-2/thediplomat_2021-08-26-15.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-xs-1/thediplomat_2021-08-26-15.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Like It or Not, the South Korea-US Alliance Is Changing</h4></a></div><div class="swiper-slide"><a href="/2021/08/taliban-takeover-in-afghanistan-stokes-bangladeshs-terrorist-fears/" class="td-post"><figure class="td-img td-post__img"><img class="swiper-lazy" alt="Taliban Takeover in Afghanistan Stokes Bangladesh&amp;#8217;s Terrorist Fears" title="Taliban Takeover in Afghanistan Stokes Bangladesh&amp;#8217;s Terrorist Fears" sizes="58px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-04-2.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-2/thediplomat-2020-06-04-2.jpg 116w" data-src="https://thediplomat.com/wp-content/uploads/2020/06/sizes/td-list-xs-1/thediplomat-2020-06-04-2.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder_square.gif"></figure><h5>Security</h5><h4>Taliban Takeover in Afghanistan Stokes Bangladesh&#8217;s Terrorist Fears</h4></a></div></div><div class="td-swiper-button td-swiper-button--prev swiper-button-disabled"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"/>
</svg></div><div class="td-swiper-button td-swiper-button--next" > <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg></div ><div class="td-swiper-pagination"></div></div></section><section class="td-ad td-ad--gpt td-ad--leaderboard">

    <aside id="div-gpt-ad-1343666802946-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-0'); });
        </script>
    </aside>

</section>    <div id="td-body" class="td-viewport td-body--story">

        <main id="td-story-main" class="td-body-main td-body-main--story">

			            <article id="td-story"
                     class="td-body-main-content"
                     itemscope
                     itemtype="http://schema.org/NewsArticle"
                     role="main"
                     data-pwcnt="true">
                <meta itemprop="mainEntityOfPage" content="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/">
                <header id="td-story-head">
                    <h3 id="td-kicker">
						<a href="https://thediplomat.com/category/china-power/"><span itemprop="articleSection">China Power</span></a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/topics/politics/" class="td-secondary">Politics</a><span>&nbsp;|&nbsp;</span><a href="https://thediplomat.com/regions/east-asia/" class="td-secondary">East Asia</a>                    </h3>
                    <h1 id="td-headline" itemprop="headline">
						Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond                    </h1>
					<div id="td-lead" itemprop="description"><p>Sub-provincial city governance positions are often the last policy-testing ground before promotion to ministerial-level cadre rank, and the possibilities of central leadership positions that this brings.</p>
</div>

<div id="td-meta">
    <aside class="td-story-meta__img">
		<figure class="td-img"><img alt="Tristan Kenderdine" title="Tristan Kenderdine" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-xs-1/thediplomat-2020-11-04-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-xs-2/thediplomat-2020-11-04-5.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-xs-1/thediplomat-2020-11-04-5.jpg"></figure>    </aside>
    <div class="td-story-meta__main">
		<div class="td-author">By <a href="https://thediplomat.com/authors/tristan-kenderdine/" itemprop="author" itemscope itemtype="http://schema.org/Person"><spanitemprop="name">Tristan Kenderdine</span></a><span style="display:none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> for <a href="https://thediplomat.com/" itemprop="url"><span itemprop="name">The Diplomat</span></a><meta itemprop="url" content="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><link itemprop="url" href="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/logo/diplomat_logo_amp.jpg" rel="logo"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></span></span></div>        <div class="td-date"><span
                    itemprop="datePublished">September 03, 2021</span>
            <meta itemprop="dateModified"
                  content="2021-09-03T02:21:23Z"/>
        </div>
    </div>
    <aside class="td-share">
        <div class="td-share__btn td-share__btn--facebook"
             data-text="Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond" data-url="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M19.33 46V25.93h-6.755v-7.822h6.754v-5.77C19.33 5.646 23.417 2 29.39 2c2.86 0 5.318.213 6.035.308v6.996l-4.142.002c-3.248 0-3.876 1.543-3.876 3.808v4.994h7.745l-1.008 7.822h-6.737V46H19.33z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--twitter"
             data-text="Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond @Diplomat_APAC"
             data-url="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M44,11.5c-1.4,0.7-3.1,1.1-4.8,1.3c1.7-1,3-2.6,3.6-4.6c-1.6,0.9-3.3,1.6-5.2,2c-1.4-1.6-3.7-2.6-6-2.6c-4.5,0-8.1,3.7-8.1,8.2c0,0.7,0.1,1.2,0.2,1.9c-6.8-0.3-12.9-3.6-16.9-8.6c-0.7,1.2-1.1,2.6-1.1,4.1c0,2.9,1.4,5.3,3.7,6.8c-1.3-0.1-2.6-0.4-3.8-1v0.1c0,4,2.9,7.4,6.6,8.1c-0.7,0.2-1.4,0.2-2.1,0.2c-0.6,0-1.1-0.1-1.6-0.2c1.1,3.2,4.1,5.7,7.7,5.7c-2.9,2.1-6.4,3.6-10.1,3.6c-0.7,0-1.3,0-1.9-0.1c3.7,2.3,7.9,3.7,12.6,3.7C31.8,40.3,40,27.7,40,16.9v-1.1C41.6,14.6,42.9,13.2,44,11.5z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--linkedin"
             data-text="Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond" data-url="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/">
			<svg height="48" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><path d="M14.2,38.9H7.1V16h7.1V38.9z M10.7,12.9c-2.3,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1s4.1,1.8,4.1,4.1C14.8,11,13,12.9,10.7,12.9z M40.9,38.9h-7.1V27.8c0-2.7,0-6.1-3.7-6.1s-4.3,2.9-4.3,5.9v11.3h-7.1V16h6.8v3.1h0.1c0.9-1.8,3.3-3.7,6.7-3.7c7.2,0,8.5,4.7,8.5,10.9L40.9,38.9z"/></svg>        </div>
        <div class="td-share__btn td-share__btn--print">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg>
        </div>
    </aside>
</div>
                </header><figure id="td-story-image" class="td-media td-media--story" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-story-s-2/thediplomat_2021-09-02-10.jpg"><meta itemprop="representativeOfPage" content="true"><div class="td-img"><img alt="Sub-Provincial City Cadres: China&rsquo;s Leadership Cohort for 2027 and Beyond" title="Sub-Provincial City Cadres: China&rsquo;s Leadership Cohort for 2027 and Beyond" sizes="(min-width: 915px) 462px, (min-width: 753px) 300px, (min-width: 672px) 624px, calc(100vw - 48px)" srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-story-s-1/thediplomat_2021-09-02-10.jpg 300w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-story-s-2/thediplomat_2021-09-02-10.jpg 600w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/medium/thediplomat_2021-09-02-10.jpg 462w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/large/thediplomat_2021-09-02-10.jpg 924w" src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-story-s-1/thediplomat_2021-09-02-10.jpg"></div><figcaption class="td-caption" itemprop="description"><span>Credit: <a href="https://depositphotos.com/56388235/stock-photo-chongqing-china-cityscape.html" target="_blank">Depositphotos</a></span></figcaption></figure><section id="td-story-body" class="td-prose td-pwOn" itemprop="articleBody" ng-if="dplpw.read"><aside class="td-box td-ad td-ad-vertical td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-1" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-1'); });</script></div></div></aside><p>China’s governance is barely institutionalized into any formal central forms of political power. Instead, China is governed by geographic regions. There is no distinction between central and provincial positions once cadres reach the “provincial-ministerial” <em>zhengbu</em> rank. The central governance structure is then made up of a combination of formal institutionalized positions and loose alliances, making an informal centralized power structure close to a form of cadre-federalism.</p><p>Sub-provincial level cities, though, are governed by cadres at the <em>fubu</em> rank, half a rank above prefectural rank and half a rank below provincial. There are 15 proper sub-provincial level cities, plus two of the 19 centrally governed “New Areas” as well as the Ili Kazakh Autonomous Region, a sprawling far western Xinjiang administrative unit that covers Ili proper, Tacheng, and Altai prefectures. The proper sub-provincial level cities mostly cross-over with the state planning mechanism, with 13 of the 15 also directly named cities in the central state plan, the exceptions being Hangzhou and Jinan. Cadres who pass through this sub-provincial city governance level are often on a career track to provincial cadre level appointments, which put them on course for high level political power. These sub-provincial leaders are thus positioning themselves now for powerful central roles in the future.</p><p><strong><em><a href="https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/2022-sub-provincial-leadership-matrix-2-2-2/" rel="attachment wp-att-207889"><img class="aligncenter size-full wp-image-207889" src="https://manage.thediplomat.com/wp-content/uploads/2021/09/thediplomat_2021-09-02-1.png" alt="" width="2593" height="1617" srcset="https://thediplomat.com/wp-content/uploads/2021/09/thediplomat_2021-09-02-1.png 2593w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/medium/thediplomat_2021-09-02-1.png 462w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/medium_large/thediplomat_2021-09-02-1.png 624w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/large/thediplomat_2021-09-02-1.png 924w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-story-s-1/thediplomat_2021-09-02-1.png 300w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-story-s-2/thediplomat_2021-09-02-1.png 600w" sizes="(max-width: 2593px) 100vw, 2593px" /></a></em></strong></p><p>From the 2017 cohort of sub-provincial city Chinese Communist Party (CCP) secretaries, cadres mostly went on to ministerial and provincial level positions. Of those who stayed in the party track and went to central or regional CCP political organs, Chen Yixin, the <a href="https://thediplomat.com/2021/04/2022-watch-chen-yixin-likely-to-become-chinas-internal-security-commissar/">current secretary general of the Central Politics and Legal Affairs Commission</a> and likely to ascend into the Politburo in 2022, was in 2017 party secretary of Wuhan. Wang Junzheng went from Changchun sub-provincial leadership up to Xinjiang Political and Legal Affairs Commission director. In a less important province, this could be considered a demotion, but after doing CCP work in Xinjiang with <a href="https://thediplomat.com/2021/06/chen-quanguo-architect-of-xinjiang-crackdown-likely-to-be-rewarded-with-central-position-in-2022/">Chen Quanguo</a>, Wang will likely be rewarded with a higher climb.</p><p>Party secretaries at the sub-provincial level also are promoted to State Council positions at the vice-ministerial and ministerial level. Tang Yijun, former party secretary of Ningbo, is now minister of justice and also a <a href="https://macropolo.org/ccp-rising-stars-beijing/">strong contender to go up to the Politburo in 2022</a>. The other full State Council minister from the 2017 sub-provincial city cohort is Wang Menghui, who went from Shenyang party secretary to minister of housing and urban-rural development. Former Qingdao Party Secretary Li Qun is now a vice minister at the Ministry of Culture and Tourism and Tan Zuojun went from Dalian party secretary to a State-owned Assets Supervision and Administration Commission (SASAC) vice chair position.</p><p class="td-ad-inline td-ad-inline-txt ng-hide" ng-show="dplpw.ad"><a href="https://thediplomat.com/subscriptions/"><b>Enjoying this article?</b> Click here to subscribe for full access. Just $5 a month.</a></p><p>For those who went to provincial governance, Wang Wentao went from Jinan party secretary to Heilongjiang governor, Zhao Yide from Hangzhou party secretary to Hebei governor, and Wang Yongkang from Xi&#8217;an to Heilongjiang Standing Committee. Xu Qin has had an interesting rise from Shenzhen party secretary to Hebei governor and is still young enough to have an impact on central politics. Pei Jinjia went from Xiamen up to the Central Committee Taiwan Affairs Office, where he is now party secretary and vice director. Tang Liangzhi only went up from Chengdu to Chongqing mayor, a predictable though small promotion, but likely solidifying his role in the emerging southwestern power structure centered around <a href="https://thediplomat.com/2021/08/chen-miner-guarantees-xi-jinpings-influence-into-the-2030s/">Chen Min&#8217;er</a>. The least successful of the 2017 cohort was Ren Xuefeng, who after moving up to Chen Min’er’s Chonqging was almost certainly purged at the Fourth Plenum in Beijing – <a href="https://www.rfa.org/english/news/china/official-death-11042019091822.html">he died from medical issues related to falling from a building</a>.</p><p>Zhang Shuofu is the best placed of the 2021 cohort of sub-provincial leaders. Zhang is currently the stop-gap replacement for Ren Xuefeng as Guangzhou party secretary, meaning serious Party loyalty. Guangzhou is the second most populous sub-provincial city after only Chengdu, and with the Greater Bay Area integration project and the National Security Law takeover of Hong Kong, this is a position of both economic and political importance. Zhang is young for such a high position, and could be a bridge of the New Left into the 2030s. Given his recent rapid recent rise, Zhang is likely to be on the fast-track to provincial level leadership and could become a provincial party secretary as early as 2022.</p><aside id="td-box-newsletter" class="td-box td-box-m td-left"><header><h3>Diplomat Brief</h3><h4>Weekly Newsletter</h4><i>N</i></header><div class="td-main"><p>Get briefed on the story of the week, and developing stories to watch across the Asia-Pacific.</p><a class="td-btn td-btn--full-width td-btn--no-margin" href="https://thediplomat.com/newsletter/"><span>Get the Newsletter</span><i><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/>
    <path d="M0 0h24v24H0z" fill="none"/>
</svg></i></a></div></aside><p>The current cohort also includes Shi Xiaolin, another good prospect for future provincial leadership, especially now that she is ranking within Chen Min’er’s southwest faction. Shi is female and young enough for three promotions, so within the <a href="https://thediplomat.com/2021/08/chen-gang-a-dark-horse-to-lead-chinas-strategic-technoindustrial-policy/">same age cohort as Chen Gang</a> and able to begin factionally positioning for a run at the 2027 power stakes. With United Work Front Department bona fides and vast experience in economically sophisticated Shanghai, Shi is well-placed to take up a smaller province party secretary position sometime in the 2022-2027 period. Han Limin in Nanjing is also a good future prospect for provincial-level leadership. She replaced Zhang Jinghua in June 2021, and was previously mayor of Nanjing and has experience in shipbuilding, a strategic emerging industry. Han also has New Area experience in Jiangbei.</p><aside class="td-box td-ad td-right"><header>Advertisement</header><div class="td-ad-body"><div id="div-gpt-ad-1343666802946-2" class="td-ad td-ad--gpt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343666802946-2'); });</script></div></div></aside><p>In Xinjiang, the current party secretary of Ili, Qiu Shuhua, is a solid but thoroughly local cadre. She has spent her career in various party positions within Xinjiang, including overseeing <a href="http://www.chinadaily.com.cn/m/xinjiang/urumqi_hightech/2014-01/14/content_17234508.htm">Urumqi high-technology zone</a>. She currently is serving as Xinjiang Chinese People’s Political Consultative Conference (CPPCC) vice-chair, and first political commissar of the Fifth Division of the Xinjiang Production and Construction Corps, which directly governs the strategic prefectural town of Shuanghe, Qiu is unlikely to ever emerge on the national stage, but she will likely be promoted to Xinjiang regional standing committee in the 2022-2027 period. By contrast, <a href="http://district.ce.cn/newarea/sddy/201702/22/t20170222_20418946.shtml">Qurmaş Sırjanulı has been governor in Ili since 2017</a> and is approaching retirement, and has simply been a token ethnicity governance position to ensure stability maintenance.</p><p>The Qingdao, Changchun, and Hangzhou party secretary chairs are all vacant as purges have taken out their previous leaders in January, March, and August respectively. The ongoing <a href="https://www.thetimes.co.uk/article/city-made-rich-by-chinas-tech-boom-snared-in-xis-crackdown-on-corruption-0d78hq58n">Hangzhou purge</a> should provide an indication of the intended shape of the CCP once the current rectification pruning is complete. A major difference already clear between the 2017 and 2022 cohort of sub-provincial leaders, though, is the average age: 54.4 and 58.6 respectively. While 13 cadres were eligible for three promotions in 2017, that figure will only be two in 2022, meaning few will be forming into factions capable of lasting into the 2030s.</p><p>Categorizing sub-provincial cadres into factions is often speculative until solid interpersonal bonds can be established. Under Xi, the metric for success was personal knowledge of the person in question, but previous metrics had been provincial and regional economic development success. Membership criteria for entry into factional politics thus changes with the dynamic form of the informal factional system itself.</p><p>Sub-provincial level cadre leadership, though, is a fraught position; cadres in charge of these jurisdictions are big enough to fall but not strong enough to defend themselves. For most party secretaries at this level in 2022, the only two roads are up to power or down to destruction.</p></section><div data-pwmsg class="ng-hide"></div>                <footer id="td-story-foot">
					<section id="td-story-authors" class="td-box td-authors"><header>Authors</header><div class="td-posts"><div class="td-post"><figure class="td-img td-post__img td-post__img--right td-post__img--circle"><img alt="Tristan Kenderdine" title="Tristan Kenderdine" sizes="58px" srcset="https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-xs-1/thediplomat-2020-11-04-5.jpg 58w, https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-xs-2/thediplomat-2020-11-04-5.jpg 116w" src="https://thediplomat.com/wp-content/uploads/2020/11/sizes/td-list-xs-1/thediplomat-2020-11-04-5.jpg"></figure><h5>Guest Author</h5><h4 style="padding-bottom: 0;">Tristan Kenderdine</h4><div style="padding-top: 0;"><p>Tristan Kenderdine is Research Director at Future Risk, working on China’s geoeconomic policy in Central Asia and the Middle East.</p>
</div><a class="td-post__more" href="https://thediplomat.com/authors/tristan-kenderdine/">View Profile</a></div></div></section><section class="td-box td-tags"><header>Tags</header><ul><li><a href="https://thediplomat.com/category/china-power/"><span itemprop="keywords">China Power</span></a></li><li><a href="https://thediplomat.com/topics/politics/"><span itemprop="keywords">Politics</span></a></li><li><a href="https://thediplomat.com/regions/east-asia/"><span itemprop="keywords">East Asia</span></a></li><li><a href="https://thediplomat.com/countries/china/"><span itemprop="keywords">China</span></a></li><li><a href="https://thediplomat.com/tag/china-city-governments/"><span itemprop="keywords">China city governments</span></a></li><li><a href="https://thediplomat.com/tag/china-domestic-politics/"><span itemprop="keywords">China domestic politics</span></a></li><li><a href="https://thediplomat.com/tag/sub-provincial-government-in-china/"><span itemprop="keywords">sub-provincial government in China</span></a></li></ul></section>
                </footer>

            </article>

        </main>

        <aside id="td-story-side" class="td-body-side td-body-side--story">
			<div class="td-box" id="td-c19"><header><h3><a href="https://thediplomat.com/tag/covid-19">COVID-19</a></h3><h4>In Asia</h4><i>C</i></header><div class="td-posts"><!-- flag=cache key=td:posts:term:term_49878 --><a href="/2021/09/vaccinations-in-rural-india-increase/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Vaccinations in Rural India Increase" title="Vaccinations in Rural India Increase" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-09-02-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-4.jpg" loading="lazy"></figure><h5>September 02, 2021</h5><h4>Vaccinations in Rural India Increase</h4></a><a href="/2021/09/vietnam-lost-public-buy-in-its-covid-19-struggles-followed/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Vietnam Lost Public Buy-in. Its COVID-19 Struggles Followed." title="Vietnam Lost Public Buy-in. Its COVID-19 Struggles Followed." sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-30-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/07/sizes/td-list-s-2/thediplomat-2020-07-30-9.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2020/07/sizes/thumbnail/thediplomat-2020-07-30-9.jpg" loading="lazy"></figure><h5>September 01, 2021</h5><h4>Vietnam Lost Public Buy-in. Its COVID-19 Struggles Followed.</h4></a><a href="/2021/09/schools-reopen-in-india-even-as-another-covid-wave-looms/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Schools Reopen in India Even as Another COVID Wave Looms" title="Schools Reopen in India Even as Another COVID Wave Looms" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-01-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-09-01-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-01-4.jpg" loading="lazy"></figure><h5>September 01, 2021</h5><h4>Schools Reopen in India Even as Another COVID Wave Looms</h4></a></div></div><div class="td-box"><header><h3>Multimedia</h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:terms_15_16_11394_12376_12377_15426_33352 --><a href="/2021/08/the-taliban-9-11-and-an-american-evacuation/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The Taliban, 9/11 and An American Evacuation" title="The Taliban, 9/11 and An American Evacuation" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26.jpeg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-26.jpeg 276w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26.jpeg" loading="lazy"></figure><h5>August 26, 2021</h5><h4>The Taliban, 9/11 and An American Evacuation</h4></a><a href="/2021/08/a-visit-to-pangong-lake/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="A Visit to Pangong Lake" title="A Visit to Pangong Lake" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-13-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-13-6.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-13-6.jpg" loading="lazy"></figure><h5>August 14, 2021</h5><h4>A Visit to Pangong Lake</h4></a><a href="/2021/08/myanmar-six-months-after-the-coup/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Myanmar, Six Months After the Coup" title="Myanmar, Six Months After the Coup" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-06-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/05/sizes/td-list-s-2/thediplomat-2021-05-06-4.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2021/05/sizes/thumbnail/thediplomat-2021-05-06-4.jpg" loading="lazy"></figure><h5>August 10, 2021</h5><h4>Myanmar, Six Months After the Coup</h4></a></div></div><div class="td-box"><header><h3><a href="https://thediplomat.com/category/interviews/">Interview</a></h3><i>I</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_4 --><a href="/2021/08/pakistan-china-relations-and-the-fall-of-afghanistan/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="Pakistan-China Relations and the Fall of Afghanistan" title="Pakistan-China Relations and the Fall of Afghanistan" sizes="138px" srcset="https://thediplomat.com/wp-content/uploads/2018/09/sizes/thumbnail/thediplomat-china-pakistan.jpg 138w, https://thediplomat.com/wp-content/uploads/2018/09/sizes/td-list-s-2/thediplomat-china-pakistan.jpg 276w" src="https://thediplomat.com/wp-content/uploads/2018/09/sizes/thumbnail/thediplomat-china-pakistan.jpg" loading="lazy"></figure><h5>August 31, 2021</h5><h4>Pakistan-China Relations and the Fall of Afghanistan</h4><h6>By <span>Mercy A. Kuo</span></h6><div>Insights from Elizabeth Threlkeld.</div></a></div></div>        </aside>
        <aside id="td-story-bottom">
			<aside class="td-box td-1"><header><h3><a href="https://thediplomat.com/category/magazine/">Magazine</a></h3><i>M</i></header><div class="td-posts"><!-- flag=cache key=td:posts:section:term_16992 --><a href="/2021/08/the-philippines-us-alliance-at-70/" class="td-post d-1"><figure class="td-img td-post__img"><img alt="The Philippines-US Alliance at 70" title="The Philippines-US Alliance at 70" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-26-11.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2021</h5><h4>The Philippines-US Alliance at 70</h4></a><a href="/2021/08/imran-khan-and-the-generals/" class="td-post d-2"><figure class="td-img td-post__img"><img alt="Imran Khan and the Generals" title="Imran Khan and the Generals" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-8.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-26-8.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-8.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2021</h5><h4>Imran Khan and the Generals</h4></a><a href="/2021/08/asia-and-the-global-war-on-terror/" class="td-post d-3"><figure class="td-img td-post__img"><img alt="Asia and the &lsquo;Global War on Terror&rsquo;" title="Asia and the &lsquo;Global War on Terror&rsquo;" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-26-10.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2021</h5><h4>Asia and the ‘Global War on Terror’</h4></a><a href="/2021/08/richard-horsey-on-myanmar-7-months-after-the-coup/" class="td-post d-4"><figure class="td-img td-post__img"><img alt="Richard Horsey on Myanmar 7 Months After the Coup" title="Richard Horsey on Myanmar 7 Months After the Coup" data-sizes="138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-9.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-26-9.jpg 276w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-9.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2021</h5><h4>Richard Horsey on Myanmar 7 Months After the Coup</h4></a></div></aside><div class="td-main"><div class="td-box td-1"><header><h3>Related</h3><i>R</i></header><div class="td-posts td-posts--col"><!-- flag=set key=td:posts:related:terms_6_37_14495_29244_29248_54411_54412 --><a href="/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Sub-Provincial City Cadres: China&rsquo;s Leadership Cohort for 2027 and Beyond" title="Sub-Provincial City Cadres: China&rsquo;s Leadership Cohort for 2027 and Beyond" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-09-02-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-1/thediplomat_2021-09-02-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-2/thediplomat_2021-09-02-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 03, 2021</h5><h4>Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond</h4><h6>By <span>Tristan Kenderdine</span></h6><div>Sub-provincial city governance positions are often the last policy-testing ground before promotion to ministerial-level cadre rank, and the possibilities of central leadership positions that this brings.</div></a><a href="/2021/06/chen-quanguo-architect-of-xinjiang-crackdown-likely-to-be-rewarded-with-central-position-in-2022/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Chen Quanguo, Architect of Xinjiang Crackdown, Likely to be Rewarded With Central Position in 2022" title="Chen Quanguo, Architect of Xinjiang Crackdown, Likely to be Rewarded With Central Position in 2022" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-07-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-s-2/thediplomat-2021-06-07-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-1/thediplomat-2021-06-07-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/06/sizes/td-list-m-2/thediplomat-2021-06-07-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/06/sizes/thumbnail/thediplomat-2021-06-07-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>June 07, 2021</h5><h4>Chen Quanguo, Architect of Xinjiang Crackdown, Likely to be Rewarded With Central Position in 2022</h4><h6>By <span>Tristan Kenderdine</span></h6><div>Xinjiang Party Secretary Chen Quanguo will likely see a promotion at the 2022 Communist Party Congress, perhaps to vice premier.</div></a><p class="td-br td-br--2"></p><a href="/2021/03/what-is-the-cppcc-anyway/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Is the CPPCC Anyway?" title="What Is the CPPCC Anyway?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2016/10/sizes/thumbnail/thediplomat_2016-10-16_18-03-08.jpg 138w, https://thediplomat.com/wp-content/uploads/2016/10/sizes/td-list-s-2/thediplomat_2016-10-16_18-03-08.jpg 276w, https://thediplomat.com/wp-content/uploads/2016/10/sizes/td-list-m-1/thediplomat_2016-10-16_18-03-08.jpg 219w, https://thediplomat.com/wp-content/uploads/2016/10/sizes/td-list-m-2/thediplomat_2016-10-16_18-03-08.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2016/10/sizes/thumbnail/thediplomat_2016-10-16_18-03-08.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>March 04, 2021</h5><h4>What Is the CPPCC Anyway?</h4><h6>By <span>Shannon Tiezzi</span></h6><div>Your guide to the Chinese People's Political Consultative Conference, just in time for its annual session in Beijing.</div></a><a href="/2020/10/behind-xi-jinpings-steely-facade-a-leadership-crisis-is-smoldering-in-china/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Behind Xi Jinping&rsquo;s Steely Fa&ccedil;ade, a Leadership Crisis Is Smoldering in China" title="Behind Xi Jinping&rsquo;s Steely Fa&ccedil;ade, a Leadership Crisis Is Smoldering in China" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-08-12.jpg 138w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-s-2/thediplomat-2020-10-08-12.jpg 276w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-1/thediplomat-2020-10-08-12.jpg 219w, https://thediplomat.com/wp-content/uploads/2020/10/sizes/td-list-m-2/thediplomat-2020-10-08-12.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2020/10/sizes/thumbnail/thediplomat-2020-10-08-12.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>October 09, 2020</h5><h4>Behind Xi Jinping’s Steely Façade, a Leadership Crisis Is Smoldering in China</h4><h6>By <span>Sarah Cook</span></h6><div>Recent party purges suggest ebbing confidence in the all-powerful chairman.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-1"><header><h3>Top Stories</h3><i>T</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:flag:flag_popular --><a href="/2021/08/chinas-tang-dynasty-and-afghanistan-the-graveyard-of-empires/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Tang Dynasty and Afghanistan, the Graveyard of Empires" title="China&rsquo;s Tang Dynasty and Afghanistan, the Graveyard of Empires" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-27-6.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-27-6.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-27-6.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-27-6.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-27-6.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 28, 2021</h5><h4>China’s Tang Dynasty and Afghanistan, the Graveyard of Empires</h4><h6>By <span>Chan Kung</span></h6><div>The rise and fall of the Tang Dynasty points to the crucial strategic significance of the region today known as Afghanistan.</div></a><a href="/2021/08/the-fall-of-afghanistan-echoes-in-myanmar/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Fall of Afghanistan Echoes in Myanmar" title="The Fall of Afghanistan Echoes in Myanmar" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-27.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-27.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-27.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-27.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-27.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 28, 2021</h5><h4>The Fall of Afghanistan Echoes in Myanmar</h4><h6>By <span>Naw Theresa</span></h6><div>The opposing sides of Myanmar’s political crisis are projecting their own fantasies onto the fall of Kabul.</div></a><p class="td-br td-br--2"></p><a href="/2021/08/like-it-or-not-the-south-korea-us-alliance-is-changing/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Like It or Not, the South Korea-US Alliance Is Changing" title="Like It or Not, the South Korea-US Alliance Is Changing" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-15.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-26-15.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-26-15.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-26-15.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-26-15.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 27, 2021</h5><h4>Like It or Not, the South Korea-US Alliance Is Changing</h4><h6>By <span>Sukjoon Yoon</span></h6><div>The ROK-U.S. alliance is at a time of transition, and a lot of changes will be required to maintain the strength and effectiveness of the alliance into the future.</div></a><a href="/2021/08/what-will-the-taliban-do-with-their-new-us-weapons/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="What Will the Taliban Do With Their New US Weapons?" title="What Will the Taliban Do With Their New US Weapons?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-23-13.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-23-13.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-23-13.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-23-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 24, 2021</h5><h4>What Will the Taliban Do With Their New US Weapons?</h4><h6>By <span>Alessandro Arduino</span></h6><div>With its quick seizure of power, the Taliban also acquired U.S. military equipment left behind by the withdrawal or abandoned by Afghan forces.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div><div class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/features/">Features</a></h3><i>F</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:term_1 --><a href="/2021/09/who-will-win-the-battle-for-myanmars-un-seat/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Who Will Win the Battle for Myanmar&rsquo;s UN Seat?" title="Who Will Win the Battle for Myanmar&rsquo;s UN Seat?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-09-02-13.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-1/thediplomat_2021-09-02-13.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-2/thediplomat_2021-09-02-13.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 03, 2021</h5><h4>Who Will Win the Battle for Myanmar’s UN Seat?</h4><h6>By <span>Tom Fawthrop</span></h6><div>The stakes are high: the U.N. decision will give either the junta or the NUG the imprimatur of international legitimacy.</div></a><a href="/2021/09/the-somaliland-connection-taiwans-return-to-africa/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="The Somaliland Connection: Taiwan&rsquo;s Return to Africa?" title="The Somaliland Connection: Taiwan&rsquo;s Return to Africa?" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-01-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-09-01-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-1/thediplomat_2021-09-01-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-2/thediplomat_2021-09-01-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-01-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 02, 2021</h5><h4>The Somaliland Connection: Taiwan’s Return to Africa?</h4><h6>By <span>Jean-Pierre Cabestan</span></h6><div>Taiwan's new representative office in Hargeisa not only gives Taipei another connection to the African continent, but also establishes a new model of relations that could be extended to other states.</div></a><p class="td-br td-br--2"></p><a href="/2021/09/chinas-hydropower-plan-on-the-brahmaputra/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China&rsquo;s Hydropower Plan on the Brahmaputra" title="China&rsquo;s Hydropower Plan on the Brahmaputra" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-08-31-3.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-08-31-3.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-1/thediplomat_2021-08-31-3.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-2/thediplomat_2021-08-31-3.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-08-31-3.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 01, 2021</h5><h4>China’s Hydropower Plan on the Brahmaputra</h4><h6>By <span>Hongzhou Zhang</span> and <span>Genevieve Donnellon-May</span></h6><div>Climate goals and local interests are driving Tibet’s hydropower boom, which will have implications far beyond China.</div></a><a href="/2021/08/arakan-army-rebels-seek-inclusive-administration-in-rakhine-state/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Arakan Army Seeks to Build &lsquo;Inclusive&rsquo; Administration in Rakhine State" title="Arakan Army Seeks to Build &lsquo;Inclusive&rsquo; Administration in Rakhine State" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, 219px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-31-4.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-s-2/thediplomat_2021-08-31-4.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-1/thediplomat_2021-08-31-4.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/08/sizes/td-list-m-2/thediplomat_2021-08-31-4.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/08/sizes/thumbnail/thediplomat_2021-08-31-4.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>August 31, 2021</h5><h4>Arakan Army Seeks to Build ‘Inclusive’ Administration in Rakhine State</h4><h6>By <span>Kyaw Hsan Hlaing</span></h6><div>The armed group's decision to include Muslim Rohingya representatives in local administration marks a sharp break with a succession of central governments.</div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></div></div><aside class="td-box td-2"><header><h3><a href="https://thediplomat.com/category/blogs/">Blogs</a></h3><i>B</i></header><div class="td-posts td-posts--col"><!-- flag=cache key=td:posts:section:terms_5_6_7_9_10_11_14063_14064_14065_16291_17628_19005_51483 --><a href="/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/" class="td-post d-1"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Sub-Provincial City Cadres: China&rsquo;s Leadership Cohort for 2027 and Beyond" title="Sub-Provincial City Cadres: China&rsquo;s Leadership Cohort for 2027 and Beyond" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-10.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-09-02-10.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-1/thediplomat_2021-09-02-10.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-2/thediplomat_2021-09-02-10.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-10.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 03, 2021</h5><h4>Sub-Provincial City Cadres: China’s Leadership Cohort for 2027 and Beyond</h4><h6>By <span>Tristan Kenderdine</span></h6><div>Sub-provincial city governance positions are often the last policy-testing ground before promotion to ministerial-level cadre rank, and the possibilities of central leadership positions that this brings.</div></a><a href="/2021/09/kyrgyzstan-wiretapped-activists-lawyers-mps/" class="td-post d-2"><figure class="td-img td-post__img td-post__img--right-s"><img alt="Kyrgyzstan Wiretapped Activists, Lawyers, MPs" title="Kyrgyzstan Wiretapped Activists, Lawyers, MPs" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-7.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-09-02-7.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-1/thediplomat_2021-09-02-7.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-2/thediplomat_2021-09-02-7.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-7.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 02, 2021</h5><h4>Kyrgyzstan Wiretapped Activists, Lawyers, MPs</h4><h6>By <span>Catherine Putz</span></h6><div>The Interior Ministry justified the wiretaps as part of investigations into the October 2020 unrest.</div></a><p class="td-br td-br--2"></p><a href="/2021/09/india-france-agree-on-space-security-dialogue/" class="td-post d-3"><figure class="td-img td-post__img td-post__img--right-s"><img alt="India-France Agree on Space Security Dialogue" title="India-France Agree on Space Security Dialogue" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/04/sizes/thumbnail/thediplomat-2021-04-15-13.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/04/sizes/td-list-s-2/thediplomat-2021-04-15-13.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/04/sizes/td-list-m-1/thediplomat-2021-04-15-13.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/04/sizes/td-list-m-2/thediplomat-2021-04-15-13.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/04/sizes/thumbnail/thediplomat-2021-04-15-13.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 03, 2021</h5><h4>India-France Agree on Space Security Dialogue</h4><h6>By <span>Rajeswari Pillai Rajagopalan</span></h6><div>India has held such dialogues with the U.S. and Japan in the past.</div></a><a href="/2021/09/china-bans-sissy-men-from-tv/" class="td-post d-4"><figure class="td-img td-post__img td-post__img--right-s"><img alt="China Bans &lsquo;Sissy Men&rsquo; From TV" title="China Bans &lsquo;Sissy Men&rsquo; From TV" data-sizes="(max-width: 319px) 100vw, (max-width: 752px) 138px, (max-width: 1157px) 219px, 138px" data-srcset="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-11.jpg 138w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-s-2/thediplomat_2021-09-02-11.jpg 276w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-1/thediplomat_2021-09-02-11.jpg 219w, https://thediplomat.com/wp-content/uploads/2021/09/sizes/td-list-m-2/thediplomat_2021-09-02-11.jpg 438w" data-src="https://thediplomat.com/wp-content/uploads/2021/09/sizes/thumbnail/thediplomat_2021-09-02-11.jpg" src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/img-paceholder.svg" loading="lazy"></figure><h5>September 03, 2021</h5><h4>China Bans ‘Sissy Men’ From TV</h4><h6>By <span>Joe McDonald</span></h6><div>The latest regulation reflects official concern that Chinese pop stars are making China’s young men too effeminate. </div></a><div class="td-vertical-line td-1"></div><div class="td-vertical-line td-2"></div><div class="td-vertical-line td-3"></div></div></aside><div class="td-vertical-line td-left"></div><div class="td-vertical-line td-right"></div>        </aside>
        <div class="td-vertical-line"></div>
    </div>
<footer id="td-foot">

    <div class="td-viewport">
        <div class="td-menu">

            <section class="td-box td-nav-regions">
                <header>Regions</header>
                <ul>
                    <li><a href="https://thediplomat.com/regions/central-asia/">Central Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/east-asia/">East Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/oceania-region/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/regions/south-asia/">South Asia</a></li>
                    <li><a href="https://thediplomat.com/regions/southeast-asia/">Southeast Asia</a></li>
                </ul>
            </section>
            <section class="td-box td-nav-topics">
                <header>Topics</header>
                <ul>
                    <li><a href="https://thediplomat.com/topics/diplomacy/">Diplomacy</a></li>
                    <li><a href="https://thediplomat.com/topics/economy/">Economy</a></li>
                    <li><a href="https://thediplomat.com/topics/environment/">Environment</a></li>
                    <li><a href="https://thediplomat.com/topics/opinion/">Opinion</a></li>
                    <li><a href="https://thediplomat.com/topics/politics/">Politics</a></li>
                    <li><a href="https://thediplomat.com/topics/security/">Security</a></li>
                    <li><a href="https://thediplomat.com/topics/society/">Society</a></li>
                </ul>
            </section>
            <p class="td-br td-br--2"></p>
            <section class="td-box td-nav-blogs">
                <header>Blogs</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/asean-beat/">ASEAN Beat</a></li>
                    <li><a href="https://thediplomat.com/category/asia-defense/">Asia Defense</a></li>
                    <li><a href="https://thediplomat.com/category/china-power/">China Power</a></li>
                    <li><a href="https://thediplomat.com/category/crossroads-asia/">Crossroads Asia</a></li>
                    <li><a href="https://thediplomat.com/category/flashpoints/">Flashpoints</a></li>
                    <li><a href="https://thediplomat.com/category/oceania/">Oceania</a></li>
                    <li><a href="https://thediplomat.com/category/pacific-money/">Pacific Money</a></li>
                    <li><a href="https://thediplomat.com/category/the-debate/">The Debate</a></li>
                    <li><a href="https://thediplomat.com/category/the-koreas/">The Koreas</a></li>
                    <li><a href="https://thediplomat.com/category/the-pulse/">The Pulse</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-report/">Tokyo Report</a></li>
                    <li><a href="https://thediplomat.com/category/trans-pacific-view/">Trans-Pacific View</a></li>
                </ul>
            </section>

            <p class="td-br td-br--3"></p>

            <section class="td-box td-nav-more">
                <header>More</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/features/">Features</a></li>
                    <li><a href="https://thediplomat.com/category/interviews/">Interviews</a></li>
                    <li><a href="https://thediplomat.com/category/photo-essays/">Photo Essays</a></li>
                    <li><a href="https://thediplomat.com/category/podcasts/">Podcasts</a></li>
                                        <li><a href="https://thediplomat.com/topics/risk-intelligence/">Risk Intelligence</a></li>
                    <li><a href="https://thediplomat.com/category/videos/">Videos</a></li>
                </ul>
            </section>

            <p class="td-br td-br--4"></p>

            <section class="td-box td-nav-archives">
                <header>Archives</header>
                <ul>
                    <li><a href="https://thediplomat.com/category/a-new-japan/">A New Japan</a></li>
                    <li><a href="https://thediplomat.com/category/by-other-means/">By Other Means</a></li>
                    <li><a href="https://thediplomat.com/category/apac-insider/">APAC Insider</a></li>
                    <li><a href="https://thediplomat.com/category/asia-life/">Asia Life</a></li>
                    <li><a href="https://thediplomat.com/category/asia-scope/">Asia Scope</a></li>
                    <li><a href="https://thediplomat.com/category/whats-next-china/">China, What's Next?</a></li>
                    <li><a href="https://thediplomat.com/category/indian-decade/">Indian Decade</a></li>
                    <li><a href="https://thediplomat.com/category/james-holmes/">James Holmes</a></li>
                    <li><a href="https://thediplomat.com/category/new-emissary/">New Emissary</a></li>
                    <li><a href="https://thediplomat.com/category/new-leaders-forum/">New Leaders Forum</a></li>
                    <li><a href="https://thediplomat.com/category/sport-culture/">Sport & Culture</a></li>
                    <li><a href="https://thediplomat.com/category/tech-biz/">Tech Biz</a></li>
                    <li><a href="https://thediplomat.com/category/tokyo-notes/">Tokyo Notes</a></li>
                    <li><a href="https://thediplomat.com/category/zachary-keck/">Zachary Keck</a>
                    </li>
                </ul>
            </section>

            <p class="td-br td-br--5"></p>

            <section class="td-box td-nav-about">
                <header>The Diplomat</header>
                <ul>
                    <li><a href="https://thediplomat.com/the-diplomat/">About Us</a></li>
                    <li><a href="https://thediplomat.com/contact-us/">Contact Us</a></li>
                    <li><a href="https://thediplomat.com/write-for-us/">Write for Us </a></li>

                    <li><a href="https://thediplomat.com/partners/">Partners </a></li>
                    <li><a href="https://thediplomat.com/about-us/advertise/">Advertise </a></li>
                    <li><a href="https://thediplomat.com/syndication/">Syndicate </a></li>

                    <li><a href="https://thediplomat.com/privacy-policy/">Privacy Policy</a></li>

                    <li><a href="https://thediplomat.com/newsletter/">Newsletters</a></li>
                    <li><a href="https://thediplomat.com/subscriptions/">Subscriptions</a></li>

                </ul>
            </section>

            <p class="td-br td-br--6"></p>

            <section class="td-box td-nav-mag">
                <header>Magazine</header>
				<a href="https://magazine.thediplomat.com/#/issues/-Mi-r1PQmZTfGWldJ02L" target="_blank" rel="noreferrer">
    <figure class="td-img">
		<img sizes="(max-width: 752px) 138px, (max-width: 914px) 219px, (min-width: 752px) 138px, 138px" srcset="/ads/magazine/cover/td-mag-s-1/issue_82_cover.jpg 138w, /ads/magazine/cover/td-mag-s-2/issue_82_cover.jpg 276w, /ads/magazine/cover/td-mag-m-1/issue_82_cover.jpg 219w, /ads/magazine/cover/td-mag-m-2/issue_82_cover.jpg 438w" src="/ads/magazine/cover/td-mag-s-1/issue_82_cover.jpg" alt="Asia and the ‘Global War on Terror’" title="Asia and the ‘Global War on Terror’" loading="lazy">    </figure>
    <div class="td-post">
        <h5>September 2021</h5>
        <h4>Asia and the ‘Global War on Terror’</h4>
    </div>
    <div class="td-more">
	    <svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"/>
</svg>    </div>
</a>            </section>



        </div>
        <div class="td-follow">

            <div class="td-follow_icons td-follow_icons--left">
                <a class="td-icon td-icon--rss" href="/feed/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3.374 17c-.897 0-1.626-.727-1.626-1.624s.729-1.624 1.626-1.624 1.626.727 1.626 1.624-.729 1.624-1.626 1.624zm3.885 0c-.03-3.022-2.485-5.474-5.511-5.504v-2.406c4.361.03 7.889 3.555 7.92 7.91h-2.409zm4.081 0c-.016-5.297-4.303-9.571-9.592-9.594v-2.406c6.623.023 11.985 5.384 12 12h-2.408z"/></svg>                        </svg>
                </a>
                <a class="td-icon td-icon--email" href="https://thediplomat.com/newsletter/" target="_blank" title="Newsletter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg>
                </a>
            </div>
            <div class="td-follow_icons td-follow_icons--right">
                <a class="td-icon td-icon--facebook" href="https://www.facebook.com/diplomatmagazine" target="_blank" title="Facebook" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--twitter" href="https://twitter.com/Diplomat_APAC" target="_blank" title="Twitter" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--linkedin" href="https://www.linkedin.com/company/the-diplomat" target="_blank" title="LinkedIn" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/>
                    </svg>
                </a>
                <a class="td-icon td-icon--youtube" href="https://www.youtube.com/channel/UCmksR2jAphI96PPCwvPO02g" target="_blank" title="YouTube" rel="noreferrer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
                    </svg>
                </a>
            </div>

        </div>


    </div>
    <div class="td-copyright-bar">
        <div class="td-viewport">
            <div class="td-copyright-bar-txt">© 2021 Diplomat Media Inc. All Rights Reserved.</div>
        </div>
    </div>
</footer>

<div id="td-backdrop"></div>
<script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/global.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/build/20190918/js/story.min.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/libraries/sharrre-1.3.5.js"></script><script src="https://thediplomat.com/wp-content/themes/td_theme_v3/assets/js/sharrre-story.js"></script><!-- google custom search -->
<script>
    (function () {
        var cx = '006972344228181832854:w07k6emi2wk';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       DPL_PAYWALL_ON_x -->

<!-- Cache File URL:                https://thediplomat.com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond/ -->
<!-- Cache File Path:               /cache/comet-cache-2019/cache/https/thediplomat-com/2021/09/sub-provincial-city-cadres-chinas-leadership-cohort-for-2027-and-beyond.v/DPL-PAYWALL-ON-x.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Sep 3rd, 2021 @ 1:56 am UTC -->
<!-- Cache File Generated In:       0.89905 seconds -->

<!-- Cache File Expires On:         Sep 3rd, 2021 @ 4:56 am UTC -->
<!-- Cache File Auto-Rebuild On:    Sep 3rd, 2021 @ 4:56 am UTC -->

<!-- Loaded via Cache On:    Sep 3rd, 2021 @ 3:05 am UTC -->
<!-- Loaded via Cache In:    0.00285 seconds -->